Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaproblem im Stand

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von wlive, 27.06.2010.

  1. wlive

    wlive Neuling

    Dabei seit:
    27.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute,

    ich habe folgende Frage als nicht Autobastler an euch.

    Ford Mondeo Kombi 2.0 Automatik Diesel BWY
    30.11.2005

    1. Klima funktioniert bei der Fahrt. Ich komme in einen Stau oder stehe längere Zeit. Nach kurzer Zeit ( ca. Minute) merke ich, wie die Klima aussteigt. Die Luftfeuchtigkeit nimmt extrem zu. Scheiben beschlagen manchmal sogar. Ich habe das Fahrzeug seit Oktober letzten Jahres und es wurde vorher immer Scheckheft gepflegt. Leasingfahrzeug eines Unternehmens.

    Irgendeine Idee?

    2. Getönte Scheiben für den Mondeo.
    Ich möchte die hinteren Scheiben tönen. Früher hatte ich mal Folie auf Scheiben gemacht, bei einem anderen Auto. Würde aber gerne keine Folie drauf machen. Neue Scheiben für den Heckbereich würden was kosten. Eine Idee? Schrottplatz? Bekommt man da sowas überhaupt?

    3. Sitzheizung Beifahrer defekt
    Hat funktiniert bis vor kurzem. Ich meine der Sitz wurde verstellt und seitdem funktiniert sie nicht mehr. Ich gehe von einer unterbrochenen Steckerverbindung aus. Wo ist da eine Steckerverbindung?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aprox99, 28.06.2010
    aprox99

    aprox99 Benutzer

    Dabei seit:
    07.09.2007
    Beiträge:
    255
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tdci,2009
    Ist der Keilriemen in Ordnung?Blässt die Klimaanlage richtig kalt?
     
  4. #3 imperator_37, 28.06.2010
    imperator_37

    imperator_37 Benutzer

    Dabei seit:
    16.07.2009
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST , 2006; 2.2 TDCi

    hallo,
    zu punkt 1) - da ist sicher der klimalüfter defekt, der wird 2 stufig elektonisch gesteuert und meistens geht da die elektronik kaputt bzw. gibt der motor den geist auf... da hilft nur der komplette austausch ...kostet ca. euro 550.-
    erklärung zum problem = so lange du fährst hilft dir der fahrtwind bei der klimakühlung d.h. dann kommt auch kalte luft raus, wenn du stehst fehlt die fahrtwindunterstützung und somit reicht die kühlleistung des angeschlagenen klimalüfters nicht mehr aus... :-(

    zu punkt 3) - entweder ist der stecker locker/kabel gebrochen, oder die heizfäden sind gebrochen... was ich eher vermuten würde....
    lg
    chris
     
  5. #4 Al3xander, 28.06.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    ja dem stimme ich voll zu. genau so war es bei mir auch (530 euro bei meinem ffh).

    vielleicht hat dein ffh noch einen alten mondeo rumstehen, wo er die steuerung rausnehmen kann und sie deinem einsetzt. wollte meiner damals machen, hat aber grad keinen alten da. ich hatte am nächsten tag eine langstrecke vor mir, deshalb konnte ich nicht warten und musste das neuteil nehmen, was dank der bei ford besonders verbreiteten komponentenbauweise (oder besser: seuche) so richtig schön teuer ist.
     
  6. #5 talamestra, 28.06.2010
    talamestra

    talamestra zwischen focus und mondeo

    Dabei seit:
    27.05.2010
    Beiträge:
    137
    Zustimmungen:
    2
    Fahrzeug:
    zwei - mondi 05/06 und focus 01/02
    jo...ich durfte heute auch tauschen..... mit ein ein paar andren kleinigkeiten und neuen reifen bin ich jetz 1.200 euro los...

    wenn er nur mehr heiss blässt, hat dein mondi das gleiche problem wie meiner.....

    musste gut 500 euro herrichten... und gut is...

    lg uli
     
  7. wlive

    wlive Neuling

    Dabei seit:
    27.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Es sei noch erwähnt, dass wenn die Klima aussteigt ich ein komisches Geräusch höre. Klingt wie ein schleifendes Kugellager. Geräusch kommt von vorne aus der Mitte. Das Geräusch ist nicht konstant. Mal wird es intensiver und mal weniger. Das Gebläse bleibt aber konstant.
     
  8. #7 Al3xander, 28.06.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    auch das ist "normal", wenn der kühlerlüfter kaputt ist, hatte ich auch. klang immer irgendwie als würde da druck abgelassen
     
  9. #8 wlive, 28.06.2010
    Zuletzt bearbeitet: 28.06.2010
    wlive

    wlive Neuling

    Dabei seit:
    27.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Gibt es für mich eine Möglichkeit dieses Bauteil als Fehlerhaft zu identifizieren?

    Wo befindet es sich?
    Welchen Zweck erfüllt es?
    Was muss ich mit meinem Messgerät messen?

    Mit einem Messgerät kann ich sehr gut umgehen

    Wenn es das Fehlerhafte Bauteil ist, kann ich ja erst einmal versuchen es auf dem Schrottplatz zu bekommen?!


    Wie heisst dieses Bautei genau?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Al3xander, 28.06.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    785
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    du machst einfach die motorhaube auf, den motor an, klima an und wenn der kühlerlüfter dann nicht läuft ist er kaputt :)

    das ist dieser "große ventilator" vorn am kühler ;)
     
  12. wlive

    wlive Neuling

    Dabei seit:
    27.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    :-)

    Dann werde ich morgen mal gucken
     
Thema:

Klimaproblem im Stand

Die Seite wird geladen...

Klimaproblem im Stand - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand

    Temperaturfehler? Ruckeln nur nach Warmfahren und nur im Stand: Hallo zusammen, habe einen wunderschönen gepflegten Focus ergattert, sieht aus als käme er grad aus dem Werk (10 Jahre lang nur 39.000 gefahren...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho geht auf null KM Stand nur striche

    Tacho geht auf null KM Stand nur striche: Hallo zusammen. Kaum hat man eins repariert kommt das nächste. Jetzt hab ich folgendes.... beim Fahrwn ging mir zweimal die Tachonadel...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Scheiben beschlagen urplötzlich im Stand

    Scheiben beschlagen urplötzlich im Stand: Hallo, ich habe folgendes Problem. Im Winter sowie auch im Sommer. Ich fahre schon eine ganze Zeit mit dem Auto. Der Motor ist also warm. Dann...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Servopumpe schwerfällig im Stand, ohne Beschleunigungs-/Gaspedal

    Servopumpe schwerfällig im Stand, ohne Beschleunigungs-/Gaspedal: Hallo, habe eine neue Hydraulische Servopumpe in meinen 1.6 Focus einbauen lassen. Leider lenkt dieser jetzt im Stand ohne das Gaspedal zu...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP KBA-Bestand aller ST 200; Stand: 01.01.2016

    KBA-Bestand aller ST 200; Stand: 01.01.2016: Hallo ST-Fahrer, hier der neueste KBA-Bestand (Stand: 01.01.2016); einer von den 71 (Stufe) ist mir. HSN: 0928 TSN: 284 Bestand: 245...