Galaxy 2 (Bj. 01-05) WGR Klimaproblem

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Fury96, 29.05.2010.

  1. #1 Fury96, 29.05.2010
    Zuletzt bearbeitet: 29.05.2010
    Fury96

    Fury96 Neuling

    Dabei seit:
    29.05.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy,2001,2.3 16V
    Hallo Zusammen,

    ich habe ein Problem mit meiner Klimaanlage. Ich habe einen Galaxy von 05.2001 mit manueller Klimaanlage. Ich kann sie einschalten aber nach ca 15-20 sec schaltet sie ab und nach weiteren 20 sec wieder ein. Das geht immer weiter so im wechsel. Die Leuchte am einschalter ist aber die ganze Zeit an.Ich habe den Wiederstand am Lüftergebläse schon gewechselt, da die Lüftung nur auf zwei Stufen (3+4) lief.Klimaflüssigkeit ist auch schon gewechselt und aufgefüllt. Kann mir da vieleicht jemand weiter helfen? Danke schonmal vorab.

    Gruß
    Fury
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 edewolf3, 29.05.2010
    edewolf3

    edewolf3 Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118i 2007
    Ich verstehe die Problematik nicht ganz. Also die Kompressorkupplung schaltet hin und wieder ab und dann wieder ein. Wenn du das meinst dann ist es normal. Kühlt das System denn?
     
  4. #3 ploetsch10, 30.05.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    ....das würde sie tun, wenn es ein ungeregelter Kompressor wäre. Ist er aber nicht. Also ist das an/aus nicht normal. Ausser z.B bei der Vollastabschaltung.

    mfg

    Ploetsch10
     
  5. #4 edewolf3, 30.05.2010
    edewolf3

    edewolf3 Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118i 2007
    Was verstehst du unter einem ungeregeltem Kompressor?
     
  6. #5 Alex1980, 30.05.2010
    Alex1980

    Alex1980 Benutzer

    Dabei seit:
    29.12.2009
    Beiträge:
    188
    Zustimmungen:
    1
    Fahrzeug:
    Focus ST 09.
    Hallo
    läuft der Kühlerlüfter an wenn du die Klima einschaltest? Ansonsten kann es der Vereisungssensor (der hat glaub einen) im Verdampfer sein, oder der Druckschalter hat ne Macke. Wenn der Wiederstand der Heizung defekt ist dann spinnt die Heizung und Klima.
    Gruß Alex
     
  7. #6 ploetsch10, 30.05.2010
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI

    .... na, einer ohne Regelung. In einer Klimaanlage, in der der Druck über das Zuschalten des Kompressers "geregelt" wird. Immer schön an-aus-an-aus....

    Der K. im Galaxy hat eine interne Leistungsregelung, bleibt (fast) immer zugeschaltet und variiert sein Antriebsmoment an der Riemenscheibe.

    mfg

    Ploetsch10
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 edewolf3, 30.05.2010
    edewolf3

    edewolf3 Benutzer

    Dabei seit:
    02.05.2010
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    BMW 118i 2007
    Das wußte ich nicht aber man lernt nie aus, danke.
     
  10. #8 fahr-Ford, 07.07.2010
    fahr-Ford

    fahr-Ford Neuling

    Dabei seit:
    14.11.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2005, 1,8
    hallo alle zusammen, ich hatte die tage auch probleme mit meiner klimaanlage.bin fast durchgedreht weil man in der freien werkstatt den fehler nicht finden konnte und er von ford aus copyright gründen die schaltpläne nicht bekam.in einem anderen forum im netz habe ich aber den entscheidenen hinweis zur behebung erhalten.es ist bei ford (vielleicht auch bei anderen autobauern) so, das mehrere geräte über eine sicherung abgedeckt werden.bei mir war es klima anlage und wischerdüsenheizung, wobei eine der wischerdüsenheizer ausfiel und die sicherung kommen lies (immer und immer wieder, bis ich natürlich die problematik erkannt habe).fehlerbehebung, düse abgeklemmt, sicherung rein, klima an, läuft.
     
Thema:

Klimaproblem

Die Seite wird geladen...

Klimaproblem - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Komisches Klimaproblem und ein verdacht

    Komisches Klimaproblem und ein verdacht: Hello, Meine Klimaautomatk zickt :-( Soll heißen sie geht nicht! - kein Fehler im Speicher - Druck im system 15 bar - Beim Einschalten merkt man...
  2. Cougar (Bj. 98–01) BCV Klimaproblem (Phänomen)

    Klimaproblem (Phänomen): Hallo allerseits, Ich hab vor 2 Wochen Klimaservice machen lassen, danach kühlte meine Klima wieder einwandfrei für c.a einen Tag. Danach wieder...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimaproblem im Stand

    Klimaproblem im Stand: Hallo Leute, ich habe folgende Frage als nicht Autobastler an euch. Ford Mondeo Kombi 2.0 Automatik Diesel BWY 30.11.2005 1. Klima...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Brauche dringend Hilfe, Klimaproblem!!!

    Brauche dringend Hilfe, Klimaproblem!!!: Hallo Gemeinde, meine Klimanalage funzt mal und mal nicht. :rasend::rasend: Es ist eine SATC Klimaanlage. Die Temp.-Anzeige geht auch nicht, so...
  5. Klimaproblem Fiesta BJ 2004

    Klimaproblem Fiesta BJ 2004: Hi leute habe ein problem mit der Klima bei meinem Fiesta Bj 2004 1,4tdci. Und zwar hat man mir in der Werkstat eine Diagnose gemacht und der...