Klimasteuermodul defekt (Klimatronic) Bj.10.01

Diskutiere Klimasteuermodul defekt (Klimatronic) Bj.10.01 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; :( Bei meinem Mondeo setzt manchmal das"Heizungs- und Klimaanlagensteuermodul" seine Arbeit aus. Es strömt auf einmal nur warme Luft aus. Die...

  1. #1 brommer, 09.06.2005
    brommer

    brommer Guest

    :( Bei meinem Mondeo setzt manchmal das"Heizungs- und Klimaanlagensteuermodul" seine Arbeit aus. Es strömt auf einmal nur warme Luft aus. Die Bezeichnung für d.Teil lt.E-Schaltplan ist "A300". Es kostet neu mit Austausch um die 500 EURO!. Es ist viel Geld und es tut sehr weh bei e.3,5-Jahre neuem PKW. Wüste jemand wo es im Auto versteckt ist (ich will mir das Teil aus der Nähe angucken) und wie es aussieht? oder wo man es vielleicht als Gebrauchtteil kaufen könnte? Danke.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 09.06.2005
    Anonymous

    Anonymous Guest

    kann möglich sein, dass ich jetzt quark erzähle, aber ich dachte bis jetzt, dass das Bedienelement auch gleichzeitig das Steuergerät ist für die Kliaautomatik. Die kostet auch so ca 350 Euro, es kann natürlich auch an der kompletten Heizung liegen (ca 750Euro) aber das finde ich bei Ihrer Beschreibung eher unwahrscheinlich.
     
  4. FoMond

    FoMond Benutzer

    Dabei seit:
    20.05.2005
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3 2012, Galaxy 2013, Transit 1982
    Würde mich nun auch interessieren.

    Habe egstern Mondeo angemacht udn es kam nur heiße Luft. Klimaautomatik lief nur auf Heizung volllast. Nach Neustart Motor ging dann wieder alles. Fehlercode ist aber keiner abgelegt, das kann man ja gut selber gucken.

    Vorschläge?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Da gibt es 3 Möglichkeiten für dich.
    1. Du lebst einfach damit, das es ab und zu so ist
    2. Du bestellst dir eine neue Bedieneinheit dort ist die Steuerung intergriert, musst du auch nix neu einprgramieren einfach alt raus neu rein
    3. Du findest einen Ford Händler der dir ein Update aufspielt, da dies aber sehr Zeitintensiv ist, da eine ältere Version im Diagnosegerät erst aufgespielt werden muss mach dies nicht jeder mehr.

    Wie auch immer es kostet am Ende doch Geld wenn es korrekt funktionieren soll.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Klimasteuermodul defekt (Klimatronic) Bj.10.01

Die Seite wird geladen...

Klimasteuermodul defekt (Klimatronic) Bj.10.01 - Ähnliche Themen

  1. Mondeo BJ 2015 - Scheiben gehen von allein runter

    Mondeo BJ 2015 - Scheiben gehen von allein runter: Hallo, seit knapp einer Woche führt mein Mondeo (neues Modell aus 2015) ein Eigenleben. Sobald ich aussteige und abschließen will geht es los....
  2. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  4. Focus 2 (Bj. 04-08) DA3/DB3 China Radio/Navi für Focus Mk2 Bj. 2006?

    China Radio/Navi für Focus Mk2 Bj. 2006?: Hallo, ich bin auf der Suche nach einem neuen Radio für meinen Focus Kombi von 2006. Ich hatte es schonmal mit einem Chinaböller von eBay...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...