Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Klimautomatik anfangs immer zu Warm?

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von Rene2111, 12.11.2014.

  1. #1 Rene2111, 12.11.2014
    Rene2111

    Rene2111 Benutzer

    Dabei seit:
    25.10.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,0
    Guten Tag zusammen,

    Ich habe mal eine frage...
    Ist es normal, dass die Klimaautomatik an kalten Tagen, vorallem Morgens wenn der Wagen komplett ausgekühlt ist, die ersten paar minuten wo der Motor warm ist, ca35grad aus den Luftkanälen pustet, und sich dann nach etwa 10 minuten nach dem Motorstart, erst anfängt so gaaanz langsam einzupegeln? Dass gleiche ist auch im sommer, anfangs denkt man, mann sitzt im Kühlschrank... Richtig unangenehm, und im Winter halt die sauna.

    Den Innenraum fühler habe ich schon getauscht, hättet ihr evtl noch eine Idee?

    Lg Rene


    Gesendet von meinem Taschenrechner
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 12.11.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn der innenenraum kalt ist so ca 10°C und man hat 23°eingestellt , dann muß ja erstmal der innenraum auf die gewünschte temperatur aufgeheizt werden
    bis der innenraumtemperatursensor die 23° lufttemperatur erkennt , um dann die heizungleistung runterzuregeln .
    wenn nur die ausblaßtemperatur die gewünschten 23° hätte , würde es ja ewig dauern bis der gesammte innenraum auf 23° aufgeheizt wäre .

    andersherum ist es natürlich genau so .

    ist doch zu hause mit der heizung auch so .
     
  4. #3 MucCowboy, 12.11.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Genau. Ziel der Regelung ist es, die vom Fahrer eingestellte Wunschtemperatur so schnell wie möglich zu erreichen - im ganzen Innenraum. Dazu muss am Anfang ordentlich "Stoff" gegeben werden.
     
  5. meiky

    meiky Guest

    Moin Rene2111,

    das ist völlig normal, denn der Sensor(Rechts unterhalb der Lenksäule) muß erst Mass nehmen.
    Das dauert etwas, ich persönlich fahre fast immer ohne Klimaautomatik wenn die K.Anlage läuft.

    Meine Temperatureinstellung in der kühleren Jahreszeit sind 23° Grad und das läuft Super.
    Die Klimaanlage/Klimaautomatik ist dabei aber ausgeschaltet und trotzdem läuft die Heizung Automatisch.

    Ich finde das funktioniert besser als bei einen Mercedes !


    VG Meiky
     
  6. #5 Rene2111, 12.11.2014
    Rene2111

    Rene2111 Benutzer

    Dabei seit:
    25.10.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,0
    Ok, verständlich...
    Nur ist die Zeit zwischen "Temperatur erreicht" und "Nachregeln" dass nurnoch gewünschte temperatur ausgeblasen wird, zulange... Der innenraum heizt sich nicht nur auf 21grad auf, sondern auf ca 25, was ich als unangenehm empfinde...
    Der Zafira von meinem Vater hat dies nicht, da ist es ein sauberer übergang... Ist es denn beim Mk3 normal, also habt ihr dass auch?
    Wenn ja, nehm ichs so hin, dachte halt es stimmt was nicht...

    Und danke für die antworten!


    Gesendet von meinem Taschenrechner
     
  7. meiky

    meiky Guest

    Moin Rene2111,

    um Ehrlich zu sein ist es mir noch nicht so aufgefallen und ich Messe es nicht nach.
    Einmal so eingestellt und gut ist, ein Nachregeln ist bei mir selten.

    Ist dein Temperatursensor "Frei" nicht verdeckt durch einen Schlüsselanhänger mit Tasche ?


    VG Meiky
     
  8. #7 Rene2111, 12.11.2014
    Rene2111

    Rene2111 Benutzer

    Dabei seit:
    25.10.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,0
    Ist frei von sämtlichen sachen... Der ventilator im sensor läuft auch an, sobald zündung auf an steht.

    Dann werd ich wohl damit leben müssen :/


    Gesendet von meinem Taschenrechner
     
  9. #8 MucCowboy, 12.11.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Es hängt auch etwas davon ab, ob Du Dich direkt von der anfangs sehr warmen Luft anpusten lässt oder die indirekte Belüftung (Scheibe und Fußraum) eingestellt hast. Das betrifft das persönliche Empfinden.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Rene2111, 12.11.2014
    Rene2111

    Rene2111 Benutzer

    Dabei seit:
    25.10.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2,0
    Dass werde ich mal ausprobieren, direkt angepustet werd ich zwar nicht, aber dass könnte ja helfen, ich versuchs mal, danke :)


    Gesendet von meinem Taschenrechner
     
  12. Sid87

    Sid87 Neuling

    Dabei seit:
    11.12.2013
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III, 12/2011, 1,6L EcoBoost mit 182
    Habe auch einen Mk3 und bei mir ist das nicht so extrem. Habe die Klima auch derzeit auf 23 stehen, aber A/C habe ich aus und nur die Heizung an. Läuft prima.
     
Thema:

Klimautomatik anfangs immer zu Warm?

Die Seite wird geladen...

Klimautomatik anfangs immer zu Warm? - Ähnliche Themen

  1. heizt nicht temp anzeige zeigt spät warm

    heizt nicht temp anzeige zeigt spät warm: Mein Scorpio wird schlecht warm (nach ca 20 Min F Zeit geht die Tempanzeige erst in Grün) und die Heizung wird nicht warm,(erst nach ca 15-20 KM...
  2. Fenster und Kofferraum öffnet nicht wie immer

    Fenster und Kofferraum öffnet nicht wie immer: Hallo lieber User ich hab ein Problem mit meinem ford mondeo. Bj 2004, 2 tdci 130 PS. Das Thema gab es bestimmt schon mal aber ich bin Neuling...
  3. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  4. Allgemein Ecoboost warm-/kaltfahren wie GENAU?

    Ecoboost warm-/kaltfahren wie GENAU?: Moinmoin, man liest ja immer wieder, dass der EB immer brav warmgefahren und auch wieder kaltgefahren werden sollte. Hintergrund ist klar;...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Bordelektronik fällt immer weiter aus

    Bordelektronik fällt immer weiter aus: Guten Abend zusammen, ich habe ein ziemliches Problem mit meinem Focus, vielleicht könnt ihr mir ja weiterhelfen oder habt Ideen/Hinweise! Doch...