Mondeo 1 (Bj. 93-96) GBP/BNP Klopfen beim fahren!

Diskutiere Klopfen beim fahren! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hey liebe forumsmitglieder, ich habe da ein kleines Porblem und zwar : habe ich vor ein paar wochen querlenker, koppelstange und Fahrwerk...

  1. #1 tiger6845, 07.01.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    hey liebe forumsmitglieder,
    ich habe da ein kleines Porblem und zwar : habe ich vor ein paar wochen querlenker, koppelstange und Fahrwerk gewechselt.
    Durch eine Verlängerung konnte ich nur vorne einbauen und am tag später die hinteren Dämpfer.
    so aber als ich nur vorne alles gemacht hatte, un damit gefahren bin, hat es keine geräusche von sich gegeben. (also nichts ungewöhliches)
    jedoch als die hinteren drin waren, bin ihc gefahren und seitdem höre ich abund zu, wenn ich langsam über einen bordstein fahre, oder aber auch manchmal beim beschleunigen auf der VA ein Klacken also es macht nur "klack!" und dann is wieder weg!
    Woran könnte das liegen ?
    Stabi gummis vorne?

    über hilfe wäre ich dankbar!

    mfg daniel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    du schreibst den grund selbst, liegt wahrscheinlich am gummi von querlenker rad drehen und unten schauen ob risse im gummi sind
     
  4. #3 tiger6845, 12.01.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    mondeo mk1 BC

    hey, es sind keine risse im gummi, hab eben ma unters auto geschaut :-)
    die querlenker hab ich doch erst gewechselt!
     
  5. #4 Meikel_K, 12.01.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.751
    Zustimmungen:
    121
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Hast Du die Schrauben schon auf der Bühne mit entlasteten Rädern festgezogen oder - wie es sein soll - erst in Konstruktionslage, also Fahrzeug auf dem Boden?

    Mit den alten Luftpumpen hinten hätten sich entsprechende Verspannungen vorne möglicherweise noch nicht bemerkbar gemacht. Die Vorderachse wäre in diesem Zustand - übertrieben gesagt - sozusagen der Momentanpol, um den sich der Aufbau gedreht hat. Mit neuen Dämpfern auch hinten sieht das dann anders aus.
     
  6. #5 tiger6845, 13.01.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    habe die schrauben festgezogen, als das fahrzeug noch oben war!
    ist dies falsch ?
     
  7. #6 Meikel_K, 13.01.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.751
    Zustimmungen:
    121
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Na, und ob! Dann passt die Einbaulage ja nicht zum normalen Zustand mit belasteten Rädern. Kein Wunder, dass die Achse verspannt ist.

    Aus ganz frischer Erfahrung kann ich außerdem nach dem Wechsel der vorderen Querlenker eine Achsvermessung nur wärmstens empfehlen - vorher die Spurstangenköpfe besser gleich neu machen. Ich hatte gedacht, ich käme drumherum, weil das Lenkrad gerade stand und das Auto geradeaus lief. Den Innenschulterabrieb an den flammneuen Conti Winterreifen habe ich leider erst nach 3.000 km bemerken können, da war schon allerhand angeraspelt. Das Auto hatte also wohl mächtig Nachspur, aber symmetrisch verteilt. Weil die Spurstangenköpfe bei der Gelegenheit vor der Achsvermessung neu kamen, ist der Zustand vor der Vermessung nicht bekannt.
     
  8. #7 tiger6845, 13.01.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    also das heißt, ich dreh die schrauben nochmal ein stück auf, lass das auto runter und schraub dann die schrauben fest?
    ist das dann so richtig ?
    ja spur muss ich noch einstellen lassen. wollte nur zuerst das problem gelöst haben, nicht das noch irgendwas nicht stimmt, un ich 2ma einstellen lassen muss.
     
  9. #8 Meikel_K, 13.01.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.751
    Zustimmungen:
    121
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, genau so.

    Denk an die Spurstangenköpfe vor der Achsvermessung. Kosten nicht viel und mindestens einer wird Spiel haben. Wäre rausgeworfenes Geld, das kurz darauf zu müssen und die Spur danach nochmal einstellen zu müssen.
     
  10. #9 tiger6845, 14.01.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    hey danke meikel!
    werd ich mich die tage mal daran begeben.
     
  11. #10 tiger6845, 27.02.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    entschuldigt, das ich jetz erst wieder schreibe..
    hätte letzter zeit viel stress..
    das Problem mit dem klacken hat wirklich an den querlenkern gelegen. war tatsächlich die achse, die verspannt war, auf der hebebühne hochgefahren, querlenker locker eschraubt abgelassen, festgeschraubt und das Problem war behoben :)

    Ich danke euch!
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Meikel_K, 27.02.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.751
    Zustimmungen:
    121
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Na schau...:)

    Danke für die abschließende Rückmeldung - wird leider oft vergessen, nützt aber anderen ungemein!
     
  14. #12 tiger6845, 28.02.2012
    tiger6845

    tiger6845 Benutzer

    Dabei seit:
    08.08.2010
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 2,5L V6 24V
    ja meikel ich weiß, das es oft fehlt.. leider.. deswegen hab ich es ja auch wenn ein wenig verspätet geschrieben (besser später als nie)
    schon oft habe ich sachen gelesen, jedoch was schlussendlich dabei raus kamm, weiß nur der, der das Problem hatte!
     
Thema:

Klopfen beim fahren!

Die Seite wird geladen...

Klopfen beim fahren! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  2. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  3. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Rasseln beim rollen

    Rasseln beim rollen: Hallo, ich fahre begeistert ein MK3 1.8_110 PS mit 157000 km gekauft, bei 170000 LPG eingebaut (fahre bis 3500U/min ,mit Motorkontrollampe an,...