Galaxy 3 (Bj. 06-10) WA6 Klopfgeräusche im Motorraum

Diskutiere Klopfgeräusche im Motorraum im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, leider habe ich bislang zu meinem Problem keinen passenden Beitrag gefunden und hoffe auf eure Mithilfe. Ich habe einen Gal III Titanium...

  1. #1 gipsi2001, 22.09.2012
    gipsi2001

    gipsi2001 Neuling

    Dabei seit:
    22.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy III Titanium
    2,0 l TDCI mit 120KW
    Hallo,

    leider habe ich bislang zu meinem Problem keinen passenden Beitrag gefunden und hoffe auf eure Mithilfe. Ich habe einen Gal III Titanium aus Ende 2010, 2,0l Diesel mit 163PS.

    Zuerst dachte ich, dass es mit dem DPF zutun hat, wenn dieser sich freibrennt oder so - ist aber anscheinend nicht der Fall (Nachbar hatte einen S-Max und kein Klopfen bemerkt).

    Also, in unregelmäßigen Abständen, so ca. einmal im Monat ist ein klopfgeräusch im Motorraum zu hören. Im Leerlauf hört sich es an, wie wenn einer unterm Auto liegt und im Sekundentakt gegen den Unterbodenschutz klopfen würde. Wenn ich etwas Gas gebe, wird das Klopfen schneller.

    Wenn ich den Ganghebel (Automatik) anfasse, ist das Geräusch auch "etwas spürbar". Zusätzlich läuft der Motor im Leerlauf einwenig unruhig, stirbt weder ab, noch ist ein Leistungsverlust o.ä. erkennbar. Das ganze dauert einige Minuten und ist dann wieder weg:gruebel:

    Desweiteren fällt mein Radio/NAVI (mit Touchscreen) regelmäßig (immer nach ca. 10 Minuten aus. Es schaltet sich selbständig aus und gleich wieder ein. Das passiert immer nur einmal nach dem ersten Einschalten über Nacht bzw. nach längerer Standzeit.
    Ein weiteres Problem ist das Navigieren - schon bei der Zieleingabe draucht es extrem lange bis ich alle Daten eingeben kann (lange Verarbeitungszeit nach Eingabe, PLZ, Strasse, HSN). Diese Eingaben dauern so ca. 5+10 Minuten. Die Routenberechnung, falls ich bis dahin noch erforderlich, dauert dann bis zu 30 Minuten bis er soweit ist. Dieses Problem besteht so seit ca. 2-3 Monaten und die Routenberechnung wurde von mal zu mal immer länger.

    Kennt jemand diese Phänomene?
    Ist das Klopfen vielleicht "normal" und wie Ford so gerne meint "Stand der Technik"?
    Ist das NAVI-Problem ggf. einfach mit einem Update zu lösen?

    Habe nächsten Freitag einen Wartungstermin und sicherlich nicht das Glück, dass genau in diesem Moment der Wagen das Klopfen wieder anfängt!

    Freue mich über jedes Kommentar und Tip :)
    Danke im Voraus und Gruss

    Jarek
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Blade181168, 22.09.2012
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    Hallo,
    das Navi Problem kann dein FFH durch ein Updaten beheben.
     
  4. #3 gipsi2001, 11.10.2012
    gipsi2001

    gipsi2001 Neuling

    Dabei seit:
    22.09.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy III Titanium
    2,0 l TDCI mit 120KW
    Hallo, melde mich zurück.

    Erst einmal vielen Dank für die vielen Rückmeldungen!
    Also der Termin beim :) war eigentlich positiv - ab Anmeldung bis zur Abholung (7:00 bis 18:00) war alles lobenswert. Die Fahrzeugübernahme wurde durch einen Mitarbeiter vorgenommen - alle Fehler wurden notiert. Zeitgleich war die Werkstattleiterin immer wieder in der Nähe und stand mit Rat und Tat zur Verfügung - sehr lobenswert,wie ich finde!

    Folgende Hauptprobleme habe ich als zu lösende Aufgabe mitgeteilt:

    1. Navi braucht extrem lange bis zur Zielführung
    2. Radio schaltet sich regelmäßig aus und wieder ein
    3. Sporadisches Klopfgeräusch im Motorraum
    4. Leistungsloch im 1. Gang
    5. Sonnenrollos 2. Sitzreihe rutschen in die Türverkleidung
    6. Sporadische Fehlermeldung der Bremsleuchten
    7. Inspektion bei 40.000 km (EZ 03/2011)

    Aktueller Stand:

    1. Die Lösung war denkbar einfach - keine SD-Karte (so wurde mit beim Kauf mitgeteilt), sondern NAVI mit DVD, welche mit einer Schmutzschicht überzogen war(Grauschleier) und konnte somit nicht mehr gelesen werden - ist in der Werkstatt aber bestens bekannt gewesen.
    Navi funzt wieder einwandfrei und somit Problem gelöst!

    2. Fehler war nicht bekannt - es sollte ein Update installiert werden.
    Radio bislang ohne Fehler - ob der Fehler mit dem Update behoben wurde oder nur wegen der verschnutzten DVD aufgetreten ist, kann somit nicht genau beantwortet werden.

    3. Klopfgeräusch im Motorraum ist natürlich beim Vorführen nicht aufgetreten – lediglich meine Handyaufnahme diente zur Problemdarstellung.
    Diagnose: Achselzucken und „kommen Sie wieder, wenn das Problem auftritt….“. Drei Tage später klopfte es wieder munter weiter und der :) war sooooo weit weg!!!!

    4. Problem bekannt – bisher aber keine Lösung (laut Hersteller).

    5. Das Problem schien anfangs behoben, aber gestern sind die Rollos wieder von der Türe verschlungen worden :(

    6. Scheint behoben zu sein.

    7. Service durchgeführt, kosten hierfür knapp 400 Gulden!!!!
    Einzelposten
    Arbeit
    Service: 112,32 + Märchensteuer
    Bremsflüssigkeit erneuern: 35,00+
    Korrosionskontrolle: 17,00+

    Teile
    Ölpreis: 16,72 x 5,65L = 94,47 +
    Ölfilter+Kit: 16,22 +
    Geruchsfilter PLUS für 46,46 +
    Bremsflüssigkeit (1Liter??): 12,00+
    Bremsflüssigkeit und Korrosionskontrolle wurde vorzeitig schon nach 18 statt 24 Monaten durchgeführt!?
    Der Geruchsfilter "PLUS" wurde einfach verbaut, obwohl bei Sonderarbeiten die Rücksprache vereinbart war

    Sind diese Preise für Öl und Filter "Plus" beim FFH üblich?
    Öl (Mobil 1 mit Freigabe) kostet im Netz ca. 35 Gulden - demnach beim FFH um 400% teurer!

    Werde demnächst eine Rückfrageaktion beim :) starten und berichte.

    Grüße
    Jarek
     
  5. #4 schlurchi, 23.01.2014
    schlurchi

    schlurchi Benutzer

    Dabei seit:
    28.12.2007
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy 2,0, 140 PS TDCI

    Genau das gleiche Tackern habe ich auch bei meinem 2.0 TDCI, Bj 2010. Der Händler meinte, das wäre, wenn der PDF freigebrannt wird.
    Bei mir ist aber gleichzeitig noch Leistungsverlust und starkes Konstantfahrruckeln vorhanden. Das ganze dauert dann ca. 10 km und dann ist es wieder normal. Laut Aussage des "Meisters" ist das alles normal. Wie heißt es in der Ford- Werbung:

    Feel the Diffrence, recht haben sie bei Ford, die Unterschiede zu anderen Herstellern sind deutlich zu spüren.:gruebel:

    Wenn ich Dacia fahren will, dann kaufe ich Dacia
    Gruß
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Klopfgeräusche im Motorraum
Besucher kamen mit folgenden Suchen
  1. ford galaxy motorraum

Die Seite wird geladen...

Klopfgeräusche im Motorraum - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Pfeifgeräusch aus dem Motorraum

    Pfeifgeräusch aus dem Motorraum: Hallo liebe Ford-Gemeinde Ich war letzte Woche mit meiner Familie in Berlin Verwandtschaft besuchen. Die Wohnen leicht außerhalb von Berlin in...
  2. Karosseriedämmung lösst sich im Motorraum

    Karosseriedämmung lösst sich im Motorraum: Hallo. Mein Dämmmaterial unterhalb der Frontscheibe im Motorraum hat sich bis auf die Stellen die mit Schraubenköpfen fixiert sind, wie auf den...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Schlauch im Motorraum undicht...

    Schlauch im Motorraum undicht...: Guten morgen in die Runde. Heut morgen rauchte es aus dem Motor und nach näherer Erkundung ist wohl eine der beiden im Beispiel gekennzeichneten...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Zwitschern aus dem Motorraum (Keilrippenriemenwechseln und was noch?)

    Zwitschern aus dem Motorraum (Keilrippenriemenwechseln und was noch?): Hallo, ich brauche euren Rat. Bei meinen MK2 2.0 Duratec Turnier BJ2008 zwitschert es seit einiger Zeit aus dem Motorraum. Mit etwas...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Geräusche im Motorraum?

    Geräusche im Motorraum?: Hallo, habe mir gestern einen neuen Ford Mondeo (2 Liter Diesel, Automatik, 190000 gelaufen ) gekauft. Alles war gut, der Preis stimmte, Motor...