Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Knacken beim los fahren

Diskutiere Knacken beim los fahren im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute. Ich habe mir vor drei Monaten einen Mondeo Bj. 2004 Benzin Autom. 146 PS gekauft. Ich bin sehr zufrieden mit dem Auto. Ich habe nur...

  1. #1 KelliKelli, 16.09.2008
    KelliKelli

    KelliKelli Neuling

    Dabei seit:
    15.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 l 146 PS
    Hallo Leute. Ich habe mir vor drei Monaten einen Mondeo Bj. 2004 Benzin Autom. 146 PS gekauft. Ich bin sehr zufrieden mit dem Auto. Ich habe nur ein Problem. Wenn man morgens los fährt, dann knackt irgentetwas. Man kann schon darauf warten. Es ist aber nur wenn der Wagen kalt ist und auch nur wenn man fährt und auch nur einmal. Er war auch schon deswegen in der Werkstatt. Die haben nichts gefunden. Ich habe natürlich Angst, dass es was mit der Automatik ist. Der Wagen hat grade mal 48000 km gelaufen. Ich weiß es kann viele Ursachen haben aber vieleicht habt Ihr ja eine Idee.

    Schon mal Danke für eure Antworten

    KelliKelli:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schwally, 16.09.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    bei mir knackte mal die antriebswelle kurz bevor sie den dienst ganz quittiert hat..

    aber dazu müsste es bei dir bei fast jedem anfahren knacken..
     
  4. #3 KelliKelli, 17.09.2008
    KelliKelli

    KelliKelli Neuling

    Dabei seit:
    15.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 l 146 PS
    danke für den Tipp, da hast du recht. Dann müsste es bei jedem mal anfahren knacken. kann es sein, dass sich irgendetwas ausdehnen muß?
     
  5. #4 Schwally, 17.09.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    da ist eigentlich nix was ich erst ausdehnt..
    mir fällt noch kupplung/ausrücklager ein.. aber auch da müsste es bei fast jedem anfahren sein..

    sonst mal zu ner anderen werke fahren das die es sich auch nochma anhören..
    oder such mal nen adac stützpunkt.. wennde mitglied biste prüfen die n paar sachen umsonst.. vllt ist da ja n netter typ der mal lauscht..
     
  6. #5 stephan555, 17.09.2008
    stephan555

    stephan555 Benutzer

    Dabei seit:
    08.09.2008
    Beiträge:
    71
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI Turnier, Baujahr 2006
    Ich hatte ein ähnliches Problem und hatte schon Angst, dass es die Antriebe sind.

    Letztlich war ich in einer freien Werkstatt und was soll ich sagen, Automatik ok, Antriebe ok, es war nur der Brennring zwischen Auspuff und Krümmer. Der wurde für einen kleinen Taler gewechselt und alles wieder chic... :)
     
  7. #6 KelliKelli, 17.09.2008
    KelliKelli

    KelliKelli Neuling

    Dabei seit:
    15.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 l 146 PS
    na gut, dann danke erst mal. ich hoffe nur ,dass die den fehler finden. wenn nicht stell ich den den wagen wieder auf den hof und dann sollen sie mir ein gleichwertigen wagen besorgen.

    KelliKelli
     
  8. #7 Mondifan, 17.09.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    ich habe auch so ein knacken ich war auch schon in der werkstadt aber der typ hat nix gefunden :gruebel:

    MFG Mondifan
     
  9. #8 Chris30, 17.09.2008
    Chris30

    Chris30 Neuling

    Dabei seit:
    21.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 8/06, 2.0 TDCI
    Kann es sein, das es an der Vorderradbremse liegt? Ich hatte auch schon mal so ein Geräusch, 3 oder 4 mal in 1 1/2 Jahren, nicht so ein richtiges knacken, aber es klang und fühlte sich so an als ob ein Bremsbacke nicht richtig gelöst hatte. Das gab es einen minimalen ruck und es machte klock, klack, wie auch immer:rotwerden: Das könnte ich mir noch vorstellen.
     
  10. #9 KelliKelli, 18.09.2008
    KelliKelli

    KelliKelli Neuling

    Dabei seit:
    15.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 l 146 PS
    Moin,

    hab ihn vorgestern wieder in die Werkstatt gebracht. Wollen sich heute melden. Bin mal gespannt was diesmal raus kommt. Ich werde Euch auf jedenfall informieren. Ich denk mal Sie werden wieder nichts finden.:rasend::mies:

    Bis dann.

    KelliKelli
     
  11. #10 IN_FLAMES, 18.09.2008
    IN_FLAMES

    IN_FLAMES Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Fahrzeug:
    Focus ´07
    Ich hatte das Problem bei meinem Mondeo auch mal, allerdings nur wenn ich die Handbremse angezogen hatte zuvor..lag also vll daran das die sich nicht ganz gelöst hatte.
     
  12. #11 Mondifan, 18.09.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    bei mir kommt das mehr aus den amaturen brett motor innenraum ich klaube er nicht das es die antriebswelle ist

    MFG Mondifan
     
  13. #12 KelliKelli, 18.09.2008
    KelliKelli

    KelliKelli Neuling

    Dabei seit:
    15.09.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2004, 2,0 l 146 PS
    Moin,

    so ich hab den Mondi heute wieder aus der Werkstatt abgeholt und was soll ich Euch sagen die haben wieder nichts gefunden. Der Meister meinte da ist so ein Geräuch wenn man los fährt aber das soll das ABS sein. Das System muß erst Druck aufbauen und das macht so ein kurzes Geräuch. Aber es war kein Knacken. Mein Anderer Mondi hat kein Geräuch wegen ABS gemacht. Ich denke mal es ist irgend ein schleichender Prozess. Bin echt am überlegen ob ich den Mondi den Händler wieder auf den Hof stelle.
     
  14. #13 Mondifan, 18.09.2008
    Mondifan

    Mondifan Styling & Design Exp.

    Dabei seit:
    03.10.2007
    Beiträge:
    6.923
    Zustimmungen:
    7
    Fahrzeug:
    Ford Performance Vehicle MK III
    hi

    na wenn es die antriebswelle wäre dann wäre es ja immer das knacken wenn du an fährst

    MFG Mondifan
     
  15. #14 stephan555, 19.09.2008
    stephan555

    stephan555 Benutzer

    Dabei seit:
    08.09.2008
    Beiträge:
    71
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo TDCI Turnier, Baujahr 2006
    Bis zum 2.0 16V hast du zwischen Krümmer und Auspuff einen Brennring. Wenn der abgenutzt ist, gibt dieser ähnliche Geräusche wie ein defekter Antrieb von sich.
    Einfach mal unters Auto legen und am Auspuff wackeln... Wenn es das sein sollte, den Ring einfach wechseln und kostet auch nicht viel.
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Schwarzwälder, 19.09.2008
    Schwarzwälder

    Schwarzwälder Der Badner

    Dabei seit:
    08.05.2008
    Beiträge:
    6.844
    Zustimmungen:
    4
    Fahrzeug:
    FoFo ´04, 2.0L Zetec, 130 PS
    Das Knacken kann durchaus von der Handbremse kommen !!

    Wenn diese gezogen ist und das Auto eine Nacht lang steht kann es sein dass sich die Bremsbacken durch leichte Rostbildung an der Scheibe, bzw. Trommel festsetzen.
    Löst man nun morgens die Handbremse bleiben die Backen an der Scheib / Trommel kleben und lösen sich dann schlagartig beim Losfahren !!!

    Das hab ich an meinem Focus auch manch mal, ist aber nix schlimmes !!!
     
  18. finsch

    finsch Benutzer

    Dabei seit:
    24.08.2008
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 ST200
    ich hatte das bei meinem mondi auch mal das mit dem brennring ist schon ein guter tip aber ich würde auch mal an die motoraufhängung denken die wars bei mir nämlich auch mit der zeit wurde es auch schlimmer .

    handbremse könnte natürlich auch sein wenn du hinten trommeln hast bei scheiben würde ich das eher ausschließen
     
Thema:

Knacken beim los fahren

Die Seite wird geladen...

Knacken beim los fahren - Ähnliche Themen

  1. Zündspulen beim 16V GNR 136PS Steckplatz

    Zündspulen beim 16V GNR 136PS Steckplatz: 10/1994–05/1996: 2,0-Liter-DOHC-16V-Einspritzmotor mit geregeltem Katalysator und 100 kW (136 PS) ... Hallo! Bei dem Motor kommen 2 Zündspulen...
  2. ACC/Abstandsregeltempomat beim Diesel-ST??

    ACC/Abstandsregeltempomat beim Diesel-ST??: Hi liebe Gemeinde, ich bin aktuell auf der Suche nach einem Nachfolger für meinen Benz. Bei meiner Suche bin ich unter anderem (natürlich auch...
  3. Elektrische Funktion EGR beim Fusion 1,4TDCI

    Elektrische Funktion EGR beim Fusion 1,4TDCI: Hallo Leute, ich bin auf der Suche nach jemandem der sich mit dem EGR beim Ford Fusion auskennt. Es geht mir hauptsächlich um die Anschlüße des...
  4. seltsames klackern und knacken beim Bremsen

    seltsames klackern und knacken beim Bremsen: Hi, es gibt schon ein paar Threads die ähnliches beschreiben aber irgendwie passt keiner davon so richtig :o Beim Bremsen habe ich vorne im...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...