Knackgeräusch beim anfahren!

Diskutiere Knackgeräusch beim anfahren! im Ford Puma Forum Forum im Bereich EU Modelle; So,da ich mich ja hier neu angemeldet habe möchte ich das auch gleich nutzen um euch was zu fragen was mich schon lange stört. Also wenn ich im...

  1. #1 Puma1976, 16.12.2006
    Puma1976

    Puma1976 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST
    So,da ich mich ja hier neu angemeldet habe möchte ich das auch gleich nutzen um euch was zu fragen was mich schon lange stört. Also wenn ich im ersten Gang anfahre macht das Getriebe so ein Knacken als wenn ne Sperre oder so raus geht. das ist aber nur einmalig nachdem man den Wagen startet und losfährt. Die bei Ford erzählten mir das wäre beim Puma ganz normal. Stimmt das??????????? und dann beschlägt meine Heckscheibe andauernd und es bildet sich Feuchtigkeit. was tun???????????
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Dein knacken könnte von einer zu langen Schraube des Hilfsrahmens kommen. Je nach Baujahr gab es da eine gekürzte Version.
    Hast du Nässe im Kofferraum? Ein übermäßiges beschlagen ist meist auf Feuchtigkeit im Fahrzeug zurückzuführen. Also da mal genau unter den Teppich prüfen.
     
  3. #3 bluekacorinna, 19.12.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.598
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    aber die Kurbelwelle knackt auch beim losfahren ,das kenn ich aus eigener Erfahrung
     
  4. #4 Puma1976, 19.12.2006
    Puma1976

    Puma1976 Benutzer

    Dabei seit:
    15.12.2006
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus ST
    Hi Hi!!!!!!!!!!! Hab schon im Kofferraum geguckt ist nichts feucht. Ist aber auch nur jetzt im Winter. Hatte vor 2 Jahren einen langen Kratzer auf der Heckklappe. Die wurde dann Teillackiert beim Ford Händler. seitdem ist das mit der Feuchtigkeit.
     
  5. #5 Puma210, 19.12.2006
    Puma210

    Puma210 Benutzer

    Dabei seit:
    10.04.2006
    Beiträge:
    57
    Zustimmungen:
    0
    Kommt das knacken nicht von der Aktivierung des ASR???
    müsste bei 20hm/h sein , oder?
     
  6. Kevin

    Kevin Puma Liebhaber :)

    Dabei seit:
    01.06.2005
    Beiträge:
    2.729
    Zustimmungen:
    2
    Fahrzeug:
    Audi TT 8J Roadster, VW Lupo
    Das knacken hört sich nach nem "Krsch" an, nicht?

    Das ist ABS-ASR- Selbsttest.

    Also ganz normal.
     
  7. #7 MucCowboy, 19.12.2006
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.926
    Zustimmungen:
    413
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Mein Mondeo "knackt" beim ersten Wegfahren auch manchmal und ich weiß was es ist. Wenn Bremsen und Scheiben nass sind (Regen, Flugschnee usw.), dann bleibt ein Wasserfilm zurück, der die Bremsen "haften" lässt. Bei Frost frieren sie ein wenig fest. Und beim Losfahren knackt es einmal, bis die Bremse frei ist. Ist harmlos (und nicht auf den Puma beschränkt). Im Sommer passiert's nie, da trocknet er schnell genug ab.

    Grüße
    Uli
     
Thema: Knackgeräusch beim anfahren!
Besucher kamen mit folgenden Suchen
  1. ford Mondeo knacken beim losfahren

Die Seite wird geladen...

Knackgeräusch beim anfahren! - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Kein TMC beim Navi

    Kein TMC beim Navi: Ich habe das Problem, dass in meinem Navi kein TMC mehr angezeigt wird. Ich habe das Navi ja nachgerüstet. Anfangs ging es ja. Hat einer eine...
  2. Türverkleidung von der Hecktür beim Ford Transit Bus entfernen

    Türverkleidung von der Hecktür beim Ford Transit Bus entfernen: Hallo Gemeinschaft habe mal wieder ein kleines Problem, ich muss ein Kennzeichenlicht ausbauen und habe das Problem das ich die Türverkleidung...
  3. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  5. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...