Knistergeräusche bei Kaltstartmodus

Diskutiere Knistergeräusche bei Kaltstartmodus im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo,kann mir Jemand helfen:Mein Ka aus 2001 macht Knistergeräusche beim Kaltstart Modus.Das dauert kurz an,dann ist es weg.Es klingt wie zu...

  1. #1 Emmystarlight, 08.11.2018
    Emmystarlight

    Emmystarlight Neuling

    Dabei seit:
    08.11.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 2001 1.3
    Hallo,kann mir Jemand helfen:Mein Ka aus 2001 macht Knistergeräusche beim Kaltstart Modus.Das dauert kurz an,dann ist es weg.Es klingt wie zu reiches Gemisch das verbrennt werden muß.Danach ist alles normal bis auf das erste anziehen im 5ten Gang,da hält er erst inne und stuckert ein wenig.Das geht dann auch weg.Das Auto ist top gepflegt und hat 120000 gelaufen.Wer hat Ideeen?Welches Teil ist für den Kaltstartmodus zuständig?Es Grüßt Emmy
     
  2. #2 Meikel_K, 08.11.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.001
    Zustimmungen:
    619
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Möglicherweise ist der mittlerweile steinalte Keilrippenriemen für die Nebenaggregate - falls er noch nie gewechselt wurde - so knochenhart, dass er nach dem Kaltstart diese Geräusche von sich gibt. Man muss es ihm nicht notwendigerweise ansehen.

    Das andere Phänomen kann der ABS-Pumpenselbsttest nach jedem Neustart und erstmaligen Erreichen von ca. 20 km/h sein. Ich nehme mal an, dass es nicht 5. Gang heißen sollte. Leider schreibst du nicht, ob du das Auto erst seit kurzem besitzt oder schon länger und sich jetzt etwas verändert hat.
     
  3. #3 Emmystarlight, 08.11.2018
    Emmystarlight

    Emmystarlight Neuling

    Dabei seit:
    08.11.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 2001 1.3
    Danke für die Antworr,hatte ich erst auch gedacht und der Riemen ist gerade erneuert,die Druckrolle wat tatsächlich auch kaputt.Leider ist das Knistern geblieben.Abs hat er nicht,da von 2001.Ich werde jetzt die Lambdasonde austauschen,und wenns nicht klappt auch den Luftmassenmesser.Aber ich weiß jetzt halt immer noch nicht welches Teil für den Kaltstartmodus verantwortlich ist!Weiterhoffen und suchen?Andere Ideeen???GrEmmy
     
  4. #4 Emmystarlight, 08.11.2018
    Emmystarlight

    Emmystarlight Neuling

    Dabei seit:
    08.11.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 2001 1.3
    Ah ja,noch vergessen,das Auto ist meins seit den letzten 100000 km und das Knistern ist seit Juli diesen Jahres
     
  5. #5 Meikel_K, 08.11.2018
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    12.001
    Zustimmungen:
    619
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Dann stell dich doch nach dem Kaltstart einfach mal vor die offene Motorhaube, um die Geräuschquelle zu lokalisieren. Ein Knistern kann auch von einem Wärmeschutzblech über dem Abgaskrümmer kommen, dort ändert sich die Temperatur ja sofort. Vielleicht hat das Blech einen Riss oder eine Schraube fehlt.

    Was soll denn das Wechseln der Lambdasonde oder des LMM auf Verdacht bringen, wenn das Auto doch ordentlich läuft und keine Kontroll-Lampe angeht? Ein Zusammenhang mit dem Kraftstoff ist reine Spekulation und damit lässt sich auch kein Zusammenhang erklären.

    Was die andere Geschichte mit dem Innehalten angeht, kann ich mit der Beschreibung nicht viel anfangen. Ein Satz neue Zündkabel kann aber nicht schaden, falls es noch die ersten sind. Bei unserem Streetka war das die Lösung, der hatte ab und zu mal beim Gasgeben aus niedrigen Drehzahlen im 2. Gang mehr oder weniger stark geruckt.
     
Thema:

Knistergeräusche bei Kaltstartmodus

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden