Focus 2 (Bj. 04-08) DA3/DB3 Kofferraumbeleuchtung geht nicht mehr - Innenraumbeleuchtung flackert teilweise

Diskutiere Kofferraumbeleuchtung geht nicht mehr - Innenraumbeleuchtung flackert teilweise im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Fordfreunde, ein Problem jagt das nächste. Habe festgestellt, dass meine Kofferraumbeleuchtung nicht mehr funktioniert. Leuchtmittel...

  1. o.b.

    o.b. Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    37
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCi
    Hallo Fordfreunde,

    ein Problem jagt das nächste.

    Habe festgestellt, dass meine Kofferraumbeleuchtung nicht mehr funktioniert. Leuchtmittel getauscht, kein Erfolg. Mit Multimeter gemessen und 12V zur Karosse liegen an. Dennoch leuchtet nichts. Meine Vermutung ist, dass die Masse zur Leuchte nicht mehr gegebeen ist. Leider ist es trotz demontierter Innenverkleidung nicht ersichtlich, wo für die Leuchte die Masse herkommt. Kann mir da vielleicht jemand weiter helfen. Fahrzeug stand ca. 6 Monate mal drin, mal draußen. Vielleicht ist irgendwo etwas korodiert oder so.

    Kennt jemand das Problem?

    Bei meinem 2. Focus habe ich schon festgestellt, dass die gesamte Innenraumbeleuchtung teilweise etwas flackert. Für mich weist das auf ein Masseproblem hin^^

    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 04.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vom schalter heckklappenschloß dieser liegt gegen masse
     
  4. o.b.

    o.b. Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    37
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCi
    Ok, dann werde ich mir mal das Schloss anschauen... Danke erstmal soweit.
     
  5. o.b.

    o.b. Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    37
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCi
    Habe gerade die Innenverkleidung der Heckklappe demontiert. Welche der 4 schwarzen Drähte am Schloss schalten denn meine Lampe?
     
  6. o.b.

    o.b. Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    37
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCi
    Wenn ich es richtig liege, sollte es Pin 2 und 4 sein. Denn wenn ich die brücke leuchtet meine Lampe. Zur Kontrolle habe ich Kontakt 2 und 4 auch am Schloss auf Durchgang geprüft. Dieser ist vorhanden. Ich verstehe nicht, warum dann die Lampe nicht leuchtet^^
     
  7. o.b.

    o.b. Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    37
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCi
    Lösung des Problems aus meiner Sicht nur durch Austausch des Schlosses (ca. 65€) möglich, da die eingegossene Leiterplatte zwischen Schalter und Stecker verkeimt und dadruch der Kontakt nicht mehr sichergestellt ist. Könnte durchaus auch nach einer gewissen Zeit den Stellmotor betreffen...
     
  8. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.221
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Ich klink mich hier mal ein…
    Ist das Problem bei dir gelöst. Hab das gleiche und weiß auch nicht so recht weiter.

    Ich kopier mal meinen erstellten Text aus dem ST Forum rein:

    "Hab momentan ein seltsames Problem mit der Kofferraumbeleuchtung, das ich selbst nicht wirklich nachvollziehen kann. Nix tragisches, aber evtl kennt dies ja jemand und hat eine Lösung.

    Die Beleuchtung im Kofferraum funktioniert nur noch sporadisch. Meistens bleibt sie aus, wenn ich den Kofferraum aufmache, aber in seltenen Fällen geht sie auch an. Ich bin zuerst davon ausgegangen, dass einfach die Birne kaputt ist, aber wenn sie manchmal angeht, kann dies ja eigentlich nicht sein. Ich hab es trotzdem mal probiert und die Birne gewechselt, aber brachte (wie zu erwarten) keine Besserung.

    Also hab ich mir mal ein Multimeter genommen und gemessen.
    Jetzt das Kuriose: Wenn ich die Birne abziehe, den Kofferraum öffne und messe, liegt Spannung an der Fassung an. Wenn das Schloss schließt, fällt die Spannung ab-also alles wie sein soll. Wenn ich allerdings die Birne einsetze und dann messe, ist keine Spannung da. D.h. sobald die Birne als Verbraucher dran ist, fällt die Spannung ab. Also muss irgendwas im Steuergerät passieren, was die Spannung abschaltet, aber warum? Sinn macht das für mich keinen.


    Hatte evtl. jemand das Problem schon mal und/oder hier eine Lösung?

    Danke und Gruß
    Timo"
     
  9. #8 MucCowboy, 21.06.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.500
    Zustimmungen:
    213
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Völlig logisch. Und auch wenn Du den Kofferraum nicht öffnest. Und zwar solange wie das Batteriesparrelais im Steuergerät den Strom durchschaltet, also vom Entriegeln bis etliche Minuten nach dem Abschalten bzw. Verriegeln des Wagens. Es ist (abgesehen von dieser Batterieschutzschaltung) simples Dauerplus. Da ist auch nichts was dieses "unter Last", also mit Birne, unterbrechen würde. Das besagte Relais wird vom Prozessor im Steuergerät geschaltet, völlig unabhängig davon ob überhaupt eine Stromlast darüber fließt oder nicht.

    Wenn Du keinen Strom feststellen kannst, taugt vermutlich Deine Messmethode nicht.

    Was den "mal so mal so"-Effekt angeht, ist die Ursache bereits in Beitrag 2 genannt worden.
     
  10. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.221
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Naja, was ist an der Messmethode falsch?

    Es gibt Plus und Minus. Das kann ich mit dem Multimeter ja rausfinden. Wenn eine Birne drin ist, fällt die Spannung ab (ich kann ja das Multimeter an der Rückseite der Fassung an die Pole halten), wenn keine Birne im Sockel ist, ist die Spannung da, solange das Schloss offen ist. Wenn ich es schließe, fällt sie sofort ab. Das Komische ist ja, dass sie scheinbar weg geht, sobald die Birne drin ist.

    Ich lass mich auch gerne verbessern, wenn meine Methode falsch ist, aber mir erscheint sie halt logisch. Man hat ja nur 2 Anschlüsse…

    D.h. der Fehler liegt wahrscheinlich direkt im Schloss selbst an der Platine?
     
  11. #10 Stali8, 22.06.2016
    Zuletzt bearbeitet: 22.06.2016
    Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.221
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Ein kleines Update:

    Ein Arbeitskollege hat mir ein LED-Leuchtmittel mit gleichem Sockel mitgebracht, einfach um dies probeweise zu testen. In dem Leuchtmittel sind 5 LEDs rundum/an der Spitze angeordnet und damit funktionierts ganz normal.

    Ich blick hier nicht durch. :gruebel:Mit der Glühbirne als Leuchtmittel funktionierts nur sporadisch bzw. gar nicht und mit den LEDs einwandfrei. Hat irgendwer hier eine plausible Erklärung? Somit hab ich ja nur das Problem behoben, aber nicht die Ursache.

    Die LEDs benötigen ja mit Sicherheit weniger A. Hat es evtl. etwas damit zu tun?

    EDIT:

    Ich habe mit meinem Arbeitskollegen geredet. Er hat mich auf eine Idee gebracht, die nicht ganz von der Hand zu weisen ist und mir auch plausibel erscheint.

    Evtl. ist eine gebrochene/gerissene Lötstelle an einer Platine schuld, die sich bei höherem Strom und durch eine höhere Wärmeentwicklung ausdehnt wodurch die Verbindung getrennt wird. Da eine Glühbirne mehr Strom zieht als eine LED und sich somit mehr Wärme entwickelt, könnte das zumindest ein Ansatz sein.
     
  12. #11 MucCowboy, 22.06.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.500
    Zustimmungen:
    213
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Soweit die Theorie.
    In der Praxis befindet sich nur das Batteriesparrelais "auf einer Platine", und zwar im GEM-Modul. Dieses Relais schaltet auch die komplette Innenbeleuchtung (Decke, Kofferraum, Handschuhfach, Fußraum) ab wenn der Wagen lange genug abgeschaltet ist. Ob es die Ursache für Dein Problem ist, kannst Du also gaaaaanz leicht feststellen: wenn die Leuchte im Kofferraum nicht funktioniert, Deckenleuchte einschalten. Nur wenn die auch dunkel ist, hat es dieselbe Ursache, d.h. vermutlich das Modul.

    Ansonsten: Die Fassung der Kofferraumleuchte peinlich genau auf nicht ausreichend anliegende Kontakte oder Korrosion hin untersuchen. Auch die Kontaktflächen der Glühbirne ansehen und ggfls mit etwas Schleifpapier behandeln.
     
  13. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.221
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Nee, die Innenbeleuchtung funktioniert einwandfrei, sonst hätte ich dies auch geschrieben. Hab beim probieren auch extra eine Birne der Innenbeleuchtung ausgebaut um es zu testen. Werd dann mal die Fassung genau unter die Lupe nehmen...

    Danke für die Tipps
     
  14. #13 MaxMax66, 23.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.826
    Zustimmungen:
    104
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    warum kompliziert, wenns auch einfach geht.

    stecke die Glühbirne rein, messe was plus ist, halte den "Gegenpin" der Lampe mit einem Draht gegen eine Masseschraube.
    Was passiert? Ich schätze mal die Lampe geht an, also Mikroschalter in Heckklappenschalter im A*** oder Masse bis Schalter unterbrochen.
     
  15. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.221
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Ok, also kann es über dieses Teil laufen… Das werd ich testen. Danke für die Info. Gehen die öfter mal kaputt? Dann müsste aber zumindest die Theorie mit der Wärmeausdehnung stimmen, oder? Sonst würde es mit der LED ja auch nicht gehen?

    Jetzt hat mich ein Kollege noch auf eine Idee gebracht, die theoretisch möglich wäre:

    Er führte ebenfalls den Mehrstrom und damit einhergehende Wärmeausdehnung an, was ich auch soweit unterstütze. Er meinte, dass es am Kabelübergang oben an der Heckklappe liegen kann (Kabel beschädigt, geknickt,…). Allerdings geh ich davon aus, dass hier lediglich ein Steuersignal durchgeht, welches einem Steuergerät sagt Klappe offen und Licht an. Oder wird die Lampe direkt angesteuert? Das kann ich mir aber eigentlich nicht vorstellen, aber wenn könnte dies natürlich ebenfalls der Fall sein…
     
  16. #15 MaxMax66, 27.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.826
    Zustimmungen:
    104
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    beim MK3 gehen die Teile öfters mal kapputt (bei MK2 ist wohl der gleiche verbaut), war hier schon öfters mal thema,
    die Spannung kommt vom Steuergerät und geht an der Heckklappe über einen Mikroschalter gegen Masse,
    wenn dieser oxydiert ist, kann es durchaus sein, dass es für die LED noch reicht...
     
  17. Stali8

    Stali8 Forum Profi

    Dabei seit:
    10.02.2009
    Beiträge:
    1.221
    Zustimmungen:
    6
    Fahrzeug:
    Ford Focus ST 2010, 2,5 l
    Ok, super, danke für die Info.
    Das heißt also die Birne hat einfach Dauerplus und Masse wird über den Mikroschalter gegeben? Und der Schalter sitzt im Schloss? Wahrscheinlich gibt’s dann auch nur das Schloss komplett, oder gibt’s eine Reparaturmöglichkeit?
     
  18. #17 MaxMax66, 27.06.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.826
    Zustimmungen:
    104
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    nicht Dauerplus, Plus kommt vom Innenlichtrelais, gesteuert über das BCM
    gibt welche hier im Forum, die habens geschafft, den Mikroschalter im Schloss auszuwechseln, ansonsten nur komplett.
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 lantika, 01.02.2017
    lantika

    lantika Neuling

    Dabei seit:
    17.07.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK2 1.6i
    Habt ihr schon Lösung? Am Tacho bei mir steht Kofferraum geöffnet,aber das Licht geht nicht an. Was nun?
     
  21. o.b.

    o.b. Benutzer

    Dabei seit:
    28.03.2010
    Beiträge:
    37
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 1,6 TDCi
    Ich habe damals das Schloss auseinander gebaut und geschaut was man da vielleicht an Einzelteilen noch wechseln kann, habe mich dann dazu entschlossen, dass Schloss komplett zu tauschen. Da alles andere aus meiner Sicht Bastelei gewesen wäre, womit ich mich nicht so richtig anfreunden kann...

    Also mein Rat, Wechsel das Schloss und dann sollte es wieder laufen :)
     
    lantika gefällt das.
Thema:

Kofferraumbeleuchtung geht nicht mehr - Innenraumbeleuchtung flackert teilweise

Die Seite wird geladen...

Kofferraumbeleuchtung geht nicht mehr - Innenraumbeleuchtung flackert teilweise - Ähnliche Themen

  1. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  5. Innenraumbeleuchtung

    Innenraumbeleuchtung: Die hintere Innenraumbeleuchtung geht leider nicht immer aus. Ich vermute mal einen Defekt am Türenschalter. Ist der irgendwie erreichbar ohne das...