Kolben noch ok?

Diskutiere Kolben noch ok? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hey, ich wollt mal fragen, (da ich gestehen muss hab ihc noch nie nen gebrauchten kolben von unten gesehen) Ob der kolben ok is, der hat so ne...

  1. #1 Volks_held_2000, 05.02.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Hey, ich wollt mal fragen, (da ich gestehen muss hab ihc noch nie nen gebrauchten kolben von unten gesehen) Ob der kolben ok is, der hat so ne rötliche verfärbung unten, alle anderen drei kolben sehen aus wie neu, total blank.

    Und noch eine frage:) als ich den Block zerlegt hab, is mir ein teil entgegen gefallen von dem ich kein plan hab, was das sein könnt. Kann das n hydrostößl sein?
     

    Anhänge:

  2. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Is das ein RS2000?

    Also als ich meinen auseinandergenommen habe, hatten die alle diese rötliche Farbe. Laut Instandsetzer waren die Kolben aber alle noch ok.

    Glaub aber auch nicht, dass man das nur an der Farbe erkennen kann.

    Zu dem Teil da kann ich nix sagen.
     
  3. #3 Volks_held_2000, 05.02.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    nein scorpio;) mich irritiert halt das nur einer so ne farbe hat, wenns alle wären. ok, aber ich find das komisch
     
  4. #4 Schwarzwälder, 05.02.2010
    Schwarzwälder

    Schwarzwälder Der Badner

    Dabei seit:
    08.05.2008
    Beiträge:
    6.844
    Zustimmungen:
    4
    Fahrzeug:
    FoFo ´04, 2.0L Zetec, 130 PS
    1. Keine Ahnung ob die Kolben noch ok sind. :gruebel:

    Aber ich würde drauf tippen, dass die Verfärbung vom Motorenöl und den im Kurbelgehäuse auftretenden Gasen (Öldampf) kommt.
    Da die Kolben ja im Betrieb heiß werden, wird sich umher spritzendes Öl und auch die Gase am Kolbenboden festsetzen und dann einbrennen.

    2. Kein Plan was das fürn Teil ist :gruebel:
     
  5. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Was hat der Motor denn für ne Geschichte? Hast du den gefahren oder nur auseinander gebaut und was is sons noch damit passiert?
     
  6. #6 OHCTUNER, 05.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Jetzt mach dir doch keinen Kopf darüber , der Motor wird eh nie wieder laufen und wenn doch , nicht lange !
     
  7. #7 Volks_held_2000, 05.02.2010
    Zuletzt bearbeitet: 05.02.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)

    Die geschichte beginnt mit einem lastwagen der mir den Motorblock gebracht hat:lol: und endet im moment mit diesem foreneintrag. Online gekauft, deswegen zerlegen ob der ok is. er lässt sich butterweich durchdrehen. das einzige was mir noch aufgefallen is das er in den Zylindern so ne art abdruck hat (nur ganz leicht) ich denk mal das der Motor ewig gestanden is und der Ölabstreifring da seine signatur hinterlassen hat, das is aber weniger das problem, ich will nur wissen ob das jemand kennt, ob das normal is, oder einfach nur nich schlimm^^

    Und was das fürn teil is. oO

    @OHCTUNER :wuetend:War ja mal wieder klar:eingeschnappt: Lass es mich doch wenigstens versuchen:lol: ausserdem warum sollt er nicht mehr laufen?

    @Schwarzwälder hab ich auch gedacht, aber die anderen kolben sehen aus wie poliert^^ es is nur der eine.
     
  8. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.188
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Ja das ist ja echt schon komisch. Du hast den Motor komplett zerlegt, also Kopf und Ölwanne runter gemacht, oder war das jemand anders?

    Wie sehn die Kolben denn von oben aus?
     
  9. #9 autohaus bathauer, 05.02.2010
    Zuletzt von einem Moderator bearbeitet: 05.02.2010
    autohaus bathauer

    autohaus bathauer Guest

    Für mich sieht das nach ölablagerungen aus .Auf dem pleul sind die gleichen ablagerungen ,vielleicht wurde er nur ungünstig transportiert oder gelagert ich würde mir da keine sorgen machen.Möglicherweise hat er auch schonmal 3 kolben neu bekommen bevor er eingemottet wurde.Bei austauschmotoren kommt sowas manchmal vor.Das teil was rausgefallen ist könnte der kettenspanner sein.
     
  10. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Weil???

    @ VH kein kop machen wie schon gesagt sind normale spuren und wenn de ihn draußen hast mal de Kolbenringe richtig anschauen. Vieleicht hat der auch durchgeblasen.
     
  11. #11 OHCTUNER, 05.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    War ein kleiner Scherz am Rande wegen "Teil entgegen gefallen" und "kein Plan" !
    Da konnte ich der Versuchung nicht widerstehen !

    Schließe mich der Meinung an das es ein Teil vom Kettenspanner sein könnte , aber das sollte doch nachvollziehbar sein , am Motor dürfte nur eine Stelle sein wo das rein passt !
     
  12. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Okay dacht schon du hast übersunnliche kräfte und siehst so was :D
     
  13. #13 escort-driver, 05.02.2010
    escort-driver

    escort-driver Guest

    Welches Teil hast du vom Motor abgemacht als dir das Teil auf dem Foto entgegen gefallen ist?
    Sieht wirklich so ähnlich wie ein Hydrostößel aus. Kettenspanner glaub ich nicht.

    Gruß ins hässliche Schwandorf.
     
  14. #14 Volks_held_2000, 06.02.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    Nichts, ich hab den Block nur umgedreht und dann hab ich gehoert wie da was rausgefasllen is. Ja ich hab den zerlegt. und mir is nich wirklich was aufgefallen, ich hab auch schon nach dem kettenspanner gesucht und muss gestehen das ich irgendwie probleme hab den zu finden.:rotwerden: Versteckt sich gut die sau:lol:
    Also, kolben glaubt ihr sind ok... na gut, dann bin ich beruhigt:)
     
  15. #15 OHCTUNER, 06.02.2010
    Zuletzt bearbeitet: 01.10.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42
    Da hast du ein Bild , finden darauf mußte den aber selber , der rote Kreis ist es nicht !
     
    Volks_held_2000 gefällt das.
  16. #16 Volks_held_2000, 06.02.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    aahhhhhhhhhh vielen dank, is echt gut versteckt^^ unter der wasserpumpe:top1:
     
  17. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    405
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi ich würde mich mit dem kettenspanner anschließen.

    wegen dem kolben solltest du eventuell mal nen motoreninstandsetzer anrufen.
    das wär zumindestens meine entscheidung.
     
  18. #18 OHCTUNER, 07.02.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    42


    Öhm , wo soll der Kettenspanner sein , unter der Wasserpumpe ?
    Schau auf das kleine Zahnrad oben wo die Kette umgelenkt wird , da links drunter sitzt der Kettenspanner !
     
  19. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    meine vermutung
     

    Anhänge:

  20. #20 Volks_held_2000, 07.02.2010
    Volks_held_2000

    Volks_held_2000 stürmische E.F.I

    Dabei seit:
    01.02.2008
    Beiträge:
    694
    Zustimmungen:
    8
    Fahrzeug:
    escort RS 2000 umgebaut 2,3l :)
    sollte mir das mal angewöhnen auch Bilder zu machen sonst werd ich immer falsch verstanden^^ Da mein ich ja

    @OHCTUNER das Bild von Kojiro,daaaa
    @Kojiro jop genau^^
     
Thema:

Kolben noch ok?

Die Seite wird geladen...

Kolben noch ok? - Ähnliche Themen

  1. Tourneo Custom - Kolben durchgebrannt

    Tourneo Custom - Kolben durchgebrannt: Hallöchen, wir fahren einen Ford Tourneo Custom (FAC); Baujahr 2013; 2,2l Diesel (155 PS). Das Auto wird regelmäßig gewartet und gepflegt....
  2. Zahnriehmen noch ok ?

    Zahnriehmen noch ok ?: Hallo, Ich plane meinen Focus 1.8 / 7.2004 Anfang 2018 abzugeben. Also in ca 6 Monaten. Er hat jetzt 163.000 runter. Eigentlich wäre jetzt...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?

    Lambdasonden für MK1 1.8 16V - Sind die beiden Sonden dieselben? Sonden von Ebay ok?: Da mein Ford Focus MK1 1.8 16V 2002 2 Lamdasonden hat (eine vor und eine nach dem Kat) und ich einen unruhigen Motorlauf im Leerlauf beim...
  4. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  5. Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg

    Kein Motorstart - 1. Start ok, 2. Start nach 5Sek, seitdem kein Erfolg: Hallo liebes Ford-Forum, bisher konnte ich durch nachlesen und sonstiges die Probleme am Escort (BJ 98, 1.6 16V 90PS) immer gut lösen, jedoch bin...