Focus 2 (Bj. 04-08) DA3/DB3 Kombi Instrument fällt aus

Diskutiere Kombi Instrument fällt aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo erst einmal ein frohes neues Jahr. Ich habe folgendes Problem mit meinem Focus Kombi 1,6L 85 Kw Bj. 09/2006 während der Fahrt gehen...

  1. #1 ralfklahan, 03.01.2012
    ralfklahan

    ralfklahan Neuling

    Dabei seit:
    23.06.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj2002,TDCI
    Hallo erst einmal ein frohes neues Jahr. Ich habe folgendes Problem mit meinem Focus Kombi 1,6L 85 Kw Bj. 09/2006 während der Fahrt gehen plötzlich alle Kontroll-Lampen an und der Drehzahlmesser und der Taco fallen aus und beim Km Stand erscheinen nur noch Striche, gleichzeit verliert er stark an Leistung , nimmt nur noch schwer Gas an. Wenn man den Motor aus macht und neu startet läuft er wieder eine Zeit lang normal bis es wieder auftritt, ausserdem hatte ich die letzten Tagen öfters Probleme beim Starten, er sprang nicht an und auch wieder nur striche beim Km Stand nach mehren versuchen spranfg er dann aber doch wierder an. War eben in der Werkstatt Fehlerspeicher auslesen, da stand Data Bus Fehlerhafte Steuerung leider konnte meine Werkstatt damit nichts anfangen, vileicht kann von Euch mir einer weiter helfen und weiß was kaputt ist.
    Danke im Vorraus
     
  2. #2 EinseinserVergaser, 03.01.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    das hört sich ja fast nach einem Renaultproblem an :lol:

    Ich hatte letzte Woche genau dasselbe Problem an einem Scenic II bei uns in der Werkstatt.
    Fehlerspeicher hat sämliche Fehler angezeigt die ein Auto nur haben kann.

    Es war einfach nur ein Kabel im Motorraum angescheuert und durch oxidation hat sich das Kupferkabel in Grünspan aufgelöst :rolleyes: Hatte zwar keinen Kontakt auf Masse, aber eine wichtige Stromversorgung fehlte dann!

    Könnte sein das sowas bei Dir durchaus auch der Fehler sein kann. Schau dir mal die Kabel im Motorraum an. Auch die kleinen unscheinbaren die in den Sicherungskasten (sofern im Motorraum vorhaden) münden.

    Hinterm Tacho kann man auch schauen, den die Trägerholme des Armaturenbretts sind meistens 0 entgratet und ein Kabel ist da sofort aufgewetzt!

    Gruß
    Daniel
     
  3. #3 EinseinserVergaser, 03.01.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Das ist schlecht :gruebel:
    War das eine Fordwerkstatt?

    Ich empfehle dir im Notfall einen Bosch-Service. Die die da arbeiten sind meistens sehr Fit wenn es um solche Elektronikfehler geht.

    PS:
    Setz am Besten jemanden ins Auto der dein Tacho im Auge behält, lass den Wagen laufen und wackel sämtliche Kabel und Kabelstränge ab. So kannst du ziemlich schnell einen Masseschluss oder einen sporadischen Kabelbruch finden!

    Gruß

    Daniel
     
  4. #4 CchrisS, 03.01.2012
    CchrisS

    CchrisS Benutzer

    Dabei seit:
    10.10.2010
    Beiträge:
    196
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2 Style 1.6l Bj. 2007
    Also ein Kollege hatte genau dieselben Symptome wie im Eingangspost beschrieben.
    Es war ein Stecker direkt hinterm Tacho. Nachdem er den irgendwie repariert hat gings wieder ;)

    Also könntest Du vllt hinterm Tacho mal die Kabel/Stecker des Tachos angucken...

    Chris
     
  5. #5 rookie83, 03.01.2012
    Zuletzt bearbeitet: 03.01.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    6
    Fahrzeug:
    VW Golf IV Variant 1.6 16V
    Ford Focus MK1
    Das gleiche hatte ich auch. Bei mir war es das Kombigerät, um genau zu sein war es der Sicherheitskreis. Hatte eine kalte Lötstelle auf der Platine. Meine Werkstatt hat auch erst nichts gefunden und beim zweiten mal haben die einen Ing. von Ford geholt, wobei der auch nichts gefunden hat. Die haben dann gesagt kann sein, das kaptt ist . . . . und kostet . . .! Hab dann mal alles durchgespielt und Tacho zerlegt, weil wenn ich für 600€ ein neues kaufen muss kann ich es auch selber erst mal kaputt machen.

    Les mal hier, da hab ich auch mal ein Foto hochgeladen, musste so aussehen wie bei dir.

    Wobei, es kann auch ein fehler im Zundschloss sein, das hängt auch im Sicherheitskreis, genauso wie das Steuergerät.

    Am besten du fährst mal in eine Werkstatt und lässt mal das Fehlerbild auslesen, dann weißt du genau bescheid.
     
Thema:

Kombi Instrument fällt aus

Die Seite wird geladen...

Kombi Instrument fällt aus - Ähnliche Themen

  1. Ausfall Instrumente

    Ausfall Instrumente: hallo , kürzlich fielen bei meinem Torneo custom Diesel bj 2015 die Instrumente aus . Fing an mit Leuchten ´Bremsflüssigkeit zu geringˋ, dann...
  2. LED Abblendlicht und Innenbeleuchtung Transit Custom Kombi

    LED Abblendlicht und Innenbeleuchtung Transit Custom Kombi: Meine Frage ist : kann man das Abblendlicht und die Innenbeleuchtung vom Transit Custom Kombi auf LED umrüsten ?
  3. Knack ,Knarz Geräusche A-Säule Ford Focus Kombi 2017

    Knack ,Knarz Geräusche A-Säule Ford Focus Kombi 2017: Hallo zusammen....habe seit kurzem einen Focus Kombi.....und festgestellt das wenn der Innenraum beheizt ist .....die vordere.... Fahrertür knarz...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Fehlersymptome durch Kombi-Instrument

    Fehlersymptome durch Kombi-Instrument: Hallo, ich war lange am ringen, ob ich tatsächlich ein neues Thema eröffne, obwohl unter der Suche einiges auftaucht. Jedoch sind die Themen dann...
  5. MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen

    MK1, Motor und Getriebe 1,6 und Antriebswellen von Limosine Bj98 in Kombi / Turnier Bj 2000 einbauen: Wir haben Heute das gesamte Antriebsagregat, 1,6 L 100PS, Motor, Getriebe und Antriebswellen von einem Focus MK1 Limosine Bj. 1998 in einen Focus...