Focus 2 (Bj. 04-08) DA3/DB3 Kombi Instrument fällt aus

Diskutiere Kombi Instrument fällt aus im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo erst einmal ein frohes neues Jahr. Ich habe folgendes Problem mit meinem Focus Kombi 1,6L 85 Kw Bj. 09/2006 während der Fahrt gehen...

  1. #1 ralfklahan, 03.01.2012
    ralfklahan

    ralfklahan Neuling

    Dabei seit:
    23.06.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj2002,TDCI
    Hallo erst einmal ein frohes neues Jahr. Ich habe folgendes Problem mit meinem Focus Kombi 1,6L 85 Kw Bj. 09/2006 während der Fahrt gehen plötzlich alle Kontroll-Lampen an und der Drehzahlmesser und der Taco fallen aus und beim Km Stand erscheinen nur noch Striche, gleichzeit verliert er stark an Leistung , nimmt nur noch schwer Gas an. Wenn man den Motor aus macht und neu startet läuft er wieder eine Zeit lang normal bis es wieder auftritt, ausserdem hatte ich die letzten Tagen öfters Probleme beim Starten, er sprang nicht an und auch wieder nur striche beim Km Stand nach mehren versuchen spranfg er dann aber doch wierder an. War eben in der Werkstatt Fehlerspeicher auslesen, da stand Data Bus Fehlerhafte Steuerung leider konnte meine Werkstatt damit nichts anfangen, vileicht kann von Euch mir einer weiter helfen und weiß was kaputt ist.
    Danke im Vorraus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 03.01.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    das hört sich ja fast nach einem Renaultproblem an :lol:

    Ich hatte letzte Woche genau dasselbe Problem an einem Scenic II bei uns in der Werkstatt.
    Fehlerspeicher hat sämliche Fehler angezeigt die ein Auto nur haben kann.

    Es war einfach nur ein Kabel im Motorraum angescheuert und durch oxidation hat sich das Kupferkabel in Grünspan aufgelöst :rolleyes: Hatte zwar keinen Kontakt auf Masse, aber eine wichtige Stromversorgung fehlte dann!

    Könnte sein das sowas bei Dir durchaus auch der Fehler sein kann. Schau dir mal die Kabel im Motorraum an. Auch die kleinen unscheinbaren die in den Sicherungskasten (sofern im Motorraum vorhaden) münden.

    Hinterm Tacho kann man auch schauen, den die Trägerholme des Armaturenbretts sind meistens 0 entgratet und ein Kabel ist da sofort aufgewetzt!

    Gruß
    Daniel
     
  4. #3 EinseinserVergaser, 03.01.2012
    EinseinserVergaser

    EinseinserVergaser Guest

    Das ist schlecht :gruebel:
    War das eine Fordwerkstatt?

    Ich empfehle dir im Notfall einen Bosch-Service. Die die da arbeiten sind meistens sehr Fit wenn es um solche Elektronikfehler geht.

    PS:
    Setz am Besten jemanden ins Auto der dein Tacho im Auge behält, lass den Wagen laufen und wackel sämtliche Kabel und Kabelstränge ab. So kannst du ziemlich schnell einen Masseschluss oder einen sporadischen Kabelbruch finden!

    Gruß

    Daniel
     
  5. #4 CchrisS, 03.01.2012
    CchrisS

    CchrisS Benutzer

    Dabei seit:
    10.10.2010
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2 Style 1.6l Bj. 2007
    Also ein Kollege hatte genau dieselben Symptome wie im Eingangspost beschrieben.
    Es war ein Stecker direkt hinterm Tacho. Nachdem er den irgendwie repariert hat gings wieder ;)

    Also könntest Du vllt hinterm Tacho mal die Kabel/Stecker des Tachos angucken...

    Chris
     
  6. #5 rookie83, 03.01.2012
    Zuletzt bearbeitet: 03.01.2012
    rookie83

    rookie83 Benutzer

    Dabei seit:
    08.05.2010
    Beiträge:
    357
    Zustimmungen:
    5
    Fahrzeug:
    VW T4 2.5TDI,
    Ford Ka
    Das gleiche hatte ich auch. Bei mir war es das Kombigerät, um genau zu sein war es der Sicherheitskreis. Hatte eine kalte Lötstelle auf der Platine. Meine Werkstatt hat auch erst nichts gefunden und beim zweiten mal haben die einen Ing. von Ford geholt, wobei der auch nichts gefunden hat. Die haben dann gesagt kann sein, das kaptt ist . . . . und kostet . . .! Hab dann mal alles durchgespielt und Tacho zerlegt, weil wenn ich für 600€ ein neues kaufen muss kann ich es auch selber erst mal kaputt machen.

    Les mal hier, da hab ich auch mal ein Foto hochgeladen, musste so aussehen wie bei dir.

    Wobei, es kann auch ein fehler im Zundschloss sein, das hängt auch im Sicherheitskreis, genauso wie das Steuergerät.

    Am besten du fährst mal in eine Werkstatt und lässt mal das Fehlerbild auslesen, dann weißt du genau bescheid.
     
Thema:

Kombi Instrument fällt aus

Die Seite wird geladen...

Kombi Instrument fällt aus - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. Unbekannte Rote Leuchte im Kombi

    Unbekannte Rote Leuchte im Kombi: Hallo die Herren , spiele mit dem Gedanken unsere Familien "Flotte" zu erweitern und bin dabei auf eine nettes Gefährt c-Max mk1 gestoßen der mir...
  3. Kombi, Benziner, Bj 2015 surrt nach Abschalten

    Kombi, Benziner, Bj 2015 surrt nach Abschalten: Hallo, ich habe vor einer Woche meinen zwölf Jahre alten Focus-Kombi gegen ein Modell aus dem Jahr 2015 (13.000km gelaufen), Ford Focus Turnier...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Bremsen Wechsel am Kombi mit Automatik

    Bremsen Wechsel am Kombi mit Automatik: Hallo, gleich vorab. Ich habe die Suche schon durch. Leider muss ich trotzdem fragen. Ich möchte an meinem Focus Facelift die Bremsen vorne und...
  5. abnehmbare AHK Mondeo MK2 Kombi

    abnehmbare AHK Mondeo MK2 Kombi: ich habe an meinem Mondeo MK2 ST 200 eine abnehmbare AHK von Autoflex - Knott verbaut. Mir ist das Typenschild abhandengekommen, ebenso ist die...