Fiesta 6 (Bj. 02-06) JH1/JD3 Kombiinstrument macht Ärger

Diskutiere Kombiinstrument macht Ärger im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo ans Ford-Forum, ich habe jetzt schon fast alle Threads zum Fiesta V (Bj. 2003) durchgesehen konnte aber leider den Fehler welcher seit...

  1. #1 IhrFiesta, 12.09.2011
    IhrFiesta

    IhrFiesta Neuling

    Dabei seit:
    12.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 2003
    Hallo ans Ford-Forum,

    ich habe jetzt schon fast alle Threads zum Fiesta V (Bj. 2003) durchgesehen konnte aber leider den Fehler welcher seit über einem Monat beim Ford meiner Freundin auftaucht nicht finden. Auch die Werkstatt (ob freie oder Fordwerkstatt) tun sich bisher mit der Fehlerursache schwer.

    Meine letzte Hoffnung seit nun Ihr, vielleicht ist das Fehlerbild bei irgendwem schon mal aufgetreten.

    Es hat damit angefangen das während des Fahrens zuerst die Airbagleuchte und Handbremsleuchte angegangen sind. Nach kurzer Zeit sind diese Anzeigen auch wieder ausgegangen. Es geht soweit das alle Anzeigen am Kombiinstrument fröhlich leuchten, sogar die Drehzahl- und Tachoanzeige gehen während des Fahrens aus, nach kurzer Zeit läuft alles wieder „normal“. Das Auto fährt während dieser Zeit ohne Probleme. Es ging soweit das das Fahrzeug den Schlüssel nicht erkannt hat und den Wagen erst garnicht gestartet hat. Wir haben evtl. Fehler auslesen lassen mit dem Ergebnis das ABS-Steuergerät sei kaputt. Also haben wir ein gebrauchtes Steuergerät vom Händler gekauft und einbauen lassen. Der Fehler tauchte wieder auf. Also ab in die nächste Fordwerkstatt. Die haben dann alle Kontakte vom ABS-Steuergerät überprüft und gefettet. Als wir es dann abgeholt haben schien es sich auch gebessert zu haben. Erst nach längerer Fahrt Leuchten die Anzeigen kurz auf um anschließend für längere Zeit wieder zu verschwinden. Am Wochenende schien es mir jedoch so das diese Anzeigenspinnerei wieder häufiger kommt. Habt Ihr eine Idee was das sein könnte. Ich vermute das evtl. das Kombiinstrument einen Schlag hat oder aber nur die Kontakte kaputt sind. Ich möchte aber nun nicht wieder einen Haufen Geld in der Werkstatt lassen ohne das das Problem gelöst wird.

    Gruß
    IhrFiesta
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 boy0083, 15.09.2011
    boy0083

    boy0083 Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 04 1,3 Liter
    Hey,

    also ich hatte bis vor ein paar Tagen ein ähnliches Problem, und zwar leuchtete meine öldruck leuchte sporadisch und halt miene Tankanzeige funktionierte nicht mehr....

    abhilfe hat mir folgendes verschafft: Tacho ausbauen, dort das Teil wo der Stecker reinkommt mit nem Heißluftgerät erwärmt, und diese Aufnahme wieder zurechtgebogen, da sich diese verformt hatte, und nen wackler bzw. teilweise keinen kontakt erzeugen konnte.....

    Andere Möglichkeit wäre auch mal alle sicherungen zu checken....

    Zweite möglichkeit falls diese fehler auch im stand nur bei Zündung an zu erzeugen sind, anderen Tacho einbauen, bzw. deinen mal in einen anderen fiesta einbauen.....somit könnte man zumindest ausschließen, das andere Bauteile defekt sind, bzw. das Tacho je nach dem.....

    habe evtl noch nen Tacho liegen falls du einen brauchst....anlernen inner werkstatt ca 60-90€

    gruß ralf
     
  4. #3 IhrFiesta, 21.09.2011
    IhrFiesta

    IhrFiesta Neuling

    Dabei seit:
    12.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 2003
    So, war letzte Woche nochmal in der Werkstatt. Diesmal konnten Sie den Fehler sogar entdecken. Es war tatsächlich wie vermutet ein Elektronikproblem bzw. Wackler. Das Zündungsrelais was wohl die Energieströme zwischen ABS-Gerät undKombiinstrument steuert wurde ersetzt weil es viel zu heiß geworden ist, dann haben Sie noch 2 Pins im Kombiinstrument gesäubert und gerade gebogen und seit einer Woche nun ist keine Lichterorgel mehr gekommen.

    Damit sind 6 Wochen voller Ärger endlich erledigt. Ich hoffe jetzt ist erstmal Ruhe.

    Gruß
     
Thema:

Kombiinstrument macht Ärger

Die Seite wird geladen...

Kombiinstrument macht Ärger - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Komfortfensterheber macht probleme

    Komfortfensterheber macht probleme: Hallo hab probiert es selber in den Griff zu bekommen aber jetzt brauch ich euren Rat. Also seit kurzem geht auf der Fahrerseite meine...
  3. Komplett Ausfall kombiinstrument.

    Komplett Ausfall kombiinstrument.: Während der Fahrt nach dem betätigen der fussbremse geht das komplette kombiinstrument aus. Nach ca 12 Sekunden geht alles wieder an. Nach dem...
  4. Kombiinstrument/Tacho ausgefallen

    Kombiinstrument/Tacho ausgefallen: Hallo zusammen, ich habe einen Ford Focus Turnier 1.8 TDCI Bauj. 2003, bei dem das Kombiinstrument/Tacho ausgefallen ist. Die Beleuchtung, Anzeige...
  5. Tourneo Connect II (Bj. 13-**) Radio geht aus und ein haufen Ärger!!!!

    Radio geht aus und ein haufen Ärger!!!!: Hallo zusammen, ich muss mich leider nun mal etwas über den Tourneo Connect Grand auslassen oder viel mehr über Ford. Und zwar habe ich im...