Fiesta 6 (Bj. 02-06) JH1/JD3 Kombiinstrument macht Ärger

Diskutiere Kombiinstrument macht Ärger im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo ans Ford-Forum, ich habe jetzt schon fast alle Threads zum Fiesta V (Bj. 2003) durchgesehen konnte aber leider den Fehler welcher seit...

  1. #1 IhrFiesta, 12.09.2011
    IhrFiesta

    IhrFiesta Neuling

    Dabei seit:
    12.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 2003
    Hallo ans Ford-Forum,

    ich habe jetzt schon fast alle Threads zum Fiesta V (Bj. 2003) durchgesehen konnte aber leider den Fehler welcher seit über einem Monat beim Ford meiner Freundin auftaucht nicht finden. Auch die Werkstatt (ob freie oder Fordwerkstatt) tun sich bisher mit der Fehlerursache schwer.

    Meine letzte Hoffnung seit nun Ihr, vielleicht ist das Fehlerbild bei irgendwem schon mal aufgetreten.

    Es hat damit angefangen das während des Fahrens zuerst die Airbagleuchte und Handbremsleuchte angegangen sind. Nach kurzer Zeit sind diese Anzeigen auch wieder ausgegangen. Es geht soweit das alle Anzeigen am Kombiinstrument fröhlich leuchten, sogar die Drehzahl- und Tachoanzeige gehen während des Fahrens aus, nach kurzer Zeit läuft alles wieder „normal“. Das Auto fährt während dieser Zeit ohne Probleme. Es ging soweit das das Fahrzeug den Schlüssel nicht erkannt hat und den Wagen erst garnicht gestartet hat. Wir haben evtl. Fehler auslesen lassen mit dem Ergebnis das ABS-Steuergerät sei kaputt. Also haben wir ein gebrauchtes Steuergerät vom Händler gekauft und einbauen lassen. Der Fehler tauchte wieder auf. Also ab in die nächste Fordwerkstatt. Die haben dann alle Kontakte vom ABS-Steuergerät überprüft und gefettet. Als wir es dann abgeholt haben schien es sich auch gebessert zu haben. Erst nach längerer Fahrt Leuchten die Anzeigen kurz auf um anschließend für längere Zeit wieder zu verschwinden. Am Wochenende schien es mir jedoch so das diese Anzeigenspinnerei wieder häufiger kommt. Habt Ihr eine Idee was das sein könnte. Ich vermute das evtl. das Kombiinstrument einen Schlag hat oder aber nur die Kontakte kaputt sind. Ich möchte aber nun nicht wieder einen Haufen Geld in der Werkstatt lassen ohne das das Problem gelöst wird.

    Gruß
    IhrFiesta
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 boy0083, 15.09.2011
    boy0083

    boy0083 Benutzer

    Dabei seit:
    27.01.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Ford fiesta 04 1,3 Liter
    Hey,

    also ich hatte bis vor ein paar Tagen ein ähnliches Problem, und zwar leuchtete meine öldruck leuchte sporadisch und halt miene Tankanzeige funktionierte nicht mehr....

    abhilfe hat mir folgendes verschafft: Tacho ausbauen, dort das Teil wo der Stecker reinkommt mit nem Heißluftgerät erwärmt, und diese Aufnahme wieder zurechtgebogen, da sich diese verformt hatte, und nen wackler bzw. teilweise keinen kontakt erzeugen konnte.....

    Andere Möglichkeit wäre auch mal alle sicherungen zu checken....

    Zweite möglichkeit falls diese fehler auch im stand nur bei Zündung an zu erzeugen sind, anderen Tacho einbauen, bzw. deinen mal in einen anderen fiesta einbauen.....somit könnte man zumindest ausschließen, das andere Bauteile defekt sind, bzw. das Tacho je nach dem.....

    habe evtl noch nen Tacho liegen falls du einen brauchst....anlernen inner werkstatt ca 60-90€

    gruß ralf
     
  4. #3 IhrFiesta, 21.09.2011
    IhrFiesta

    IhrFiesta Neuling

    Dabei seit:
    12.09.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta, Bj. 2003
    So, war letzte Woche nochmal in der Werkstatt. Diesmal konnten Sie den Fehler sogar entdecken. Es war tatsächlich wie vermutet ein Elektronikproblem bzw. Wackler. Das Zündungsrelais was wohl die Energieströme zwischen ABS-Gerät undKombiinstrument steuert wurde ersetzt weil es viel zu heiß geworden ist, dann haben Sie noch 2 Pins im Kombiinstrument gesäubert und gerade gebogen und seit einer Woche nun ist keine Lichterorgel mehr gekommen.

    Damit sind 6 Wochen voller Ärger endlich erledigt. Ich hoffe jetzt ist erstmal Ruhe.

    Gruß
     
Thema:

Kombiinstrument macht Ärger

Die Seite wird geladen...

Kombiinstrument macht Ärger - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Scorpio 1 (Bj. 85-92) GAE/GGE Feder wechseln hinten - Antriebswelle macht Stunk. Welche Nussgröße für die Schrauben?

    Feder wechseln hinten - Antriebswelle macht Stunk. Welche Nussgröße für die Schrauben?: Hallo liebe Ford Gemeinde, bin ganz neu hier und hab gleich das erste Anliegen. Ich muss eine Fahrwerksfeder wechseln (2. Achse Fahrerseite)....
  3. Falsches Kombiinstrument bestellt?

    Falsches Kombiinstrument bestellt?: Hallo zusammen, kürzlich war ich bei einer Ford-Werkstatt und diese hat rausgefunden, dass mein Kombiinstrument kaputt ist. Für die...
  4. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Wie Tacho / Kombiinstrument ausbauen?

    Wie Tacho / Kombiinstrument ausbauen?: Ich spiele mit dem Gedanken, mir wieder eine individuelle Tachoscheibe anfertigen zu lassen. Frage: Wie bekomme ich den Tacho raus? Wie komme ich...