KA 2 (Bj. 09-**) RU8 Kombiinstrument spinnt

Dieses Thema im Forum "KA Mk2 Forum" wurde erstellt von FordFanForever, 15.01.2015.

  1. #1 FordFanForever, 15.01.2015
    FordFanForever

    FordFanForever Benutzer

    Dabei seit:
    26.06.2013
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Trend (Jump-Grün), 2009, 1,2
    Hallo und guten Abend,
    mein Kombiinstrument spinnt ab und an mal seit dieser Woche und ich wollte nur mal fragen, ob jemand von euch das gleiche Problem hat?!
    Während des startens meines Motors knackt mein Kombiinstrument monoton und danach geht die komplette Beleuchtung (die Warnlampen, usw.) aus und alle Nadeln fallen auf null.
    Wenn ich dann eine Weile warte oder eben Gas gebe und anfahre, dann geht wieder alles und läuft ohne Probleme.
    Ich vermute ja, dass es mit den letzten kalten Nächten zu tun hat aber es wäre nett, falls auch andere das Problem haben oder hatten, mir antworten könnten.
    Vielen Dank und LG FFF
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Andreas Kreuz, 16.01.2015
    Andreas Kreuz

    Andreas Kreuz Schiebetür Fetischist

    Dabei seit:
    26.11.2012
    Beiträge:
    550
    Zustimmungen:
    2
    Fahrzeug:
    B-Max Titanium 92KW EcoBoost
    Ich weiß es hilft dir nicht, aber ich hatte das bei Mercedes und Chrysler auch schon.
    Da ist dieser Zustand ein Vorbote darauf das die Batterie bald abkackt, gut möglich das es bei Dir ähnlich ist.
    Am besten mal den FFH fragen, die sollten es wissen.
     
  4. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    613
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Das, was der Andreas sagt, würde ich komplett so unterscheiben. Batterie kündigt ihr nahes Ende an. Würde sie lieber jetzt mal testen lassen und auswechseln, wenn dir dann nämlich die elektrische Servo versagt, der Wagen extrem schwer zu steuern ist und dabei Motoraussetzer hat, dann ärgerst dich nur unnötig.
    Mir ist er dann damals beim Lenken komplett ausgegangen und ging auch nicht wieder an. Selbst Starthilfe hat nicht geholfen.

    Also lieber jetzt reagieren, Batteriespannung messen und dann hier mal posten. Bei mir wurde damals noch als zweites auf die Lima getippt, aber da kannst ja einfach die Ladespannung messen und dann hast du Gewissheit ;)

    Gruß
     
  5. #4 FordFanForever, 16.01.2015
    FordFanForever

    FordFanForever Benutzer

    Dabei seit:
    26.06.2013
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Trend (Jump-Grün), 2009, 1,2
    Danke für die Antworten und ich werde dann am Wochenende mal die Spannung prüfen.
     
  6. #5 FordFanForever, 17.01.2015
    FordFanForever

    FordFanForever Benutzer

    Dabei seit:
    26.06.2013
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Trend (Jump-Grün), 2009, 1,2
    So, ich habe heute mal gemessen und das Ergebnis ist, dass ihr beiden recht habt.
    Meine Batterie ist nur noch bei so 12,2 V.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 FordFanForever, 19.01.2015
    FordFanForever

    FordFanForever Benutzer

    Dabei seit:
    26.06.2013
    Beiträge:
    180
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Trend (Jump-Grün), 2009, 1,2
    Hallo,
    ich habe mal eine Frage, hat schonmal jemand beim Ka die Batterie gewechselt und kann mir sagen auf was man so alles achten muss?!
    Es gibt ja kein "do it yourself"-Buch zum Ka, wo man das finden würde!^^
     
  9. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    613
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Öhm, also außer die Kabel der Pole zu trennen und den Radio-Code griffbereit zu haben, gibt es eigentlich nix zu beachten. Ich hab zumindest nix weiter machen müssen beim Batteriewechsel vor einigen Jahren.

    Gruß
     
Thema:

Kombiinstrument spinnt

Die Seite wird geladen...

Kombiinstrument spinnt - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Gebrauchts getriebe Spinnt...

    Gebrauchts getriebe Spinnt...: Mahlzeit zusammen. Habe ein neues Getriebe bekommen, nachdem das alte (zumindest der 3. Gang) den Geist aufgegeben hat. Das Getriebe ist kein...
  2. Falsches Kombiinstrument bestellt?

    Falsches Kombiinstrument bestellt?: Hallo zusammen, kürzlich war ich bei einer Ford-Werkstatt und diese hat rausgefunden, dass mein Kombiinstrument kaputt ist. Für die...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Wie Tacho / Kombiinstrument ausbauen?

    Wie Tacho / Kombiinstrument ausbauen?: Ich spiele mit dem Gedanken, mir wieder eine individuelle Tachoscheibe anfertigen zu lassen. Frage: Wie bekomme ich den Tacho raus? Wie komme ich...
  4. Kombiinstrument erneuert, frage zum BC und Sensoren

    Kombiinstrument erneuert, frage zum BC und Sensoren: Moin, ich habe bei meinem Focus mk2 das KI erneuert. Nun habe ich einen mit BC aus dem ST montiert und es fehlen natürlich die Info Taste am...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Kombiinstrument funktioniert nicht richtig

    Kombiinstrument funktioniert nicht richtig: Hi Leute, bin neu im Forum und hoffentlich hier richtig. Zu meinem Problem: Bei beinem Kombiintrument leuchten dauerhaft die Lichter (Airbag,...