Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kombiinstrument zeigt auf den Anzeigen etwas an bei ausgeschalteter Zündung

Diskutiere Kombiinstrument zeigt auf den Anzeigen etwas an bei ausgeschalteter Zündung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich hoffe, dass es dieses Thema in dieser Form noch nicht gibt. Ich hab mir diverse andere Themen darüber durchgelesen, aber keines...

  1. #1 Focus_2003, 20.01.2011
    Focus_2003

    Focus_2003 Guest

    Hallo, ich hoffe, dass es dieses Thema in dieser Form noch nicht gibt. Ich hab mir diverse andere Themen darüber durchgelesen, aber keines gefunden, dass meinem Problem ähnelt!

    Zur "Vorgeschichte": Ich war mit meinem Focus aus dem Baujahr 2002 und jetzt 54000km am Montag wie immer Volltanken. Am Dienstagmorgen bin ich zum Auto und hab mich gewundert, dass die Tankanzeige "halbvoll" anzeigt und die Temperaturanzeige genauso auf der Hälfte steht!
    Wenn ich die Zündung einschalte fahren die Zeiger ganz nach unten (wie sie normal ohne Zündung sein müsssten) und bewegen sich dann auf den normalen Zustand während der Fahrt. Also sie zeigen den richtigen Wert an.
    Wenn ich aber dann das Auto abstelle fahren die Zeiger wie normal nach unten und ca. 5sec später (Zeit variiert) fahren die Zeiger wieder jeweils auf die Mitte der Anzeige und bleiben so, obwohl der Schlüssel abgezogen ist.
    Dieses Problem ist jetzt 5x aufgetreten, aber nicht immer.

    Heute war ich bereits wegen dem Problem bei meinem FHH und habe das Problem geschildert. Er meinte ohne, dass er was gesehen hat, dass die Instrumententafel komplett defekt sein wird und man da nichts daran reparieren könnte! Dieses Problem würde auch bei anderen Herstellern auftreten und man müsste damit leben.

    Gibt es villeicht für dieses Problem doch eine Lösung? Ich habe mir überlegt, ob villeicht durch das Kombiinstrument obwohl die Zündung ausgeschalten ist Kriechströme fließen oder so etwas in der Art. Nur warum bleiben die anderen Anzeigen normal und warum haben nur diese beiden Anzeigen dieses Problem.

    Vielen Dank schon einmal im Vorraus!
     
  2. #2 striker75, 20.01.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Hatte das gleiche Problem, fahre ebenfalls einen aus dem Bj 2002. Das ist ein Problem der Verschmutzung auf der Platine des Instrumentes (daraus Kriechströme wahrscheinlich, wie von Dir angenommen.)
    Das Problem ist auch schon öfters in Froren Thema gewesen. Ich glaube unter "Masseproblem Kombiinstrument".

    Man kann zunächst die Massepunkte unten links im Fussraum und den Multistecker kontrollieren. Aber meistens hilft nur Ausbau des Instrumentes und der hinteren weissen Abdeckung vom Tacho (mehrere Torxschrauben). Dann Reinigen mit Spiritus der Platine (Q-Tips) sowie der Abdeckung von innen. Danach funktionierte es bei mir wie es sollte, Schlüssel raus Temperatur- und Tankanzeige Null.

    VORSICHT !!! Tacho darf bei Ausbau nur in Einbaurichtung gehalten werden. Jegliches Kippen kann das Instrument zerstören und dann wird es richtig teuer.

    Gruss
    Striker75
     
  3. #3 Focus_2003, 20.01.2011
    Focus_2003

    Focus_2003 Guest

    Dankeschön für deine Antwort. Du gibst mir damit ein wenig die Hoffnung, dass ich mir nicht ein neues Kombiinstrument deswegen kaufen muss.
    Nur leider hab ich bei zwei linke Hände was das Schrauben am Auto angeht. Ich werde dennoch morgen einmal bei einem Fahrzeugelektroniker, der mir auch schon einmal mit paar kleinen Tricks die Kennzeichenbeleuchtung wieder instand gesetzt hat, vorbeifahren und den dazu befragen. Dann wird er den Auftrag bekommen den Tacho zu demontieren und zu reinigen. Immernoch billiger wie ein neues Tacho.
    Wenn das Problem damit nicht gelöst werden sollte bei mir wäre das schon einmal ein guter Versuch gewesen.

    Am Montag morgen habe ich durch die Kälte das erste mal auch von Innen kratzen müssen. Das bedeutet, dass das Eis dann tagsüber komplett aufgetaut ist und das Wasser mir förmlich von innen die Frontscheibe herunter gelaufen ist. Kann es sein, dass dadurch irgendwie Wasser irgendwohin geloffen ist, wo es nicht hinsollte?
    Da ist mir auch aufgefallen, dass meine Frontscheibenheizung auch nicht mehr richtig funktioniert, obwohl der Schalter leuchtet.

    Wenn ich mir ein neuen Tacho kaufen würde bzw. einen Gebrauchten, ist es da möglich den orginalen Kilometerstand anzupassen auf legalem Wege?
     
  4. #4 striker75, 20.01.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Ein wenig Fingerspitzengefühl muss man beim Ausbau und Zerlegen des Tachos schon haben, wie gesagt vorallem NICHT kippen!

    Feuchtigkeit auf der Frontscheibe von innen bedeutet nicht unbedingt, dass das Wasser irgendwo hingelaufen ist, wo es nicht hingehört. Bei mir war es im Sommer bei überwiegend warmen bis heissen Tagen letztes Jahr als es das erste Mal aufgetreten ist. Bekannt ist es das Problem vorallem bei Rauchern, wobei in meinem Auto noch keiner geraucht hat. Die Massepunkte und der Multistecker liegen wie gesagt und links im Fussraum unter der "kleinen" Verkleidung.

    Ich würde die Scheiben mal ordentlich reinigen ggf. mal Glasreiniger oder Spiritus nehmen. Sind die Fussräume trocken, Teppiche, seitliche Teppiche am Schweller? Wenn eine Klimaanlage vorhanden ist, würde ich die mal zwischendurch zum Entfeuchten mitlaufen lassen, funktioniert aber nur bei >= +4 Grad.

    Den Kilometerstand bei einem neuen Tacho kann mit mit Sicherheit an den alten anpassen lassen, wenn es illegal geht, wird es auch legal gehen. Ansonsten sollten beide Kilometerstände aufgeschrieben werden, falls das Auto noch verkauft werden soll.

    Aber wie gesagt, es ist ein bekanntes Problem. Ich habe letzten Sommer, als es bei aufgetreten ist, einige Beiträge in verschiedenen Foren darüber gelesen. Bei mir hatte die oben beschriebene Aktion geholfen.

    Gruss
    Striker75
     
  5. #5 TL1000R, 21.01.2011
    Zuletzt bearbeitet: 21.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
  6. #6 Focus_2003, 21.01.2011
    Focus_2003

    Focus_2003 Guest

    Danke für die Antworten bzw. auch für die Links...

    Ich war heute bei meinem Fahrzeugelektroniker, da ich bei sowas zwei linke Hände habe und mir das zu heiß ist den Tacho auszubauen und die Platinen zu reinigen. Nachher mach ich trotz den wirklich guten Anleitung mehr kaputt und dann geht noch weniger.
    Der Fahrzeugelektroniker würde das Tacho auch nur in irgendeine Firma schicken, die den Tacho überholen würde. Dauern würde das eine Woche und kosten würde das ganze 300Euro. Selber will er den Tacho nicht reinigen, da ihm auch die Gefahr zu groß ist, dass mehr passiert.

    Somit werde ich mir jetzt das Problem anschauen bzw. eine Firma suchen, die mir den Tacho reinigen würde. Villeicht geht das ja wieder von selber weg mit der Zeit!
     
Thema: Kombiinstrument zeigt auf den Anzeigen etwas an bei ausgeschalteter Zündung
Besucher kamen mit folgenden Suchen
  1. ford focus mk1 bj. 2002 kombiinstrument fällt bei Kälte aus

    ,
  2. anzeige unten link leichtet beim ford focus bj 2002 was hat das zu bedeuten

    ,
  3. ford focus dnw tankanzeige geht wenn sschlüssel draußen

    ,
  4. ford focus mk1 tankanzeige bleibt oben
Die Seite wird geladen...

Kombiinstrument zeigt auf den Anzeigen etwas an bei ausgeschalteter Zündung - Ähnliche Themen

  1. Tankanzeige zeigt nur bei ausgeschalteten Zündung an

    Tankanzeige zeigt nur bei ausgeschalteten Zündung an: Hallo Zusammen Bei meinem Focus Bj 2002 fiel heute die Tankanzeige von halb voll auf leer und die Tankleuchte geht an. Als ich die Zündung dann...
  2. Anzeige Geschwindigkeit

    Anzeige Geschwindigkeit: Hallo alle hier zusammen, ich stehe kurz vor der Entscheidung, einen Kuga zu kaufen. Leider konnte mir der Händler eine Frage nicht beantworten:...
  3. Ford Galaxy kombiinstrument ausbauen anleitun

    Ford Galaxy kombiinstrument ausbauen anleitun: Hallo Ich bitte um eine Anleitung wie ich Kombiinstrument bei Ford Galaxy wa6 Tdci ab 2006 ausbauen kann. Wäre sehr dankbar für Ihre Hilfe. L.G...
  4. Unterschiedliche KM Anzeigen im BC bzw. Navi

    Unterschiedliche KM Anzeigen im BC bzw. Navi: Hallo, ich fahre eine Ford Focus Titanium 1,0 125 PS Baujahr 08.2017. Jetzt ist mir aufgefallen das es manchmal Unterscheide zwischen der KM...
  5. Reifendruck anzeigen

    Reifendruck anzeigen: Hallo Forum, in meinem 2016er Kuga sind original Ford Reifendrucksensoren verbaut (sagt die Anleitung, gesehen habe ich sie nicht ;)). Gibt es...