Kombinstrument geht während der Fahrt aus ?

Diskutiere Kombinstrument geht während der Fahrt aus ? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hi. seit paar tagen hab ich das problem das das Kombiinstrument einfach wähend der FAhrt ausgeht, kurz danach wieder angeht ( allerdings mit...

  1. intru

    intru Guest

    hi.

    seit paar tagen hab ich das problem das das Kombiinstrument einfach wähend der FAhrt ausgeht, kurz danach wieder angeht ( allerdings mit allen warnlampen die es gibt ). In der WErkstatt wusste der Meister nicht woran es liegen könnte, ich tippe allerdings mal auf nen angefressenes Kabel oder Sicherung. allerdings hab ich absolut null plan von autos etc. wäre liebw enn ihr mir helfen könntet

    baujahr 03/03
    ps alles andere bleibt an, licht, radio, motor etc..
    gruß intru
     
  2. #2 focus_rs, 24.07.2005
    focus_rs

    focus_rs Guest

    hallo,

    das problem tratt bei meiner mutter ihrem focus auch auf es hat sich dann herausgestellt das ein signalgeber am Getriebe kaputt war.
    Ist glaube ich der für Drehzahl und Geschwindigkeit gewesen.
     
Thema:

Kombinstrument geht während der Fahrt aus ?

Die Seite wird geladen...

Kombinstrument geht während der Fahrt aus ? - Ähnliche Themen

  1. Auto geht einfach aus

    Auto geht einfach aus: Hallo, folgendes Problem: Mein ST MK2 hatte einen Zahnriemenschaden, alle Ventile krumm.... Kopf wurde mit allem drum und dran ausgetauscht und...
  2. Fiesta 7 Facelift (Bj. 12-**) Was ist das? Wie geht das ab?

    Was ist das? Wie geht das ab?: Hallo, meine Freundin hat einen Fiesta MK7 Facelift in der Sync Edition. Wir möchten gerne einen Blendkeil in die Windschutzscheibe kleben. Dazu...
  3. Fort! fährt jetzt im Ford fort.

    Fort! fährt jetzt im Ford fort.: Moinsen aus der norddeutschen Tiefebene. Ich bin seit gestern im Besitze eine Mondeo Turnier Mk3 Bj 3/02. Wie es sich gehört natürlich mit...
  4. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  5. Focus 1.6 tdci fährt anfangs nicht

    Focus 1.6 tdci fährt anfangs nicht: Hi zusammen. Ich bräuchte Hilfe. Mein Focus startet normal, aber er hat am Anfang keine Leistung. Erst nach 1 bis 5 km fährt er dann wieder...