Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Komische Geräusche beim Start und kalten Temperaturen

Diskutiere Komische Geräusche beim Start und kalten Temperaturen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, seit ein paar Tagen ist es ja sehr frostig nachts. Wenn ich morgens um 5.30 Uhr zur arbeit fahre und den Wagen starte kommen seltsame...

  1. #1 aPollO2k, 22.10.2011
    aPollO2k

    aPollO2k Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '98 Sedan
    Hallo,

    seit ein paar Tagen ist es ja sehr frostig nachts. Wenn ich morgens um 5.30 Uhr zur arbeit fahre und den Wagen starte kommen seltsame Geräusche von Vorne. Nach 1-2 Sekunden sind diese dann weg, kommen aber bei kleinen erschütterungen durch Schlaglöcher oder beim Plattenwechsel (DDR Straße aus Betonplatten :boesegrinsen:) wieder. Dies geht ein paar Minuten so bis der Wagen warm ist. Ich weiß nicht genau woher es kommt.

    Dachte villeicht an fehlendes Frostschutzmittel im Kühlerwasser (hab das Auto erst paar Wochen, weiß nicht was drin ist). So das sich kleine Eisbrocken bilden die beim Rütteln abgehen und durch die Wasserpumpe schreddern. Tagsüber hört man nichts dergleichen.

    Hat jemand sowas? Hab beim suchen kein derartiges Thema gefunden (Sufu und google). Mich wundert es nur das das nur bei Schlaglöchern ist, nach meiner Theorie müsste das ja am Anfang dauernd sein.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Essifreak, 22.10.2011
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Ich denke nicht das dies was mit deinem Motor zu tun hat.
    Würd mal vermuten, das ist die Achsaufhängung. Da wird wohl
    ne Buchse oder so hinüber sein.
     
  4. #3 aPollO2k, 22.10.2011
    aPollO2k

    aPollO2k Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '98 Sedan
    Im TÜV bericht stand das bei einer beginnendes Spiel ist. Aber warum dann nur bei paar Grad minus und nur 2-3 Minuten? Und dann nichtmehr?

    Es klingt auch als wenn etwas gegen irgendwas mit hoher Drehzahl kommt, so entfernt ähnelt es dem erzeugen von Getirbesand :lol: Aber eben nur ganz kurz immer.
    Könnte mir auch vorstellen das es villeicht doch vom Fahrwerk kommt, versteh aber nicht wieso das dann so ratscht und eben mit der Temperatur zusammenhängt.
     
  5. #4 Essifreak, 22.10.2011
    Essifreak

    Essifreak Benutzer

    Dabei seit:
    22.10.2011
    Beiträge:
    228
    Zustimmungen:
    0
    Fahrzeug:
    2x Escort MK4
    Na ich könnt mir das nur so erklären:
    Bei kälte zieht sich das Gummi zusammen und wird hart. Bei wärme
    dehnt es sich aus und wird weicher. Aber da dein Tüver ja schon
    ne Buchse entdeckt hat, sollte du dir das mal anschauen und beheben.
    Vielleicht is es das ja auch schon;)
     
  6. #5 aPollO2k, 22.10.2011
    aPollO2k

    aPollO2k Benutzer

    Dabei seit:
    08.09.2011
    Beiträge:
    217
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo '98 Sedan
    Werd ich mal machem, aber das es auch nur wirklich bei genau unter 0 Grad anfängt und nach 2-3 Minuten verschwunden ist sobald er auch wirklich zu heizen anfängt wäre dann ein großer Zufall^^

    Aber ich werd mal schauen wann ich dazu Zeit habe ne Buchse zu bestellen, muss ja auch erstmal schauen welche das ist (den TÜV hat der Vorbesitzer gemacht). Auf dem TÜV Bericht steht nur beginnendes Spiel, das war vor 2300km
     
Thema:

Komische Geräusche beim Start und kalten Temperaturen

Die Seite wird geladen...

Komische Geräusche beim Start und kalten Temperaturen - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  2. 15 Sekunden nach dem starten geht die Drehzahl hoch

    15 Sekunden nach dem starten geht die Drehzahl hoch: Hallo zusammen, vielleicht habt Ihr eine Idee. Ich habe überall geschaut aber bin nicht wirklich pfündig geworden. Mein Problem ist, der Wagen...
  3. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  4. Start Stopp leuchtet beim Starten

    Start Stopp leuchtet beim Starten: Hallo an die Forengemeinde Habe mit meinem Kuga 1,6 Turbo 150Ps das Problem wenn ich in morgens starte dann leuchtet gleich nach dem Starten die...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor abstellen - merkwürdiges Geräusch (Druckwandler?)

    Motor abstellen - merkwürdiges Geräusch (Druckwandler?): Hallo Leute ich brauche mal eure Hilfe damit ich mir sicher(er) sein kann, dass ich mit meiner Vermutung richtig liege: Seit längerer Zeit habe...