Scorpio 1 (Bj. 85-92) GAE/GGE Komische Problematik mit Külwasserkreislauf

Diskutiere Komische Problematik mit Külwasserkreislauf im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hiho Leutz, vielleicht könnt ihr mir da einen Rat geben, was da an meinem Scorpio nicht so richtig ist. Ich fange mal so an: Wenn ich im kalten...

  1. #1 Scorpio-Fan, 07.05.2009
    Scorpio-Fan

    Scorpio-Fan Neuling

    Dabei seit:
    04.05.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Turnier, 1994, 2,0l DOHC
    Hiho Leutz,

    vielleicht könnt ihr mir da einen Rat geben, was da an meinem Scorpio nicht so richtig ist.

    Ich fange mal so an:
    Wenn ich im kalten Zustand des Motors meinen Kühlwasserbehälter betrachte, würde ich sagen, das er zu viel Kühlwasser intus hat (einige cm über max).
    Wenn ich denn aber einige Zeit fahre, da macht es keinen Unterschied ob Kurz- oder Langstrecke, leuchtet bei mir die Kühlwasserkontrollleuchte, also Wasserstand zu niedrig.
    Der Zeiger des Thermometers bleibt ca. bei 1/3 hängen. Mehr zeigt er nicht an.
    Die Heizung funktioniert ganz normal.
    Wenn sich der Motor dann wieder abgekühlt hat, ist wieder zuviel Flüssigkeit im Behälter.

    Was passiert da in meinem Kühlkreislauf und wie kann ich das beheben? Kann mir da jemand Rat geben?
     
  2. #2 Barocktaunus60, 07.05.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Vorratsbehälter Kühlwasserstandsanzeige

    Hallo!

    Was sagt denn der Kühlwasserstand, wenn die Warnlampe beginnt zu leuchten (laufender Motor)?

    Ist der Kühlwasserstand hierbei in Ordnung, dann wird der Geber im Kühlwasservorratsbehälter defekt sein!

    Prüfe zunächst den Wasserstand bei brennender Warnlampe und laufendem Motor, dann sehen wir weiter.

    Gruss
    Michael
     
  3. #3 Scorpio-Fan, 09.05.2009
    Scorpio-Fan

    Scorpio-Fan Neuling

    Dabei seit:
    04.05.2009
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Turnier, 1994, 2,0l DOHC
    Ich hab das jetzt mal beobachtet, heißt das ich angehalten habe, wenn die Leuchte zu brennen anfing. Der Behälter ist immer noch so voll.

    Was mir komisch vorkommt, das die Warnlampe einfach so auch wieder ausgeht und dann irgendwann wieder an. Muss ich halt mal beobachten.

    Ich werde den Kühlwasserstand auf "max" bringen und mir das ganze weiter anschauen.
     
  4. #4 Barocktaunus60, 09.05.2009
    Barocktaunus60

    Barocktaunus60 Benutzer

    Dabei seit:
    05.01.2008
    Beiträge:
    160
    Zustimmungen:
    4
    Fahrzeug:
    Scorpio 24V, 1995, BOB, Taunus 17m P2, 1960
    Warnlampe Kühlwasser

    Hallo!

    Ich hatte mit meinem 24V das gleiche Problem. Während einer Autobahnfahrt ging die Warnlampe an. Schnell auf den Pannenstreifen, Motor aus und Haube auf. Wasserstand war O.K.! Haube zu und weiter! Nach ein paar Kilometern, Lampe an, rechts raus, Motor aus und Haube auf. Wasserstand O.K.?

    Danach blieb die Haube zu und die Fahrt wurde ohne Unterbrechung fortgesetzt. Die Lampe ging an und aus, jedoch brannte sie dauerhaft über Geschwindigkeiten von 120 Km/h. Fuhr man unterhalb von 120Km/h, blieb sie aus???????

    Der Geber war kaputt. Ich habe das während der Inspektion erneuern lassen und seitdem ist trat der Defekt nicht mehr auf. Man sollte sich keine Gedanken machen, warum die Lampe hier brannte und dort nicht (Geber ist nunmal im *****)!

    Allerdings sollte man das Teil instandsetzen, da man die Lampe bald ignoriert und bei einem tatsächlichen Defekt (also Wasserverlust) die Maschine breit fahren könnte. Was der Geber für den MK I kostet entzieht sich meiner Kenntnis und was hier die tolle Ersatzteilversorgung sagt. Für den MK II war es wie üblich ein "Oberklassepreis", den Ford mit einem Lächeln abverlangte.

    Der Scorpio 95 ist eben Einer wie Keiner!

    Gruss

    Micha
     
Thema:

Komische Problematik mit Külwasserkreislauf

Die Seite wird geladen...

Komische Problematik mit Külwasserkreislauf - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB DPF Problematik/Ford Emblem

    DPF Problematik/Ford Emblem: Hallo, liebe Community! Ich bin seit heute Mitglied im Ford-Forum. Ich habe mir letzte Woche einen 2.0 TDCi (140 PS) Focus Mk3 gekauft. Gebraucht....
  2. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Lüftung macht komische Geräusche

    Lüftung macht komische Geräusche: Hallo zusammen, ich bin neu hier. Fahre einen Ford Fiesta BJ 2005 Am Mittwoch 08.03.2017 war ich auf dem Weg zur Arbeit als es passierte. Ich...
  4. Mondeo MK4 BJ09 heult komisch

    Mondeo MK4 BJ09 heult komisch: Hallo zusammen, ich habe wie die Überschrift es schon sagt, ein Problem mit meinem 2009er Mondeo 2.0 TDCI Kombi (116PS) Nach ca 5-10 Minuten...
  5. Transit 2,0 86 Ps komische Geräusche beim Gas geben

    Transit 2,0 86 Ps komische Geräusche beim Gas geben: Hallo wie letztens schon berichtet hier ein Video für euch. Die Geräusche fing auf einmal an und er hat Leistung verloren das Fahrzeug war schon...