Komisches Elektro Problem

Diskutiere Komisches Elektro Problem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hi Leute Vorgestern abend bin ich nach Hause gefahren als auf einmal meine Amaturenbrett Beleuchtung ausgefallen ist. (Erst nur die...

  1. #1 Fordler, 01.02.2006
    Fordler

    Fordler Guest

    Hi Leute

    Vorgestern abend bin ich nach Hause gefahren als auf einmal meine Amaturenbrett Beleuchtung ausgefallen ist. (Erst nur die Beleuchtung, jetzt allerdings sämtliche Anzeige-Beleuchtungen auch Heizungs-Beleuchtung)

    Nachdem ich dann durch Lichthupe von hinter mir fahrenden Autos drauf hingewiesen wurde das beide Rücklichter auch ausgefallen waren, hab ich in den Sicherungskasten geguckt und siehe da, die 10A Sicherung war durch.(Steckplatz 6)

    Neue reingemacht, als ich auf die Bremse getreten hab ist sie wieder durchgeknallt.

    Also erstmal alle hinteren Lampen kontrolliert, alle voll funktionstüchtig.(getauscht hab ich alle Lampen)

    Grade ist mir dann aufgefallen, das wenn ich nur Zündung anmache, im Sicherungskasten und rechts irgendwo in der Ecke irgendwelche Relais 3-4 mal durchschalten, wenn ich dann starten will passiert nichts, drehe ich die Zündung allerdings sofort bis zum starten durch, startet der Motor ohne Probleme.

    Blinker und Bremslicht sowohl Nebel und Rückfahrscheinwerfer funktionieren

    Die anderen Sicherungen hab ich kontrolliert, alle Massekabel sind fest

    Ich hoffe da steigt jemand durch

    Fiesta Bauj. 96 1.3L

    Danke schonmal
    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Sicher, das die richtigen Glühlampen hinten drin sind und auch richtig eingesetzt wurden? Was passiert, wenn du die Rückleuchtenstecker beide abziehst? Hast du Anhängerkupplung? Könnte auch ein Kurzschluß im Sicherungskasten sein - stinkt er?
     
  4. #3 Fordler, 02.02.2006
    Fordler

    Fordler Guest

    123

    Hi

    Habe keine Anhängerkupplung, Sicherungskasten stinkt auch nicht...

    Wenn ich die Stecker abziehe bleibt die Sicherung heile, Amaturenbrett bleibt ohne Licht.

    Es sind die richtigen Birnen 100%, alle bombenfest in der Fassung

    Aber warum sollte die Amaturenbrettbeleuchtung ausfallen wenn die Rücklichter defekt sind ??

    Übrigens Hupe und Wischwasser gehen auch nich :roll:

    Das mit dem Relais durchschalten hat sich erledigt, dummer fehler meinerseits

    8)
     
  5. #4 Veloceraptor, 02.02.2006
    Veloceraptor

    Veloceraptor Benutzer

    Dabei seit:
    12.01.2006
    Beiträge:
    89
    Zustimmungen:
    0
    Was für ein Fiesta hast du ist es ein 89er Modell oder ein 96er Modell beide wurden Zeitgleich gebaut
    und am besten mal die Sicherungsnummer mitteilen.

    da ich aus deiner Aussage nicht ganz schlau werde, denn Rücklichter (Standlicht) sind mit 2 Sicherungen abgesichert Links und Rechts dann Bremslicht ist zusätzlich abgesichert.
    Wischer und Hupe sind nochmals extra abgesichert. Du sprichst aber von einer Sicherung die defekt ist und du hast hinten keine Beleuchtung mehr.

    Was ich mir vorstellen könnte wären eventuell 2 Fehler der erste in der Licht-Hupen Schaltereinheit und ein Kurzschluss in der Bremsleuchte?!
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Also F6 ist alles was Ausenbeleuchtung der linken Seite betrifft und sämtliche Innenleuchten an Schaltern und Kombiinstument, Radio... . Ich frage sicherheitshalber noch mal hinten links ist eine 2 Faden Glühlampe drin? Licht und Bremse sind in einer Leuchte.
    Da die Beleuchtung vom Kombiinsrument dann nur nicht geht, sind entweder die beiden Lampen kaputt gegangen oder du suchst dort deinen Kurzschluß. Wie schon erwähnt, könnte auch im Lichtschalter selber ein Kurzschluß sein.
     
  7. #6 Michael_pe, 03.02.2006
    Michael_pe

    Michael_pe Guest

    Hallo zusammen, schau mal bitte bei den Rückleuchten da müssen in den Lichtern 2Fadenbirnen verbaut werden.Dachte damals auch was habe ich den jetzt wenn ich auf dei Bremse trat ging vorne das licht an lol..wenn ich licht anhatte gingen die Bremslichter nicht mehr.Wenn ich lich an hatte und den das auto per schlüssel ausmachen wollte ging das nicht konnte den schlüssel auch rauziehen,musste erst das licht ausmachen somit ging das Ranz dingen auch aus, das echt nen Witz so karren hätte man besser nie gebaut und ich war selber schuld daran das ich mir soen mistdingen kaufe nie wieder Fiesta!Rasselt dein teil auch so also egal bis jetzt was fürn Fiesta die hören sich immer gleich an als wenn die jedenmoment kauptt gehen.

    Gruss

    Michael
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Fordler, 16.02.2006
    Fordler

    Fordler Guest

    ^^

    Ja die Birnen hab ich ja getauscht.

    Es geht alles so wie es gehen soll, ausser rücklicht, Amaturenbrettbeleuchtung, hupe, und scheibenwischwasser taste.
    Sogar die Sicherungen bleiben heile
    Hab mir erstmal nen messgerät besorgt gucke jetzt mal alles durch.
     
  10. mdgfj

    mdgfj Benutzer

    Dabei seit:
    13.01.2006
    Beiträge:
    106
    Zustimmungen:
    0
    Fahrzeug:
    Puma, 00 , 1.4
    Hi,hast alle sicherungen gecheckt,geht manchmal komisch zu,theoretisch könnten hupe,die pumpe fürs wischwasser und amaturenbrettbeleuchtung zusammenhängen.ob das rücklicht einzeln oder mit noch etwas anderem gesichert ist weiß ich net.vielleicht hast ja ein kabelbruch irgendwo,da suchst du aber ewig.autoelektrik ist sowie so zum heulen,alles nur glückssache :)
     
Thema:

Komisches Elektro Problem

Die Seite wird geladen...

Komisches Elektro Problem - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...