Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem...

Diskutiere Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin Leute, Wenn ich mit Kalten Motor los fahre und schalte so bei 2000 - 2500 U/min. Merke ich immer so ein ruckeln im auto und am...

  1. #1 FreeFly, 17.06.2007
    Zuletzt bearbeitet: 17.06.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Moin Moin Leute,

    Wenn ich mit Kalten Motor los fahre und schalte so bei 2000 - 2500 U/min.

    Merke ich immer so ein ruckeln im auto und am gas.

    habe mir schon gedacht vielleicht der Kaltstartregler, oder dann der Luftmengenmesser oder so.

    Man kann das ruckeln schlecht beschreiben.

    Wenn ich dann etwas gas gebe ruckelt es noch n bischen mehr, aber wnen ich dann runter schalte dann etwas gas gebe geht es wieder.

    Diese anzeichen sind nicht wenn der Motor warm ist!


    ---------------------------------------------------------------------------------------------------------------------------------------------

    Werde das gleich mal mit hier rein schmeißen.

    Also wenn ich von 60 runter bremse dann wackelt das auto so richtig komisch.

    Das ist aber nur wenn ich von 60-70 km/h langsam runter bremse.

    bei höherer geschwindigkeit ist es nicht und unter 50 km/h ist es auch nicht.

    Muss dazu sagen, die Bremsbeläge sind fast Neu und die Scheiben auch.

    Liegt es an einer unwucht in den Alus?

    Denn bei 120 km/h wackelt das lenkrad sehr komisch und geht dann wieder wech


    ---------------------------------------------------------------------------------------------------------------------------------------------

    Dann noch ein Problem. :)

    Meine Handbremse zieht nur auf der Fahrerseite.

    Habe die Handbremse eingestellt oder straffer gemacht das Bremsseil.

    Dann bin ich gefahren und habe mal die bremse hinten angeschaut (Trommel), da konnte ich fast ein Ei drauf braten.

    Aber wie soll ich die denn einstellen wenn die dann mit schleift.

    Beläge sahen mr zwar komisch aus, aber war noch was drauf.

    Die eine seite beläge war so 5 mm und die andere so 2 mm, in eriner bremstrommel, auf der anderen seite war es genau so nur entgegengesetzt


    Vielen Dank für Antworten

    Gruß
    Free
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem...

Die Seite wird geladen...

Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem... - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW die böse Kälte...

    die böse Kälte...: Hallo! Ich besitze einen FoFo Turnier, 1.6 Automatik aus 2000 und habe gerade folgende Probleme: seit es so arschkalt wurde, geht plötzlich der...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. C-MAX (Bj. 03-07) DM2 Diesel geht bei der Kälte aus

    Diesel geht bei der Kälte aus: Hi, nun schon zum 2. mal. Heute Morgen 12°C,. Er springt an und läuft kurz, und geht wieder aus. Hatte ich vor einigen Tagen schon mal wo es auch...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  5. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...