Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem...

Diskutiere Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Moin Moin Leute, Wenn ich mit Kalten Motor los fahre und schalte so bei 2000 - 2500 U/min. Merke ich immer so ein ruckeln im auto und am...

  1. #1 FreeFly, 17.06.2007
    Zuletzt bearbeitet: 17.06.2007
    FreeFly

    FreeFly User

    Dabei seit:
    04.06.2007
    Beiträge:
    220
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo,MKI, 1995
    Moin Moin Leute,

    Wenn ich mit Kalten Motor los fahre und schalte so bei 2000 - 2500 U/min.

    Merke ich immer so ein ruckeln im auto und am gas.

    habe mir schon gedacht vielleicht der Kaltstartregler, oder dann der Luftmengenmesser oder so.

    Man kann das ruckeln schlecht beschreiben.

    Wenn ich dann etwas gas gebe ruckelt es noch n bischen mehr, aber wnen ich dann runter schalte dann etwas gas gebe geht es wieder.

    Diese anzeichen sind nicht wenn der Motor warm ist!


    ---------------------------------------------------------------------------------------------------------------------------------------------

    Werde das gleich mal mit hier rein schmeißen.

    Also wenn ich von 60 runter bremse dann wackelt das auto so richtig komisch.

    Das ist aber nur wenn ich von 60-70 km/h langsam runter bremse.

    bei höherer geschwindigkeit ist es nicht und unter 50 km/h ist es auch nicht.

    Muss dazu sagen, die Bremsbeläge sind fast Neu und die Scheiben auch.

    Liegt es an einer unwucht in den Alus?

    Denn bei 120 km/h wackelt das lenkrad sehr komisch und geht dann wieder wech


    ---------------------------------------------------------------------------------------------------------------------------------------------

    Dann noch ein Problem. :)

    Meine Handbremse zieht nur auf der Fahrerseite.

    Habe die Handbremse eingestellt oder straffer gemacht das Bremsseil.

    Dann bin ich gefahren und habe mal die bremse hinten angeschaut (Trommel), da konnte ich fast ein Ei drauf braten.

    Aber wie soll ich die denn einstellen wenn die dann mit schleift.

    Beläge sahen mr zwar komisch aus, aber war noch was drauf.

    Die eine seite beläge war so 5 mm und die andere so 2 mm, in eriner bremstrommel, auf der anderen seite war es genau so nur entgegengesetzt


    Vielen Dank für Antworten

    Gruß
    Free
     
Thema:

Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem...

Die Seite wird geladen...

Komisches Fahrverhalten bei Kalten Motor.Bremsen broblem... - Ähnliche Themen

  1. Klimaautomatik bei kalten Temperaturen

    Klimaautomatik bei kalten Temperaturen: Hallo Ich habe bei meinem Galaxy die Klimaanlage auf "AUTO" eingeschalten. Auch bei kalten Temperaturen schaltet sich meistens der "A/C" Knopf...
  2. Probleme mit Leerlaufdrehzahl im kalten Zustand

    Probleme mit Leerlaufdrehzahl im kalten Zustand: Hallo, guten Morgen. Ich fahre seit einiger Zeit einen Mondeo Mk1 von 1995, GBP, Zetec, Automatikgetriebe, 1,8l. Er läuft und schaltet wunderbar...
  3. V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE

    V6 läuft 30 min und geht dann aus..wenn er kalt ist läuft er wieder 30 min ganz normal..HIIILLLFFFEE: Ist ein 05 galaxy v6 mit 204 PS..AUTOMATIK..127000 KM ER SPRINGT NORMAL AN UND FÄHRT EINE HALBE STD..DANN GEHT ER AUS UND SPRINGT NICHT MEHR...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Lenkung\eigenartiges Fahrverhalten

    Lenkung\eigenartiges Fahrverhalten: Hallo zusammen, ich habe jetzt 1-2 Stunden das Forum durchsucht aber irgendwie nichts gefunden das auf meinen Fehler passt. Als kleine...