Focus I ST170 (Bj. 02-04) D*W Komisches Geräusch bei 2500-4000U/Min

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von Imperator, 06.09.2008.

  1. #1 Imperator, 06.09.2008
    Imperator

    Imperator Guest

    Hallöle ,weiss zwar nich ob´s hier zum Thema passt hab aber an meinem Focus st MK II 2007 folgendes Problem, das ab und zu bei 2500-4000U/min ein komisches geräusch richtung Motorraum zu vernehmen ist.
    Ist auch egal ob der Motor warm oder kalt ist, hab auch schon sämtliche hitzeschutzbleche und plastikabdeckungen geprüft nix gefunden .
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 07.09.2008
    Mr. Binford

    Mr. Binford Guest

    Hab mal ein eigenes Thema draus gemacht, da es zu dem anderen Thema nicht wirklich gepasst hat.

    Zu deinem Problem: Wie klingt das Geräusch denn, womit ist es vergleichbar? Pfeifen, rasseln, klappern etc. Klingt es blechern/metallisch oder doch ganz anders usw..
     
  4. #3 Imperator, 07.09.2008
    Imperator

    Imperator Guest

    Klingt eher blechern/metallisch
     
  5. N0S

    N0S Neuling

    Dabei seit:
    11.10.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus St170
    kommt das problem wenn du gas gibst oder wenn du vom gas unten bist?
    mein alter mk1 hat bei ca 4000 so ein rasseln gemacht wenn ich vom gas runter bin und da war es das differnzial... aber lass das doch mal von ner werkstatt abchecken
     
  6. #5 WhiteST, 12.10.2008
    WhiteST

    WhiteST Der Felgenfaker *g*

    Dabei seit:
    19.06.2007
    Beiträge:
    484
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus ST, 2007, electric Orange
    Blecherne Geräusche kenn ich auch öfter wenn
    zum Beispiel irgendwelche Hitzeschutzbleche
    an der Abgasanlage nicht mehr richtig fest sitzen.

    Hatte ich bei meinem Alfa schonmal da war ne
    Schweißnat gebrochen.

    Gruß
    Micha
     
  7. #6 KlausZST, 13.10.2008
    KlausZST

    KlausZST Neuling

    Dabei seit:
    13.10.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Focus sT
    Hatte ich auch schau mel bei dir in den Motorraum und wenn du vor ihm stehst und linke Seite am kühler liegt er am Ansaugrohr an und des klappert! einfach zwischen Licht Links und kühler Links nach unten mit der Lampe Leuchten dann müsste du es sehen!!

    Wenn das net der fall ist ist es auch möglich das der Deckel von dem Nockenwellenräder klapert!

    Die erste metode kannst du testen ob es ist, indem du dem Composer abmachst und kurz fährst , wenn es dann nicht mehr da ist liegt es an dem erstem Metode!

    Gruß Klaus
     
  8. #7 Christian1979, 04.11.2008
    Christian1979

    Christian1979 Benutzer

    Dabei seit:
    12.06.2008
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST BJ2007
    hi,
    habe das selbe prob!!! aheb zig mal geschaut ob was im motorraum ansteht aber nix gefunden und da das geräusch nur bei der fahrt kam dachte ich mir ich klemme mal die soundpipe ab und siehe da das geräusch ist weg!! nur wie kann man das dauerhaft beseitigen!! weil will ja die pipe wieder anschliesen

    mfg
    chris
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 stoepfel, 05.11.2008
    stoepfel

    stoepfel Benutzer

    Dabei seit:
    29.02.2008
    Beiträge:
    32
    Zustimmungen:
    1
    Hi Chris,

    hab mir mal das Bild vom Motorraum des ST 170 von NOS geliehen;-)
    An der Öffnung bzw. am Loch, wo das Rohr vom Motorraum in den Innenraum übergeht (siehe Roter Punkt) liegt dein Composerrohr sicherlich an der Karosserie an und erzeugt die Geräusche. Steck da mal ein Stück Schaumstoff oder ähnliches zwischen Rohr und Blech und schon sollte das Geräusch weg sein. Zur Sicherheit würde ich auch noch etwas zwischen Rohr und Plastikabdeckung des Motors klemmen. Am Besten dort wo das Rohr am Plastik aufliegt;-)

    Grüße und viel Erfolg
     

    Anhänge:

    • Bild.jpg
      Bild.jpg
      Dateigröße:
      68,2 KB
      Aufrufe:
      34
  11. #9 Christian1979, 05.11.2008
    Christian1979

    Christian1979 Benutzer

    Dabei seit:
    12.06.2008
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST BJ2007
    habe das rohr auf der ZK-Abdeckung unterlegt und auch da wo der composer befesigt ist!! ist schon ruhiger geworden aber deine stelle schaue ich mir a mol an

    mfg
    chris
     
Thema:

Komisches Geräusch bei 2500-4000U/Min

Die Seite wird geladen...

Komisches Geräusch bei 2500-4000U/Min - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusche vom 1.0er Ecoboost

    Geräusche vom 1.0er Ecoboost: Mal eine Frage in die Runde von einem absoluten 1.0er-Neuling: Inzwischen haben wir auch in Hamburg wieder Minusgrade. Insbesondere wenn der...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Plog-Plog-Geräusch vom Fahrwerk rechts bei Straßenunebenheiten

    Plog-Plog-Geräusch vom Fahrwerk rechts bei Straßenunebenheiten: Hallo, mein Fiesta macht seit einiger Zeit beim Überfahren von deutlichen Straßenunebenheiten vorne rechts ein "Plog-Plog" Geräusch. Hört sich so...
  5. Fiesta 7 (Bj. 08-12) JA8 Blas-geräusche bei mehr Belastung

    Blas-geräusche bei mehr Belastung: Beim Gas geben dröhnt es richtig aus dem Motorraum sobald das Gas mehr als ein Drittel getreten wird. (Ich fahre keinen Bleifuß) Kein Unterschied...