Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL komisches Geräusch beim anlassen

Diskutiere komisches Geräusch beim anlassen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; komisches Geräusch nach Motorstart Hallo liebes Forum, erstmal wollt ich sagen, super forum! gefällt mir gut! hab mir schon sehr vieles...

  1. #1 kazaastyle, 13.05.2010
    Zuletzt von einem Moderator bearbeitet: 13.05.2010
    kazaastyle

    kazaastyle Guest

    komisches Geräusch nach Motorstart

    Hallo liebes Forum,
    erstmal wollt ich sagen, super forum! gefällt mir gut! hab mir schon sehr vieles durchgelesen.

    habe einen escort mk7 mit 1,6 16v zetec maschine.
    als ich ihn gebraucht gekauft habe lief alles gut, nach ein paar wochen fing es nach und nach immer schlimmer zu werden.

    zum anlasser problem:
    immer wenn ich mein essi starte, hört es sich so an, als würde das auto nießen. (hatschi :)) es ist nur beim anlassen des motors. ob warm oder kalt ist egal, habe das auch schon mal bei einem anderen ford an der tankstelle gehört. man könnte meinen der anlasser wäre nich festgeschraubt und die zahnräder würden durchdrehen. ich kann auch mal ein video machen.

    das andere problem kann ich nicht so recht identifizieren.
    wenn ich im leerlauf ein wenig gasgebe stottert/ ruckelt der motor ein wenig, wenn ich im leerlauf viel gas gebe läuft er wie er es sollte. beim fahren ist es dann so, dass er in den niedrigen drehzahl bereiche ruckelt.

    habe vor ein paar tagen das LLRV getauscht, da ist jetzt ein nagelneues drin, wollte es reinigen und habs ganz kaputt gemacht :rotwerden:.


    edit: hab mal ein video gemacht, es scheint so als kommt das geräusch erst nach dem der motor schon an ist.

    [ame="http://www.youtube.com/watch?v=DGoA3RwVJbc"]YouTube- Escort MK7 Motor Start[/ame]
     
  2. #2 NFZ - Schrauber, 14.05.2010
    NFZ - Schrauber

    NFZ - Schrauber Neuling

    Dabei seit:
    10.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,
    hört sich ma danach an das der Anlasser nicht mehr Ausspurt und dann mitläuft...
    (Drehzahl vom Motor auf das Ritzel des Anlassers is ja sehr hoch deswegen das Geräusch)...der Freilauf sollte dies jedoch eigentlich verhindern...

    MfG
     
  3. #3 jörg990, 14.05.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.329
    Zustimmungen:
    83
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Sehe ich genauso, hatte ich schon bei diversen Autos (VW/Skoda, Renault, Rover, FIAT).
    Anlasser ausbauen, zerlegen, Schraubtrieb auf der Welle und Freilauf reinigen.
    http://de.wikipedia.org/w/index.php...le_starter_2.JPG&filetimestamp=20070208002400
    Bei den meisten Anlassern darf hier nicht mit Fett geschmiert werden, da sich sonst wieder Schmutz ansammelt und das Ganze wieder schwergängig wird. Statt dessen Graphitpuder verwenden.


    Gruß

    Jörg
     
  4. #4 flopsen, 15.05.2010
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    dein anderes problem sind zündaussetzer - zündkerzen und kabel erneuern und es müsste gut sein...
     
  5. #5 Gruftie, 15.05.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    das mein ich allerdings auch, der anlasser ist die eine sache, aber wie schön zu hören ist, schmeißt er kurz nach dem anlassen wunderschöne zündaussetzer...
     
  6. #6 kazaastyle, 15.05.2010
    kazaastyle

    kazaastyle Guest


    danke! werd ich die tage mal machen, hoffe das es nicht all zu schwer ist...
     
  7. #7 kazaastyle, 15.05.2010
    kazaastyle

    kazaastyle Guest

    hab das teil mit großer mühe rausbekommen, man das war ein kampf^^
    wer schreibt denn aber auch im forum dass das teil zwischen motor und kühler sitzt? :mies:

    werd das teil mal außeinander nehmen. kann ich das mit bremsenreiniger reinigen? und dann graphitpulver drauf?
     

    Anhänge:

  8. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.531
    Zustimmungen:
    26
    weil es modelle gab, bei denen der anlasser dort sitzt.
     
  9. #9 jörg990, 15.05.2010
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.329
    Zustimmungen:
    83
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Schau mal, ob ab Werk gefettet oder trocken.
    Mit Bremsenreiniger bekommst du auf jeden Fall den Dreck weg.


    Gruß

    Jörg
     
  10. #10 kazaastyle, 06.06.2010
    kazaastyle

    kazaastyle Guest

    Hallo liebes Forum, hab mich lange nicht gemeldet.

    hatte ja den anlasser ausgebaut und wollte ihn reinigen aber ich war mir dann nicht mehr sicher ob der auch wirklich wieder laufen würde und dann ist mir auch noch ein kleines plastik teil zerbrochen.

    lange rede kurzer sinn, haber bei ebay einen gebrauchten anlasser gekauft und eingebaut, nun gibt es folgendes problem:

    motor geht an aber der neue anlasser läuft weiter, er trennt sich zwar vom motor läuft aber.

    manchmal geht dreht er ein paar sekunden nach dem starten weiter geht dann aus und dann leuchtet die batterielampe auf!

    eigentlich ist alles richtig angeschlossen, habt ihr ne ahnung was das sein kann?
     
  11. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    24
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Entwerder kaput oder es kommt aud den kleinen pin strom vom großen pin.
     
  12. #12 kazaastyle, 08.06.2010
    kazaastyle

    kazaastyle Guest

    Hab mal ein foto gemacht.
    Der untere und der kleine linke pin sind doch normalerweiser miteinander verbunden oder? Also die sind eine einem plastik teil dran, ob die nun auch kontakt zueinander haben weiß ich nicht. hatte vorher ein BOSCH Anlasser drin, das ist jetzt MOTORCRAFT Anlasser ändert sich da was von der belegung?

    [​IMG]
     
  13. #13 kazaastyle, 10.06.2010
    kazaastyle

    kazaastyle Guest

    hab heute mal was ausprobiert:
    habe das blaue kabel, welches man auf dem bild sieht vom anlasser getrennt, ist ein stecker der in der nähe vom anlasser getrennt werden kann, nun funktioniert der anlasser perfekt wie er sollte jedoch geht die batterielampe nicht an wenn ich den schlüssel auf zündung drehe!

    weiß jemand weiter?
     
Thema:

komisches Geräusch beim anlassen

Die Seite wird geladen...

komisches Geräusch beim anlassen - Ähnliche Themen

  1. Komisches Geräusch beim Beschleunigen

    Komisches Geräusch beim Beschleunigen: Hallo, Ich habe einen Ford Tourneo Connect 1.8 TDCi Bj. 2003. Seit ca. 4 Wochen habe ich ein komisches Geräusch beim beschleunigen. Am Anfang war...
  2. Komisches Geräusch beim rechts lenken 18 Zoll

    Komisches Geräusch beim rechts lenken 18 Zoll: Hallo, habe heute meine Sommerreifen drauf gemacht, seitdem habe ich bei langsamen Fahrten und bei gleichzeitigem lenken ein quieschen. Mit dem...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Ruckelt beim Gas geben, komisches geräusch

    Ruckelt beim Gas geben, komisches geräusch: Hallo, Ich bin neu hier und habe schon in den anderen Themen gesucht aber leider noch nichts gefunden. Es handelt sich um den 1,6er Benziner mit...
  4. Transit 2,0 86 Ps komische Geräusche beim Gas geben

    Transit 2,0 86 Ps komische Geräusche beim Gas geben: Hallo wie letztens schon berichtet hier ein Video für euch. Die Geräusche fing auf einmal an und er hat Leistung verloren das Fahrzeug war schon...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Dauerhaft komisches Geräusch beim Fahren/im Leerlauf (mit Bild)

    Dauerhaft komisches Geräusch beim Fahren/im Leerlauf (mit Bild): Hallo Leute, bin neu hier im Forum und hoffe, dass ihr mir helfen könnt. Bin ein echter Autolaie. Mein FoFi JH1, Benziner mit rd. 120.000km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden