Komisches Geräusch beim Bremsen

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Leon, 03.11.2006.

  1. Leon

    Leon Guest

    Mir ist da mal wieder was aufgefallen.

    Hin und wieder gibt meine rechte Vorderbremse ziemlich ungesunde Geräusche von sich. Meistens, wenn die Bremsen bzw. die Scheiben warm sind.

    Hört sich an, als wären die Beläge runter (das typische Geräusch von Metall auf Metall)

    Bremsen und Scheiben wurden zusammen vor 27.000 gewechselt. Nun aber der Haken. Die Scheiben sehen normal aus und auch auf den Belägen ist mehr als genug drauf. Dieses Geräusch ist auch nur da, wenn die Bremsen heiss sind.

    Miese Qualität der Beläge?

    Wollte die sowieso machen, wenn die 30.000 gelaufen haben - egal wie viel noch drauf ist. Von dem ATU-Schrott halt ich nix mehr. Bei Ford wollen die aber 85 Euro pro Rad haben. Was für Alternativen gibt es? Bosch? ATE? Brembo?
    Gibts eigentlich auch gelochte Scheiben für den Escort? Ich hab das Gefühl, die Innebelüftung ist nicht ausreichend und die Dinger werden ständig zu heiss.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 03.11.2006
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Hallo,
    wenn du die Bremse eh bald machen willst würde ich es mal mit heiß bremsen versuchen, vielleicht verglast??
    MfG
    Dirk
     
Thema:

Komisches Geräusch beim Bremsen

Die Seite wird geladen...

Komisches Geräusch beim Bremsen - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....