Fiesta 7 (Bj. 08-12) JA8 Komisches Geräusch beim Kuppeln/fahren

Dieses Thema im Forum "Fiesta Mk7 Forum" wurde erstellt von Freezer1980, 18.11.2010.

  1. #1 Freezer1980, 18.11.2010
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    331
    Zustimmungen:
    3
    Hallo,

    Ich habe seit gestern den Fiesta 1,6TDCI 95PS. Ich hoffte das es etwas länger dauert bis ich mit einem Problem mich hier melde, aber leider musste ich heute etwas sehr komisches feststellen.

    Gestern bin ich ca. 100km, davon 80% Überland gefahren, ging alles soweit gut. Heute bin ich in die Arbeit gefahren und das beinhaltet ~2/3 Stadtverkehr (jetzt hat er knapp 200km drauf, weil ich noch eine Runde Überland gefahren bin). Eh klar, Stau war auch. Dabei ist mir aufgefallen wenn ich eine Geschwindigkeit fahre (am besten in der ersten oder zweiten wenn man im Stau rollt) und ganz leicht Gas gebe und auch vorsichtig wieder runter dann ist da ein seltsames Geräusch. Wie könnt ich das beschreiben: Es klingt wie ein Dämpfer der knauert oder etwas scheuert irgendwo, aber recht unangenehm.
    Ich habe dann ein wenig versucht das Geräusch zu provozieren und bekomme es auch im Stillstand wenn ich auf der Bremse stehe und nur von der Kupplung leicht runter gehe (Nein es sind nicht die Bemsen die da knirschen!!). Könnte das eine Abdeckung sein. Ich bin gespannt ob das auch morgen ist, wenn der Motor kalt ist. Auf jedenfall werd ich zum Ford Händler fahren, denn das gefällt mir überhaupt nicht.

    Aber habt ihr Ideen ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Dome

    Dome Guest

    Na hat sich schon was geändert?
     
  4. #3 Freezer1980, 19.11.2010
    Zuletzt bearbeitet: 19.11.2010
    Freezer1980

    Freezer1980 Benutzer

    Dabei seit:
    23.08.2010
    Beiträge:
    331
    Zustimmungen:
    3
    Hallo,

    Ich komme soeben aus der Werkstatt. Ja, es scheint gelöst zu sein :)
    Und zwar waren die Klimarohre zu nahe am Scheinwerfer und haben dadurch bei einer gewissen Drehzahl vibriert und auf den Scheinwerfer geschlagen.
    Ich bin froh das der Servicetechniker das Geräusch sofort gehört hat. Somit gab es keine lange Diskussion! Wenn es draussen wieder mal trocken ist, dann werd ich nachsehen was genau gemacht wurde.

    Des weiteren ist mir aufgefallen das meine Motorhaube "schief" montiert war. Nicht vorne wo man das mit den Gummipuffern einstellen kann, sondern hinten wo die Motorhaube montiert ist. Das hat die Werkstatt ebenfalls gleich behoben!

    Hoffe das der nächste Besuch in der Werkstatt nun ein weilchen dauert ;)

    Grüße
     
Thema:

Komisches Geräusch beim Kuppeln/fahren

Die Seite wird geladen...

Komisches Geräusch beim Kuppeln/fahren - Ähnliche Themen

  1. Surrendes Geräusch!

    Surrendes Geräusch!: Ich habe bei meinem 1.6 MK Bj.2001 ein surrendes Geräusch aus der Gegend um dem Keilrippenriemen. Mein Freundlicher meinte es könnte ne Laufrolle...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...