Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Komisches Geräusch

Diskutiere Komisches Geräusch im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi leute, Mein mondeo 2002 tdci 130 ps hat heute nach der Fahrt ein komisches Geräusch gemacht. Nachdem ich ihn ausgemacht habe kam ein summen/...

  1. #1 nihashh, 12.10.2010
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Hi leute,
    Mein mondeo 2002 tdci 130 ps hat heute nach der Fahrt ein komisches Geräusch gemacht.
    Nachdem ich ihn ausgemacht habe kam ein summen/ ein Geräusch wie beim Dynamo beim Fahrrad von der Fahrer Seite Ca. Überm Rad.
    Ich hab ihn dann nochmal angemacht und wieder aus das Geräusch war immer noch DA. Dann nochmal an und etwas länger laufen lassen. War das Geräusch weg. Kurz bevor es weg war kam das Geräusch als ob etwas gehackten hat und jetzt wieder lauft.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Hast du einen HÖHENVERSTELLBARENSCHEINWERFER MIT MOTOR ....

    Wenn JA: Dreh mal das Rädchen

    Wenn Nein : ...... :gruebel:
     
  4. #3 nihashh, 12.10.2010
    nihashh

    nihashh Benutzer

    Dabei seit:
    29.04.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Also ein Rad für die Höhe des Scheibenwischers habe ich. Muss ich nächstes mal ausbrobieren.

    Vor paar Tagen ist mein Wagen nicht angesprungen, da die Batterie komplett leer war.

    Batterie ist Nagelneu.

    Das passiert mir fast einmal im Monat. Adac kommt überbrückt ich fahr ne Stunde rum und alles wieder OK. Nach ca. 1-2 Monaten kommt das gleiche wieder vor.

    Der Adac meinte ich habe 980 mA Ruhestrom.

    Kann das Geräusch damit zusammenhängen?

    Und ich hatte ne Zeitlang ein Knachsen (Tack) beim Beschleunigen, jetzt aber nicht mehr. Ich weiß nicht warum.
     
  5. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Hase !

    Der Verstell-Motor deines Scheinwerfers bekommst ständig Strom.

    Irgendwo ist der am "Anschlag" und schaltet nicht mehr aus/ab.

    Dadurch verbraucht er weiterhin Strom.

    Diesen Strom bekommt er von der Batterie.

    Das Räd' chen würde ICh so bald wie möglich drehen .... das der Scheinwerfer in eine andere Stellung kommt ( :rotwerden: ) wie auch immer ....

    Hauptsache der Motor zieht keinen Strom mehr .....
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Komisches Geräusch

Die Seite wird geladen...

Komisches Geräusch - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Seltsame Geräusche

    Seltsame Geräusche: Hallo liebe Forums-Kollegen, ich hab längere Zeit überlegt, ob ich überhaupt einen Thread über das Problem mit meinem FoFo schreiben soll, weil...
  2. Zischendes Geräusch und Drehzahlmesser

    Zischendes Geräusch und Drehzahlmesser: Liebe Ford Community, ich bin neu hier im Forum und möchte mich daher erst einmal kurz vorstellen. Ich bin 18 Jahre jung und gehe zur Schule...
  3. Mondeo MK4 BJ09 heult komisch

    Mondeo MK4 BJ09 heult komisch: Hallo zusammen, ich habe wie die Überschrift es schon sagt, ein Problem mit meinem 2009er Mondeo 2.0 TDCI Kombi (116PS) Nach ca 5-10 Minuten...
  4. Transit 2,0 86 Ps komische Geräusche beim Gas geben

    Transit 2,0 86 Ps komische Geräusche beim Gas geben: Hallo wie letztens schon berichtet hier ein Video für euch. Die Geräusche fing auf einmal an und er hat Leistung verloren das Fahrzeug war schon...
  5. C-MAX (Bj. 03-07) DM2 Probleme mit Leistung verhält sich komisch

    Probleme mit Leistung verhält sich komisch: Guten Tag ich bin neu hier im Forum habe ein Problem mit meinen Ford Focus C-Max 1.6 TDCI Bj. 2005 109 ps. Hatte das Auto in der Ford Werkstatt...