Fiesta 6 (Bj. 02-06) JH1/JD3 Komisches "Problem"--> Fachfrage

Diskutiere Komisches "Problem"--> Fachfrage im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hi Leute. Meine Freundin hat einen 2003er Fiesta 1.4 80 PS mit aktuell ca. 105tkm. Dieser hat letzte Woche eine neue Kupplung und einen...

  1. #1 mk5_fahrer, 04.02.2015
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    Hi Leute.

    Meine Freundin hat einen 2003er Fiesta 1.4 80 PS mit aktuell ca. 105tkm.

    Dieser hat letzte Woche eine neue Kupplung und einen Zahnriemenwechsel bekommen in der Werkstatt (Markenoffene).

    Seit dem Wechsel läuft er im Leerlauf etwas ruhiger und "runder" als vorher (vielleicht war etwas minimal verstellt, keine ahnung).
    Nur leider hat er das "Problem" das wenn man z.b. im 4. Gang voll beschleunigt bei z.b. 4000 u/min, und dann in den 5.ten schaltet, die Drehzahl erst kurz auf ca. 4500 U/min hochgeht und dann erst runter auf ca. 3000-3500 U/min wie es sein soll.

    Desweiteren wenn man im 4. Gang voll beschleunigt, zieht er bis ca. 4250 U/min gleichmäßig hoch, hängt dann ca. 1-2 Sekunden dort (als wäre dort ein Anschlag) und dann geht er erst weiter hoch mit der Drehzahl.Ist vorallem nervig wenn man gerade jemand überholen will und dann wird man durch den "Anschlag" ausgebremst für 1-2 Sekunden.

    Alles irgendwie komisch und kommt eigentlich nur im 4/5 Gang vor (und das die Drehzahl kurz hochgeht beim Gangwechsel ganz selten auch von Gang 3 zu 4) .Die Gänge 1-3 ziehen gleichmäßig hoch wie sie sollen.Die Drehzahl geht auch nur kurz hoch wenn man hochschaltet, beim runterschalten alles normal.

    Ich kann ausschließen das meine Freundin beim Gangwechsel noch kurz das Gas bedient und deshalb die Drehzahl ansteigt.Sie tut es auch wenn man das Gas komplett loslässt, schaltet und dann wieder die Kupplung loslässt.

    Hat jemand ne Idee an was das liegen kann? [​IMG]
     
Thema:

Komisches "Problem"--> Fachfrage

Die Seite wird geladen...

Komisches "Problem"--> Fachfrage - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Galaxy Xenonscheinwerfer Problem

    Galaxy Xenonscheinwerfer Problem: Moin Ich habe seit kurzem das Problem mit meinen Xenonscheinwerfer auf der Fahrerseite. Zu dem Problem. Wenn ich das Fahrzeug starte...