Fiesta 6 (Bj. 02-06) JH1/JD3 Komisches "Problem"--> Fachfrage

Diskutiere Komisches "Problem"--> Fachfrage im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hi Leute. Meine Freundin hat einen 2003er Fiesta 1.4 80 PS mit aktuell ca. 105tkm. Dieser hat letzte Woche eine neue Kupplung und einen...

  1. #1 mk5_fahrer, 04.02.2015
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.938
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    Hi Leute.

    Meine Freundin hat einen 2003er Fiesta 1.4 80 PS mit aktuell ca. 105tkm.

    Dieser hat letzte Woche eine neue Kupplung und einen Zahnriemenwechsel bekommen in der Werkstatt (Markenoffene).

    Seit dem Wechsel läuft er im Leerlauf etwas ruhiger und "runder" als vorher (vielleicht war etwas minimal verstellt, keine ahnung).
    Nur leider hat er das "Problem" das wenn man z.b. im 4. Gang voll beschleunigt bei z.b. 4000 u/min, und dann in den 5.ten schaltet, die Drehzahl erst kurz auf ca. 4500 U/min hochgeht und dann erst runter auf ca. 3000-3500 U/min wie es sein soll.

    Desweiteren wenn man im 4. Gang voll beschleunigt, zieht er bis ca. 4250 U/min gleichmäßig hoch, hängt dann ca. 1-2 Sekunden dort (als wäre dort ein Anschlag) und dann geht er erst weiter hoch mit der Drehzahl.Ist vorallem nervig wenn man gerade jemand überholen will und dann wird man durch den "Anschlag" ausgebremst für 1-2 Sekunden.

    Alles irgendwie komisch und kommt eigentlich nur im 4/5 Gang vor (und das die Drehzahl kurz hochgeht beim Gangwechsel ganz selten auch von Gang 3 zu 4) .Die Gänge 1-3 ziehen gleichmäßig hoch wie sie sollen.Die Drehzahl geht auch nur kurz hoch wenn man hochschaltet, beim runterschalten alles normal.

    Ich kann ausschließen das meine Freundin beim Gangwechsel noch kurz das Gas bedient und deshalb die Drehzahl ansteigt.Sie tut es auch wenn man das Gas komplett loslässt, schaltet und dann wieder die Kupplung loslässt.

    Hat jemand ne Idee an was das liegen kann? [​IMG]
     
Thema:

Komisches "Problem"--> Fachfrage

Die Seite wird geladen...

Komisches "Problem"--> Fachfrage - Ähnliche Themen

  1. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  2. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  3. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....
  4. Blaupunkt NX Travelpilot USB-Problem

    Blaupunkt NX Travelpilot USB-Problem: Hallo zusammen, meine Musikwiedergabe über den USB-Anschluss im Handschuhfach funktioniert nicht mehr,weil sich da wohl die Technik aufgehangen...
  5. Problem mein Mav spring nicht mehr an!

    Problem mein Mav spring nicht mehr an!: Hallo liebe Maverick Freunde, ich bin seit August 2017 3 Halter eines Maverick Limited 2,3 ltr. 16 V Bj 2005 Kilometerstand bei erwerb 110800 km....