Escort 6 (Bj. 92-95) GAL/ALL/CLX komisches problem mit ABS

Diskutiere komisches problem mit ABS im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; hallo hallo so folgendes.... mein abs geht nicht mehr :was: so find alles an >>> anfang dez. stand ich an einer kreuzung und auf einmal ging...

  1. #1 mzfreak, 30.12.2009
    mzfreak

    mzfreak W@yNe ?

    Dabei seit:
    14.08.2006
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 MK6
    hallo hallo

    so folgendes.... mein abs geht nicht mehr :was:

    so find alles an >>> anfang dez. stand ich an einer kreuzung und auf einmal ging kein blinker und kein scheibenwischer mehr..... abs ging noch (glaub ich)

    bin dann gleich den parkplatz gefahren wo ich mein auto immer hinstelle

    hab dann mit nem multimeter am sicherungskasten gemessen , ergebniss war das ich an einigen sicherungen nur ca 3 volt spannung hatte...

    sicherungskasten ausgebaut , auseinander genommen , 3 lötstellen sahen anderst aus als die andern , diese hab ich nachgelötet , sicherungskasten wieder eingebaut , siehe da blinker , scheibenwische ging wieder...

    hab dann eine probefahrt gemacht und festgestellt das die abs lampe leuchtet , und hab dann mal stark gebremst und festgestellt das dass abs nicht geht :mies:

    bevor das mit dem sicherungskasten war , ging das abs ohne probleme !

    nun dachte ich das es doch noch am sicherungskasten liegt ? hab dann gestern mittag nochmal den sicherungskasten ausgebaut und nochmals alle lötstellen nachgelötet !!! wieder eingebaut , das selbe ! hab dann mal die zwei relais durchgeprüft , meiner meihnung nach ist das lila farbenes relai (R5) defekt , bin mir aber nicht sicher :gruebel: , hab den widerstand gemessen >>> 0,9 ohm ! hab dann mal ein andres aus einem audi geprüft , dort hab ich keinen widerstand messen können !

    durchgangsprüfung war ok , bei beiden !


    hab dann zu meinem entsetzen festgestellt das beide sicherungen vom abs durchgebrannt waren ! komisch......:verdutzt:

    beide relais wieder eingebaut , zünd an , abs lampe bleibt an , bin dann mal zu tankstelle gefahren und aus einmal ging die abs lampe aus ! hab dann mal stark gebremst und festgestellt das dass abs trotzdem nicht geht obwohl die lampe aus geht wenn ich starte.

    komische sache ! ist das nicht eig. so das wenn man die zündung anmacht nach ca 2 - 3 sek. die abs lampe erlischt ? und nicht erst dann wenn ich starte ?


    hab auch mal versucht den fehlerspeicher auszulesen mit dem gerät was ich hier habe , hat aber nix gebracht , es wurde kein fehler angezigt


    habt noch ein tip was da faul sein könnte ? bin schon fast am verzweifeln und das geht mir auch ein bissel gegen den strich.... zumal ich mein auto fast jeden tag brauche und ohne abs bei dem wetter ist das ein bissel doof mit dem fahren.......


    es handelt sich um einen escort mk6 rs 2000 bj 93



    mfg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mzfreak, 04.01.2010
    mzfreak

    mzfreak W@yNe ?

    Dabei seit:
    14.08.2006
    Beiträge:
    282
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort RS 2000 MK6
    hat den keiner eine idee ?


    die abs lampe leuchtet jetzt wieder wenn ich stark bremse oder stark gas gebe ! danach geht sie wieder aus....
     
Thema:

komisches problem mit ABS

Die Seite wird geladen...

komisches problem mit ABS - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  3. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  5. Stromlaufplan ABS

    Stromlaufplan ABS: Hallo alle miteinander ich habe ein Problem mit meinem ABS und brauche die Stecker Belegung vom Stecker der auf das ABS Steuergerät geht für einen...