Kommen die Probleme vom Geschwindigkeitssensor?

Diskutiere Kommen die Probleme vom Geschwindigkeitssensor? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, mein Focus 1 1.6 08/2002 macht folgendes: Im warmen Zustand regelt er nach Ausrollen z.B an der Ampel den Leerlauf nicht...

  1. #1 focusturnier02, 16.09.2007
    focusturnier02

    focusturnier02 Guest

    Hallo zusammen,

    mein Focus 1 1.6 08/2002 macht folgendes:

    Im warmen Zustand regelt er nach Ausrollen z.B an der Ampel den Leerlauf nicht sauber ein. Er sackt richtig ab, manchmal denkt man er geht ganz aus,dann regelt er wieder auf konstante Leerlaufdrehzahl. Dabei fängt auch an, das Licht zu flackern.
    Der Leerlaufregler sowie die Schläuche der Motorentlüftung habe ich erneuert.
    Dieses brachte aber keine besserung.:gruebel:
    Nun habe ich nen Tip (Kollege, war mal bei Ford) das das alles vom Geschwindigkeitssenors oder Tachosensor kommt.
    Ansonsten läuft das Auto einwandfrei, ausser das klackern der Zündung beim Anfahren.


    Kann denn der Sensor so Symtome hervorrufen?

    Grüsse Tim :)
     
  2. #2 tommytheboy, 16.09.2007
    tommytheboy

    tommytheboy Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    Focus
    Ich tippe auf dein Drosselklappenpoti
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.494
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Hast du nach deinen Reparaturen die Batterie schon einmal abgeklemmt über Nacht?
     
  4. #4 Schmiddtchen, 18.09.2007
    Schmiddtchen

    Schmiddtchen MNRX

    Dabei seit:
    23.08.2007
    Beiträge:
    56
    Zustimmungen:
    1
    Hm.. minimales Lichtflackern (Abblendlicht, Instrumentenbeleuchtung) hab ich im Leerlauf auch manchmal, aber die Leerlaufdrehzahl ist scheinbar gut geregelt - je nach Motortemperatur konstant so 800upm (wenn ich mich grad recht entsinne) im regulären Betrieb bis 1300upm nach dem Kaltstart.
     
  5. #5 focusturnier02, 19.09.2007
    focusturnier02

    focusturnier02 Guest

    @ RB:


    Batterie hatte ich schon abgeklemmt.
    Aber nur eine Stunde lang.



    Der Geschwindigkeitssensor ist neu, daran lag es aber nicht.


    @Schmiddtchen:

    Wenn das flackern auftritt, ist die Drehzahl unter 800 Umdrehungen.
    Dann regelt er wieder ein. Man hört es aber auch das er unrund kurz läuft.

    Seit heute habe ich wieder ein klackern ( Zündungsklingeln) beim anfahren, sowie bei ca. 2000-3000 Umdrehungen im Fahrbetrieb.


    Grüsse Tim :rolleyes:
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    8.494
    Zustimmungen:
    149
    Fahrzeug:
    Focus ST 2016
    Es gibt div. Programmiermöglichkeiten im PCM, u.a. die Kraftstoffart. Vielleicht solltest du da mal prüfen lassen ob 95 Oktan eingestellt wurde. Ein Klopfsensor müsste auch verbaut sein. Könnte aber auch sein, das deine Zündspule so langsam das zeitliche segnet. Ford Zündkerzen sind drin?
     
  7. #7 focusturnier02, 19.09.2007
    focusturnier02

    focusturnier02 Guest

    Hallo RB:


    Im PCM wurde die Kraftstoffart schon auf 95 Oktan festgelegt.
    Die Stand vorher auf undefiniert. (Vielleicht wurde doch Batterie abklemmen, das wieder zurückgesetzt??)

    Dabei wurde der Klopfsensor erneuert. Neue Zündkabel und org. Ford Kerzen sind drin.


    Das ganze Drama begann mit der Abholung mitte August.
    Weg vom Händler, nach 8 Kilometer war die Zündspule abgeraucht. Zurück zum Händler, ersetzt bekommen. Vielleicht ist ja die neue Spule auch schon wieder defekt. War nämlich der Meinung das das klingeln-klappern bei der Probefahrt nicht war.

    Am Montag soll er wieder zum Händler. Habe kein Bock mehr auf dieses, sonst praktische Auto.

    Grüsse Tim
     
Thema:

Kommen die Probleme vom Geschwindigkeitssensor?

Die Seite wird geladen...

Kommen die Probleme vom Geschwindigkeitssensor? - Ähnliche Themen

  1. Probleme mit mein Mondeo

    Probleme mit mein Mondeo: Hallo zusammen, seit längerer Zeit lese ich schon hier im Forum mit um zu prüfen, ob jemand schon mal die Probleme mit sein Mondeo hatte, bin...
  2. Probleme mit Automatikgetriebe

    Probleme mit Automatikgetriebe: Ich wollte mich mal erkundigen ob jemand genau die selben Probleme mit seinem Neuwagen hat. Seit Juli 2019 bin ich stolzer Besitzer eines Tourneo...
  3. Transit Custom VII (Bj. 13-**) Vorstellung und gleich Probleme

    Vorstellung und gleich Probleme: Hallo, mein Name ist Tim und ich habe heute einen Ford Transit Custom Bus 2017 mit dem 2.0 130 PS Motor gekauft, 100.000 km . Ich bin...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Hintere Tür schließ probleme

    Hintere Tür schließ probleme: Hallo Die hintere beifahrertür lässt sich uber die ZV nicht mehr aufschließen. Wenn ich die Tür manuell aufsperre, durch betätigen des...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Nach säubern der Drosselklappe probleme

    Nach säubern der Drosselklappe probleme: Hallo liebe Gemeinde, Ich habe bei meinem focus 2 Turnier die Drosselklappe mal geputzt, seidher scheint er weniger Leistung zu bringen und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden