Grand C-MAX (Bj. 10-**) DXA Konstruktionsfehler?? Fehlende Wasserabläufe.

Diskutiere Konstruktionsfehler?? Fehlende Wasserabläufe. im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Servus, ich habe vorgestern nach einem ausgiebigen Regenschauer eine interessante Entdeckung gemacht. Eigentlich wollte ich nur die Motorhaube...

  1. xris

    xris Neuling

    Dabei seit:
    08.06.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max, 08/10, 2.0 TDCi
    Servus,

    ich habe vorgestern nach einem ausgiebigen Regenschauer eine interessante Entdeckung gemacht.

    Eigentlich wollte ich nur die Motorhaube öffnen, um ein paar verkeilte Blätter zu entfernen.

    Dabei bin ich über zwei kleine "Teiche" gestolpert. Diese befinden sich in den Kästen bei den Scharnieren. Zusätzlich gammelt dort noch ein Haufen altes Laub rum. Offensichtlich gibt es keinen Ablauf für das Wasser oder der Ablauf wird ruck zuck durch Dreck verstopft...

    Haben andere Grand C-Max Besitzer - sofern es diese gibt ;) - das auch bei ihren Fahrzeugen entdeckt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.960
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ich habe mal den titel angepasst und den beitrag ins richtige forum verschoben.
     
  4. #3 86teufel, 28.10.2011
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    wohin veschoben ? denn das gleiche problem mit den laub habe ich auch. werde versuchen foto zu machen. mfg fritz:weinen2:
     
  5. #4 tba9901, 28.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium
    ja, das problem ist mir auch schon aufgefallen..... kaum stehst wo 2, 3 tage rum, sind die "kästen" neben den scharnieren verlegt, und wasser bleibt stehen

    offenbar sind die abflußlöcher dort SEHR klein dimensioniert!!
     
  6. #5 86teufel, 28.10.2011
    86teufel

    86teufel Forum As

    Dabei seit:
    31.12.2010
    Beiträge:
    903
    Zustimmungen:
    1
    Fahrzeug:
    c max1,6 tdci.05//2L tdci .11.
    und das laub bekommst auch erbärmlich raus. mfg fritz
     
  7. #6 tba9901, 29.10.2011
    tba9901

    tba9901 Benutzer

    Dabei seit:
    29.03.2011
    Beiträge:
    173
    Zustimmungen:
    1
    Fahrzeug:
    c-Max 2011, 1,6 TDCI 85kW, Titanium

    mäxchen war über nacht beim ;) und hat sich die winterschuhe abgeholt .. und bei der übergabe hab ich dann auch unter die motorhaube geschaut

    schau, schau, auf der fahrerseite war das "behältnis" neben dem scharnier voll wasser, laub und sonstigem - was gut war, weil da gabs nix zu diskutieren

    heute wieder geholt, "wassertank" gereinigt - abfluß dort ist lt. ;) SEHR klein, kann aber nicht "aufgebohrt" werden, da dort "luftsäcke" montiert sind, die helfen, die übertragung des motorenlärms zu reduzieren.
    nachdem der wagen noch nicht so lange am markt ist, und die fahrer auch nicht immer unter die motorhaube schauen, war ihm das problem noch nicht bekannt.

    er wird aber jetzt beim reifenwechsel bei allen kunden mal einen blick dorthin werfen ....
     
  8. #7 problemio, 08.11.2011
    problemio

    problemio Neuling

    Dabei seit:
    03.11.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max 1.6TDCI 2011
    Ich wohne am Waldrand, heute die Ecken am Max geleert, morgen wieder mit Blättern voll......Ich warte mit dem Säubern jetzt, bis die Blätter alle gefallen sind....
    Gruß
     
  9. #8 Mistente, 21.11.2011
    Mistente

    Mistente Benutzer

    Dabei seit:
    29.10.2011
    Beiträge:
    119
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2011 1,6 125 PS
    Das Problem mit den Blättern ist mir Freitagabend auch aufgefallen. Vorsorglich hab ich die Sauerei beseitigt und mal großzügig Wachskonservierung dort reingesprüht. Bevor das sinnlos gammelt.
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. xris

    xris Neuling

    Dabei seit:
    08.06.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Grand C-Max, 08/10, 2.0 TDCi
    Nachdem mein Auto Dank eines Radfahrers, der mir die komplette Seite zerschrammt hat, zur Reparatur mußte (2.500 Euro Schaden), habe ich das Thema angesprochen.

    Offensichtlich werkelt Ford gerade an neuen Boxen inklusive größeren Wasserabläufen. Ich werde wohl irgendwann mal einen Anruf bekommen, dass die da sind und ich zwecks Austausch vorbeikommen soll.

    Daher Hinweis / Tipp von mir: ordentlich altes Laub rein (wenn nicht eh schon drin) und direkt nach nem Regenschauer zum Fordhändler und sich beschweren, dass Wasser bis Oberkante drin steht. Dann kommt er um nen Austausch nicht rum...
     
  12. Opti

    Opti Benutzer

    Dabei seit:
    03.01.2012
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max Titanium
    Nice to Now

    Aber hallo da will ich doch gleich mal drauf achten wenn mein Auto kommt.
    Ich hoffe noch die nächsten 14Tage :freuen2:

    Danke für die Info
     
Thema:

Konstruktionsfehler?? Fehlende Wasserabläufe.

Die Seite wird geladen...

Konstruktionsfehler?? Fehlende Wasserabläufe. - Ähnliche Themen

  1. Sync 3 fehlendes Klima Menü

    Sync 3 fehlendes Klima Menü: Hallo Zusammen, ich habe zu Weihnachten meinen neuen FoFo Turnier Titanium bekommen. Es ist ein EU Import aus Tschechien. Nun ist mir aufgefallen,...
  2. C-MAX 2 (Bj. 10-**) DXA Wasserablauf

    Wasserablauf: Hallo, habe an meinem C Max das Laub an der Widschutzscheibe und auch in den Fugen der Moorhaube und darunter enfernt. Dabei ist mir aufgefallen...
  3. B-MAX (Bj. 12-**) JK8 fehlende bremskraft bei laufenden motor

    fehlende bremskraft bei laufenden motor: Hallo, ich habe bei meinem ford b-max 1l eco bj 2013 die vorderen Bremsbeläge geweschselt nun ist es so, das wenn der motor aus ist hat das...
  4. Maverick (Bj. 00-07) Fehlende Sicherung

    Fehlende Sicherung: Moin... habe eben bei meinen 2005er 3.0 entdeckt, dass die Sicherung Nr 1 im Sicherungskasten im Motorraum nicht vorhanden ist. Laut Handbuch ist...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 "China"- Naviceiver & fehlende Lenkradbedienung

    "China"- Naviceiver & fehlende Lenkradbedienung: Hallo liebe Community, Habe mir heute den Traum eines Multimedia Systems für mein Ford Focus erfüllt. Ist zwar gebraucht Ware von Ebay, stört...