Kontroll-Leuchte geht nicht aus

Diskutiere Kontroll-Leuchte geht nicht aus im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, bei meinem Mondeo BNP Bj. 4/96 brennen die Kontroll-Leuchten für die Fahrer -und Beifahrertüre. Jetzt sagte mir eine Werkstatt das man...

  1. #1 peacemaker02, 29.12.2007
    peacemaker02

    peacemaker02 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    bei meinem Mondeo BNP Bj. 4/96 brennen die Kontroll-Leuchten für die Fahrer -und Beifahrertüre.

    Jetzt sagte mir eine Werkstatt das man nur das gesamte Schloss auswechseln kann, da eine Microchip in den Türen defekt ist. (nicht überprüft worden)

    Kann man diesen Chip evtl. reinigen oder ersetzen?

    Ich hoffe Ihr könnt mir helfen denn die Lampen nerven im Dunkeln richtig!!:rasend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Flo88

    Flo88 Atenza

    Dabei seit:
    26.12.2007
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Mazda 6
    Hi,

    weiß nicht genau welche funktion die chips da zu tun haben.
    nur kontrolle ob tür offen oder nicht?

    einfachste und billigste möglichkeit wäre wohl, die zuständigen birnen/led's dazu zu entfernen.

    Gruß Flo
     
  4. #3 Carcasse, 29.12.2007
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.685
    Zustimmungen:
    16
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    (Mikro-) Chips im Schloß? Meint die Werkstatt vllt. Mikroschalter?
     
  5. #4 peacemaker02, 30.12.2007
    peacemaker02

    peacemaker02 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Oh, da habe ich wohl was verwechselt, Mikroschalter wird es gewesen sein :-(
     
  6. #5 Fastdriver, 30.12.2007
    Fastdriver

    Fastdriver Guest

    Möglich ist das schon die zu reinigen ggf kontakte nachzulöten, aber wird bestimmt ne heiden areit aber wenn du zeit und lust hast schlösser ausbauen zerlegen und die Microschalter suchen. Oder du holst dir vomSchrottplatz 2 neue den Türschloß und Schließzylinder sind ja getrennt.
     
  7. #6 MucCowboy, 30.12.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.509
    Zustimmungen:
    214
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Sehr merkwürdig, dass es beide Vordertüren betrifft. Trat der Effekt bei beiden Türen gleichzeitig auf?

    Ja, es sind Mikroschalter in den Türen an der Schlossmechanik. Ob die einzeln getauscht werden können, weiß ich nicht. Hast Du mal einen Reset versucht? Also Batterie für 10 min abgeklemmt? Vielleicht "fängt" sich das Modul dann wieder.

    Wenn Du mit einem Messgerät umgehen kannst, kann ich Dir auch gerne beschreiben, wie Du diese Mikroschalter selber nachmessen kannst, um festzustellen, ob sie die Ursache sind.

    Grüße
    Uli
     
  8. #7 peacemaker02, 30.12.2007
    peacemaker02

    peacemaker02 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    ja ich kann mit einem Messgerät umgehen.
    Wäre nett wenn Du es mir beschreiben würdest.

    Nein erst ging die Leuchte an der Fahrertüre nicht mehr aus und später die Beifahrerseite
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 30.12.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.509
    Zustimmungen:
    214
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Also,

    Die Mikroschalter in den Türen schalten jeweils auf Masse durch, solange die betreffende Tür zu ist. Wird die Tür geöffnet, so öffnet auch der Mikroschalter. Für jede Tür kommt das Kabel der Mikroschalter im Stecker des Anzeigemoduls ("Mäusekino") im Armaturenbrett raus. Und genau da kannst Du messen.

    Etwas Vorbereitung ist schon nötig. Zuerstmal muss die Armaturenblende raus. Zieh die Uhr und die Scheibenheizungsschalter raus, dahinter sind Schrauben. Dann noch zwei Schrauben schräg über den Tacho-Sichtfenster. Dann das Lenkrad ganz nach unten stellen und die Blende rausnehmen. Jetzt kommst Du an das Mäusekinomodul. Dieses losschrauben und rausnehmen.

    Das Modul hat 2 Stecker dran. Du braucht den großen Stecker. Drücke die Rastnase daran und zieh in ab. Der Stecker hat 26 Pins in 2 Reihen. Halte ihn so, dass Du die Löcher der Pins sehen kannst und die Rastnase oben ist. Die Pins werden zeilenweise durchgezählt. Pin 1 ist letzt links oben.

    Um die Mikroschalter durchzumessen, steckst Du vorsichtig einen dünnen blanken Draht in den unten aufgelisteten Pin und misst an diesem Draht gegen Masse auf Durchgang (Widerstand). Ist die betreffende Tür zu, sollten nahezu 0 Ohm angezeigt werden, ist sie offen, darf nichts messbar sein. (Es kann auch sein, dass es genau andersherum ist, aber haubtsache das Signal ändert sich zwischen offener und geschlossener Tür)

    Pin 9 = vorne links (Fahrertür)
    Pin 8 = hinten links
    Pin 12 = hinten rechts
    Pin 13 = vorne rechts (Beifahrertür)

    So, ich hab nochwas nachgeschaut: So ein Mikroschalter ist seitlich am Schlossmechanismus der Tür angesteckt. Also sollte er einzeln zu beziehen sein und kann einzeln ausgewechselt werden - wenn er sich als Fehlerursache herausstellt.

    Grüße
    Uli
     
  11. #9 peacemaker02, 31.12.2007
    peacemaker02

    peacemaker02 Neuling

    Dabei seit:
    26.12.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Danke

    Hallo Uli,

    ich danke Dir für / Deine Mühe und wünsche Dir und allen anderen Fordfahrern einen guten Rutsch ins neue Jahr.

    Grüße
    Markus
     
Thema:

Kontroll-Leuchte geht nicht aus

Die Seite wird geladen...

Kontroll-Leuchte geht nicht aus - Ähnliche Themen

  1. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  2. Focus Mk1 geht kurz nach dem Start aus

    Focus Mk1 geht kurz nach dem Start aus: Hallo , ich habe folgendes Problem bei meinem Focus MK1 , Bj.2003 , 1,6 Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Batteriesymbol geht bei fast jeder Fahrt an

    Batteriesymbol geht bei fast jeder Fahrt an: Mein Focus ist erst 2 Wochen alt und hat nun schon das zweite Problem. Bei fast jeder Fahrt fängt irgendwann das Batteriesymbol im Tacho an zu...
  4. Fiesta 7 (Bj. 08-12) JA8 3.gang geht nur schwer rein

    3.gang geht nur schwer rein: hallo, seit ein paar tagen hat unser fofi 1.4/97ps aus 2009, 57.000km, eine macke mit dem getriebe. der 3.gang lässt sich nur noch schwer...
  5. Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten

    Ford Fiesta Bj 2006 zeigt beim Tacho keine Geschwindigkeit an, Ölkanne und Handbremsesymbol leuchten: Hallo, mein Ford Fiesta BJ 2006 zeigt nach dem die Batterie wieder aufgeladen wurde, da diese leer wahr keine Geschwindigkeit mehr an wenn ich...