Kontrollanzeigen im Cockpit blinken.

Diskutiere Kontrollanzeigen im Cockpit blinken. im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo !! Ich habe folgendes Problem an meinem Fiesta 1,4 TDCI Bjh. 2003, jetzt ca. 112.000 Km.:wuetend: Es fing an vor ein paar...

  1. gte19

    gte19 Guest

    Hallo !!
    Ich habe folgendes Problem an meinem Fiesta 1,4 TDCI Bjh. 2003, jetzt ca. 112.000 Km.:wuetend:
    Es fing an vor ein paar Monaten,Herbstwetter,Neblig und Feucht.Morgens ins Auto und die Karre angelassen und plötzlich blinken diverse Kontrollanzeigen im Cockpit wie z.B. ABS,Airbag,Batterie,Handbremse usw. und die Drehzahl im Leerlauf schwankt etwas.:gruebel:
    Ja gut dachte ich mir,wenn ich was fahre gehts wieder weg wegen der Feuchtigkeit.Während der Motor läuft mache ich das Abblendlicht an,daß hell und dunkler wird.
    Die Lüftung mache ich an damit ich warme Füße bekomme und die läuft mal schnell und mal langsamer.:verdutzt:
    Auf der Autobahn wärend es im Cockpit abwechselnd blinkt geht auch so nebenbei der Drehzahlmesser und das Tacho schlagartig nicht mehr und in der nächsten Sekunde gehts wieder.:nene2:
    Unten Links unter der Lenksäule ist so ein Modul das auch währenddessen ständig Klickt.
    Naja am nächsten Tag beim Ford-Händler Fehlercode ausgelesen und NIX.Kein Fehlercode gespeichert. 30€ für NIX.
    Von da an war alles wieder in Ordnung.:weinen2:Ein paar Wochen später das gleiche nur das diesmal noch dabei die Interwallschaltung der Scheibenwischer vorne und hinten nicht funktionierte und die Batteriekontrolllampe nicht mehr Aus ging.
    Also hab ich an der Lichtmaschine den Stecker abgefummelt und die Plastikabdeckung und wollt mal schauen was ich da so machen kann.Stecker gereinigt usw. und Wunder,alles wieder bestens.:rotwerden:
    Naja,lange Rede kurzer Sinn
    heute wieder das gleiche:Blinkende Anzeigen,Tacho und Drehzahlmesser halten Sekundenschlaf,Interwallschaltung der Wischer geht nicht und die Batteriekonrollleuchte bleibt an.:was:
    Hab nochmal den Stecker der LiMa abgefummelt und versucht zu reinigen,wieder drauf gesteckt und leider bleibt die Batterieleuchte an.

    So nun die Frage der Fragen: Was ist DAS ??? :gruebel:

    Würde mich echt freuen wenn jemand von euch einen oder mehrere Ratschläge hat !!

    In diesem Sinne, allzeit gute Fahrt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Die Batteriekabel sind fest? Hast du mal die Ladespannung gemessen von den LIMA?
     
  4. gte19

    gte19 Guest

    Hallo !
    Ja die Batteriekabel sind fest verschraubt.Ich habe mit einem Multimeter mal die Spannung an den Batteriepolen einmal bei laufendem Motor und abgeschalteter Zündung gemessen.Beide male 14 Volt angezeigt.:verdutzt:
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Es könnte sein, das der Regler in der LIMA def. ist und sie sozusagen im Notlauf fährt, dann hast du einen festgesetzten Ladespannungswert und die Lampe leuchtet. Auf jeden Fall solltest du aber vorher mal die Massekabel von der Batterie an die Karosserie reinigen.
     
  6. gte19

    gte19 Guest

    Danke für Antwort.
    Ich will jetzt am Wochenende mal alle Stecker und Verbindungen soweit es geht mir mal anschauen.:skeptisch:

    Vielleicht finde ich was.Ich schreib dann mal obs geholfen hat.:gruebel:

    MfG......Stefan
     
  7. JBS

    JBS Forum As

    Dabei seit:
    22.03.2008
    Beiträge:
    610
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta, 1996, Endura EFI 1.3
    Und bitte noch einen gefallen.
    Lass dir Schrift bitte auf standart ist echt schlimm wenn leute so Riesig Schreiben.
     
  8. #7 gte19, 28.03.2008
    Zuletzt von einem Moderator bearbeitet: 28.03.2008
    gte19

    gte19 Guest

    Hi !!!

    Ich hab heute nach der Arbeit schnell mal nach den am leichtesten zu erreichbaren Steckern im Motorraum geschaut.Alle soweit in Ordnung.
    Keine Feuchtigkeit oder Korrosion zu erkennen.
    Hab nochmal die Spannung an der Batterie bei laufenden Motor und eingeschalteten Abblendlicht bei so ca. 3000 U/Min geprüft.
    Dabei viel mir auf das wenn das Licht heller wird gehen gleichzeitig die Anzeigen im Cockpit an,die Drehzahl sinkt ab und die Spannung an der Batterie steigt auf ca. 17-18 Volt. ( Überspannung ?? )
    Wenn alles normal läuft hat die Batterie ca 14 Volt und nie weniger.
    Ich würde sagen da ist der Spannungsregler Defekt.
    Die Batterie wird aber anscheinend noch genügend geladen denn der Motor springt einwandfrei an denn ich mußte die letzten 2 Tage mit Licht und eingeschalteten Lüfter fahren.Nur mittlerweile fahre ich mit dem Fiesta meiner Frau weil meiner während der Fahrt zuletzt auch etwas geruckelt hat.
    Tja ,wo sitzt denn dieser Spannungsregler ?? Auf der LiMa ??
    Bei den alten Fahrzeugen ist es ja ein Kinderspiel diesen Regler mit den Kohlestäbchen zu wechseln.Aber bei den neueren KFZ ??

    Naja,das wars erstmal wieder.

    MfG
     
  9. #8 turnschuuh, 28.03.2008
    turnschuuh

    turnschuuh TESTDRIVER

    Dabei seit:
    19.02.2007
    Beiträge:
    1.773
    Zustimmungen:
    10
    Fahrzeug:
    Focus Racing ST
    da ist auf jeden Fall der Regler im Ar***, evtl. auch die Batterie nun hinüber. Regler ist normalerweise in/an der Lichtmaschine verbaut. Mal zum Freundlichen düsen, frag was der kostet und bestellen. ;)
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Um den Regler einzeln zu bekommen musst du wirklich Glück haben. Das läuft wohl auf eine neue LIMA hinaus. Bitte bedenke, alles was über 16V hinausgeht kann Module unwiderruflich zerstören. Ich würde empfehlen so nicht weiter zu fahren. Sonst kommen dir die paar € für eine LIMA noch wie ein Schnäppchen vor.
     
  11. gte19

    gte19 Guest

    Hallo !!

    Hab heute nochmal versucht alle erreichbaren Verbindungen und Masseverschraubungen zu reinigen aber die Ladekontrolllampe brennt weiterhin.
    Hab auch nochmal die Spannung bei laufendem Motor geprüft = 12 Volt

    Werd morgen versuchen einen Spannungsregler einzeln zu bekommen.:weinen2:

    MfG
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 petomka, 30.03.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    viel Glück dabei - bei deinem Ford-Händler brauchst du nicht nachfragen, da gibt es nichts ;)
     
  14. gte19

    gte19 Guest

    Hallo zusammen !!

    Heut möchte ich euch nun mal erzählen was jetzt war.
    Also,an dem Morgen an dem ich mir nun einen Spannungsregler einzeln besorgen wollte :lol:,springt der Motor gar nicht mehr an.:mies:
    Tja,bei einem Blick unter die Motorhaube kam ich zu dem Entschluß die Haube wieder zu schließen und mal dem freundlichen Ford Händler um Rat zu fragen da ich die Karre brauche und nicht andauernd mit dem Fiesta meiner Frau fahren kann.:nene2:
    Also der Werkstattmeister kommt und macht die Haube auf,greift an den Gummibalg Links vom Motor an der Dieselleitung,pumt zwei drei mal und sagt "Starten" zum Azubi und siehe da er läuft.:freuen2:
    Ursache war eine undichte Dieselleitung und Gummibalg.
    Wegen den blinkenden Lämpchen wurde in der Werkstatt alles soweit elektrisch durchgemessen und das Ergebniss war "Lichtmaschine Defekt" !! :weinen2:

    Tja,nun läuft er wieder !! :cooool:

    Bis bald........:)
     
Thema:

Kontrollanzeigen im Cockpit blinken.

Die Seite wird geladen...

Kontrollanzeigen im Cockpit blinken. - Ähnliche Themen

  1. Blinker Ford Focus

    Blinker Ford Focus: Guten Morgen. Muss an meinem Ford-Focus das Blinkerglas ausbauen,bekomme aber die Schraube nicht auf (Plastik).Was kann ich tun?
  2. MK3 Cockpit mit Drehzahlmesser und Airbag-Lampe

    MK3 Cockpit mit Drehzahlmesser und Airbag-Lampe: suche für Fiesta Classic 96er Baujahr Drehzahlmesser mit Airbag-Kontrolle
  3. C-MAX (Bj. 03-07) DM2 Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un

    Blinker ausgefallen und Zentralverriegelung ohne Funktion, Wischer haben keinen Endanschlag un: Hallo die Herren und Damen. Der Patient ist ein 1.8 Benziner ... Also mal von Anfang an... der Wagen hatte das gleiche Fehlerbild schon einmal....
  4. blinker ausser funktion

    blinker ausser funktion: hallo leute folgende situation. ford transit kasten/bj 1996/76ps/diesel tags zuvor 1stunde warnblinker eingeschaltet. danach blinker ausser...
  5. Blinker und Klima defekt Sicherung knallt sofort durch

    Blinker und Klima defekt Sicherung knallt sofort durch: Hallo, vor paar Wochen kam Rauch aus der Lüftung und Motorhaube . Dies hat nach kurzer Zeit wieder aufgehört. Es ging aber noch alles. Jetzt geht...