Kontrollleuchte Wegfahrsperre, Focus springt nicht an

Diskutiere Kontrollleuchte Wegfahrsperre, Focus springt nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe ein großes Problem mit meinem Focus 2.0 TDCI (Bj. 2005). Der Bordcomputer zeigte "Systemfehler" aber er machte keine Probleme. Ich...

  1. #1 dukeofhasselbach, 18.02.2011
    dukeofhasselbach

    dukeofhasselbach Neuling

    Dabei seit:
    18.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0TDCI, BJ 2005
    Hallo, ich habe ein großes Problem mit meinem Focus 2.0 TDCI (Bj. 2005).
    Der Bordcomputer zeigte "Systemfehler" aber er machte keine Probleme. Ich habe mir ein Diagnosegerät gekauft und wollte den Code auslesen da ich wissen wollte ob es ein größeres Problem gibt. Leider brachte auch dieses Gerät eine Error Meldung. Ich hatte das Gerät erst angeschlossen und dann die Zündung eingeschaltet. Wegen der Fehlermaldung habe ich die Firma des Diagnosegerätes kontaktiert und hier sagte man mir, ich sollte mal erst den Wagen starten und dann das Gerät anschliesen. Dies habe ich auch getan und dann das Auslesen gestartet. Das Gerät zeigte wieder die gleiche Meldung. Ich habe den Wagen dann ausgemacht, das Gerät abgeklemmt und als ich meine Focus dann wieder starten wollte, hat er keinen Mucks mehr gemacht. Licht, Radio Scheibenwischer usw. funktionieren aber der Motor tut nichts. Die Kontrollleuchte der Wegfahrsperre blinkt wie verrückt. Ich habe den Wagen jetzt vom FFH abholen lassen aber er kann den Fehler nicht finden. Hat hier jemand eine Idee woran es liegen kann?? Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lambda1, 19.02.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Wurde an Deinem Fahrzeug irgendwann mal etwas nachgerüstet,
    so in Richtung Zubehör oder wurde mal eine Serviceaktion durchgeführt,
    wo am Sicherungskasten im Motorraum gearbeitet wurde?
    Wenn ja, schaut doch mal da nach.

    Hatte so einen Fall schonmal. Da ging auch nix mehr.
     
  4. #3 focuswrc, 19.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    bei meinem mk1 hat mal die warnleuchte wie wild geblinkt beim startversuch. den 2. schlüssel probiert, es ging wieder. hab dann nen neuen schlüssel machen lassen. seither keine probleme
     
  5. #4 dukeofhasselbach, 20.02.2011
    dukeofhasselbach

    dukeofhasselbach Neuling

    Dabei seit:
    18.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0TDCI, BJ 2005
    Hi, nachgerüstet wurde nichts. Als letztes wurde das Aditiv aufgefüllt, das ist allerdings auch schon wieder 8 Wochen her. Ich in der habe die Vermutung, das es mit dem Anschließen des Gerätest zusammenhängt. In der Anleitung steht ja dass man es nur anschließen soll wenn die Zündung aus ist. Da mit der technische Support dieser Firma aber sagt, ich solle es mal bei eingeschaltetem Motor anschließen, habe ich dies gemacht. Jetzt geht nichts mehr. Wetzt stellt sich mir die Frage wo blockiert hier was? Was kann dur das Anschließen mit der Wegfahrsperre passiert sein?
    Vielen Dank führ eure Hilfe
     
  6. #5 dukeofhasselbach, 20.02.2011
    dukeofhasselbach

    dukeofhasselbach Neuling

    Dabei seit:
    18.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0TDCI, BJ 2005
    Hi, den Ersatzschlüssel habe ich auch schon versucht. Das gleiche Ergebnis, nichts geht mehr ausser Scheibenwischer, Licht usw. Aber der Motor macht nichts.

    Ich in der habe die Vermutung, das es mit dem Anschließen des Gerätest zusammenhängt. In der Anleitung steht ja dass man es nur anschließen soll wenn die Zündung aus ist. Da mit der technische Support dieser Firma aber sagt, ich solle es mal bei eingeschaltetem Motor anschließen, habe ich dies gemacht. Jetzt geht nichts mehr. Wetzt stellt sich mir die Frage wo blockiert hier was? Was kann dur das Anschließen mit der Wegfahrsperre passiert sein?
     
  7. #6 focuswrc, 20.02.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.213
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    klemm die batterie mal für ne halbe stunde ab. radiocode zur hand natürlich
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 dukeofhasselbach, 20.02.2011
    dukeofhasselbach

    dukeofhasselbach Neuling

    Dabei seit:
    18.02.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2.0TDCI, BJ 2005
    ok, da das auto beim ffh steht werde ich das morgen mal veranlassen falls er das nicht schon versucht hat.
    kann das unter umständen auch was mit dem steuergerät zu tun haben? ich bin nicht vom fach, lese aber heute in verschiedenen foren das steuergerät und wegfahrperre zusammenhängen.
     
  10. #8 jogie79, 20.02.2011
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    827
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK2 EZ 11.11.2004 2,0 TDCI
    Das wilde Blinken geht nach ca 1min in ein langsames Blinken über dabei wird ein Blincode ausgegeben,so war das bei mir als mein chip im schlüssel kaputt gegangen ist habe ich denn ADAC gerufen der konte dann denn code übersetztzen,das soltte dein ford Händler auch Können .
     
Thema:

Kontrollleuchte Wegfahrsperre, Focus springt nicht an

Die Seite wird geladen...

Kontrollleuchte Wegfahrsperre, Focus springt nicht an - Ähnliche Themen

  1. Suche Ford Focus MK1 Tunier Griffleiste Heckklappe

    Ford Focus MK1 Tunier Griffleiste Heckklappe: Hallo, aufgrund der Witterung ist mir heute leider die Griffleiste der Heckklappe abgebrochen. Ich suche somit eine neue Griffleiste für einen...
  2. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  3. Focus mk3 A-Säule Navi-Halterung für Garmin

    Focus mk3 A-Säule Navi-Halterung für Garmin: Moin. Ich hab bis ebend zwei stunden nach ein passenden Navi für mein Ford Focus mk3 gesucht, weil mein wagen ab werk die A-Säulen halterung hat...
  4. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  5. Suche Dritte Bremsleuchte RS ford focus mk2 heckspoiler

    Dritte Bremsleuchte RS ford focus mk2 heckspoiler: So mehr muss ich ja nicht sagen steht ja alles oben bitte preis mit bild danke .