StreetKA (Bj. 03-05) RL2 Kontrollleuchten spinnen!

Diskutiere Kontrollleuchten spinnen! im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo liebe Lesenden ;) erstmal allen frohe Weihnachten! Ich hab seit einiger Zeit viele Probleme mit meiner kleinen Eierschaukel (Ford Streetka...

  1. #1 nycki, 24.12.2010
    Zuletzt von einem Moderator bearbeitet: 24.12.2010
    nycki

    nycki Guest

    Hallo liebe Lesenden ;)
    erstmal allen frohe Weihnachten!

    Ich hab seit einiger Zeit viele Probleme mit meiner kleinen Eierschaukel (Ford Streetka 1.6 Roadster , Baujahr 2003) ;)

    Seit einigen Wochen kommt immer mal wieder die Motorregulierungsleuchte. Ich habe dann mal meinen Ölstand überprüft und gesehen, dass ich fast kein Öl mehr drin hatte. Seltsamerweise hat das meine Ölkontrolllampe noch nie im angezeigt. Immer wenn ich nachfülle, ist es für ein paar Tage wieder weg und dann kommt die Anzeige wieder. Zar meine ich immer ein leichtes Pfeifen zu hören, ein Stottern beim Fahren oder dergleichen ist mir allerdings bei meinem Auto noch nie aufgefallen. Könnte etwas mit dem Motor sein?

    Weiterhin ist mir vor einigen Tagen meine Heckscheibe einfach gerissen. Weiss jemand ob das die Kaskoversicherung übernimmt? Laut Autohändler muss das ganze Verdeck getauscht werden, gibts da keine andere Möglichkeit?

    Grüßle aus Stuggi

    Das Nickyle :top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 neuwurm09, 24.12.2010
    neuwurm09

    neuwurm09 Benutzer

    Dabei seit:
    07.12.2009
    Beiträge:
    133
    Zustimmungen:
    0
    Fahrzeug:
    Escort Tunier Classic 1,6L 16V Bj 98
    Hallo

    Schaue mal nach ob der Mot Öl verliert !

    zum Verdeck nein Kasko trägt den Schaden nicht meines wissens.
    Suche mal eine Werkstatt die verdecke für Boote herstellt, die können dir eine neue einbauen, ist günstiger und Haltbarer als ein neues Verdeck erstmal mit Panzertape Reparieren.

    gruß

    Joachim
     
  4. nycki

    nycki Guest

    Hallo Joachim,
    also ich habe einen Parkplatz auf dem mein Auto die meiste Zeit steht, bisher sind dort noch nie Ölflecken gewesen. Aber er verbraucht halt schon extrem viel Öl.
     
  5. #4 FocusZetec, 24.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Das ist eine Öldruckanzeige, die leuchtet erst auf wenn der Öldruck zu gering ist, also kurz bevor es einen Motorschaden gibt! Leuchtet die Lampe sofort anhalten und Motor ausmachen!
    Was für ein Öl fährst du? Abgesehen davon öfters nach dem Öl schauen (besonders wenn du weißt das er viel verbraucht).

    Am Besten den Fehlerspeicher auslesen lassen, mit dem Öl hat das eigentlich nichts zu tun ... oder meinst du die Öldrucklampe?
     
  6. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Hi

    Nycki

    Die Scheibe wird von der Kasko übernommen da das eigentlich als Glassschaden zählt! Bei uns hat die Versicherung auch die Scheibe bezahlt, aber die Lieferzeit bei Ford betrug ca 8 Monate! Wir wollten dann ein neues Verdeck drauf machen,aber das kostet schlappe 3500 Euro >.<
    Wir haben halt gewartet bis die SCheibe endlich kam ;)

    Wenn du weiter Infos brauchst, dann kannste gerne Fragen

    Zum Ölverbrauch:
    Komische Sache! Wieviel km hast du denn drauf und kannst du abschätzen wieviel öl du ungefähr brauchts?


    Grüße
    Stammi
     
  7. nycki

    nycki Guest

    Also ich habe beim Sattler gefragt und der will 1300 € für Dach & Scheibe mit Einbau, also eigentlich noch ein "schnäppchen"... Ich muss mal mit meiner Versicherung telefonieren! Wie ist denn dein Scheibenriss passiert?

    Weiterhin meine ich schon die Motorregulierungsleuchte. Die Motorölleuchte geht dagegen nie, selbst wenn ich kein Öl drin hab. Sehr seltsam alles. Also irgendwie mag mein Auto mich net :eingeschnappt:
     
  8. #7 FocusZetec, 25.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Leuchtet die Öllampe wenn du die Zündung einschaltest?
     
  9. #8 nycki, 25.12.2010
    Zuletzt von einem Moderator bearbeitet: 25.12.2010
    nycki

    nycki Guest

    Also wenn ich die Zündung einschalte, leuchten alle Lämpchen, auch das Öllämpchen. Dann leuchtet aber nur noch die MOTORREGULIERUNGSLAMPE - wie bereits geschrieben leuchtet die Öllampe sonst nie bei mir
     
  10. #9 FocusZetec, 25.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn die Zündung an ist muss die Öllampe an sein (sie darf nicht ausgehen), wenn nicht ist der Öldruckschalter oder was anderes defekt (wie zB. das Kabel). Auf jeden Fall danach schauen lassen.

    Die Batterielampe müßte aber auch brennen?

    Das die Motorkontrolleuchte an ist passt schon, die muss aber ausgehen wenn man den Motor startet?

    Ganz am Anfang gibt es eine Art Selbsttest vom Kombiinstrument, erst danach werden die Kontrolllampen richtig angezeigt.
     
  11. nycki

    nycki Guest


    Wie bereits gesagt, wenn ich das Auto starte, leuchten alle Kontrolllampen. Allerdings bleibt die Motorregulierungslampe dauerhaft an.
     
  12. #11 FocusZetec, 25.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Wir reden aneinander vorbei ;-), von starten war bis jetzt nicht die Rede ;-)

    Bleibt die Öllampe an wenn nur die Zündung an ist?
     
  13. nycki

    nycki Guest

    JA
    :lol:
     
  14. #13 FocusZetec, 26.12.2010
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Dann ist es OK ...
     
  15. #14 Paddyst170, 02.01.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    458
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Hi Nycki, ich klink mich hier mal ein :-)

    Ich hatte bis vor kurzem nen Focus 1.6, ich nehme mal an, dass das der gleiche Motor ist wie in deinem Streetka. Das Problem mit dem Ölverlust hab/hatte ich auch. Der Motor war komplett trocken, trotzdem hat er auf 1000km ca. 1l Öl verbraucht. Hab dann die Ventildichtungen wechseln lassen, ohne Erfolg. Der Meister meinte dann, es sind die Ölabstreifringe, die sitzen neben den Kolbenringen direkt am Kolben und sollen dafür sorgen, dass kein Öl in die Brennräume gelangt. Wenn die allerdings ihren Geist aufgeben, gelangt Öl in die Brennräume und wird mit verbrannt. Am besten erkennst du das daran, dass er dann aus dem Auspuff bläulich nebelt, und es da auch nach verbranntem Öl riecht. Allerdings hat meiner mir dann über die Öldruckkontrolllampe gezeigt wenn kein Öl mehr drin war. Die Motorkontrolllampe hat bei mir auch geleuchtet, die Diagnose hat "Lambdasonde" angezeigt. Die sitzt im Auspuff vor dem Kat und war bei mir defekt, vermutlich durch das Öl das durch den Auspuff gewandert ist zugesetzt. Jedenfalls ist das Problem mit den Ölabstreifringen ein teurer Spaß. denn die gibt es nicht einzeln. Du brauchst quasi einen neuen Rumpfmotor, der ist schon recht teuer, und ein Wechsel in der Werkstatt ist fast unbezahlbar... (mir wurde gesagt, neuer Rumpfmotor mit Wechsel ca. 1500€...)
    Aber dass deine Ölkontrolle nicht leuchtet, obwohl kein Öl mehr drin ist, ist schon recht merkwürdig.. Entweder is da der Sensor defekt, oder die Pumpe hat trotzdem noch genug Druck..
    Naja, schau mal nach, ob die Abgase bläulich sind und nach verbranntem Öl riechen. Dann ist es klar...
     
  16. #15 Meikel_K, 02.01.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.951
    Zustimmungen:
    144
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Öldrucklampe leuchtet im Betrieb erst dann auf, wenn der Öldruck nicht mehr ausreicht. Bei hohen Temperaturen und dünnem Öl kann sie im Leerlauf auch mal flackern. Beim Einschalten der Zündung vor dem Starten leuchtet sie ebenfalls.

    Diese Lampe hat nichts mit dem Ölstand zu tun und ersetzt nicht die regelmäßige Ölstandskontrolle.

    Ja, Glasbruch ist Glasbruch, auch wenn es Kunststoff ist, z.B. Cabrio-Heckscheibe oder Rücklicht-"Glas" (getreu dem Prinzip: "Hund im Sinne der Verordnung ist auch eine Katze"). Die Versicherung tritt weitgehend unabhängig davon ein, wie die Scheibe zu Bruch ging (Ausnahme Verschulden durch Dritte).

    Die Scheibe ist mit einem umlaufenden Reißverschluss in das Verdeck eingebaut, damit man sie einzeln tauschen kann.
     
  17. #16 FocusZetec, 02.01.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Die Motoren haben nichts gemeinsam, der 1,6l im Streetka ist der gleiche Motortyp wie der 1,3l Motor der im Fiesta und KA von 2002-20008 verbaut wurde.
     
  18. #17 Paddyst170, 03.01.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    458
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Was hat ein 1.6er mit nem 1.3er gemeinsam?? Ich dachte nur, wegen dem gleichen Hubraum.. Und dem "Baukasten-Prinzip", dass das wenigstens der gleiche Rumpf ist.. 1.6er Zetec.. Wär ja blöd von Ford wenn die für den Streetka nen Extra-Motor entwickeln müssten..
    Ich hab mich gestern jedenfalls mit nem Kumpel unterhalten, und der meinte, das kann auch am Öl liegen. Empfohlen wird ja 5W30, aber mein Kumpel sagt, ab ner bestimmten Laufleistung sollte man das etwas dickere 5W40 nehmen, sonst passiert eben das was bei meinem passiert is... Ölabstreifringe undicht, Ölverlust, ASU nicht bestanden...
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. #18 FocusZetec, 03.01.2011
    Zuletzt bearbeitet: 03.01.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.482
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Der Zetec Motor ist ein 16V Motor, der Streetka hat nur ein 8V Motor ... den Zetec Motor gab es Definitiv nicht im Streetka

    den Motor gab es auch im SportKa (eventuell gab es den Motor auch in anderen Ford Modellen, zB. in Südamerika oder Afrika ...)
    den Hubraum etwas zu erhöhen ist kein großes Problem, ist ja nur ein + von 0,075L (75ml) pro Zylinder

    Die Unterscheiden sich Hauptsächlich nur beim Hubraum

    Sowie bei den Zetec Motoren auch, da gibt es auch einen 1,25l einen 1,4l und einen 1,6l, und beim Großen Zetec gibt es einen 1,8l und einen 2,0l
     
  21. #19 Paddyst170, 03.01.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    458
    Zustimmungen:
    7
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    OK OK, ich glaub dir :-)
    Mit der ganzen Motorensuppe kenn ich mich ni so aus.. Ich weiß nur, dass Ford Motoren generell ein Problem mit dem Öl haben.. leider is mein 1.6er Zetec kein Einzelfall.. Also ist auch das empfohlene 5W30- Öl ni immer das ideale.. Ich werd mich nochmal schlau machen, ob ich bei meinem ST170 beim nächsten Ölwechsel (90000km) vielleicht schon 5W40 nehme, um sowas gleich vorzubeugen.. Oder kannst du mir da nen Tipp geben?
     
Thema:

Kontrollleuchten spinnen!

Die Seite wird geladen...

Kontrollleuchten spinnen! - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Schweinwerfer spinnen !?

    Schweinwerfer spinnen !?: Hallo, ich habe einen Mondeo 2.2 Tdci Bj 2010 kombi und habe das Problem, dass meine Schweinwerfer manchmal zu dunkel sind. Schalte ich sie...
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Rückfahrlicht und Wählhebel spinnen

    Rückfahrlicht und Wählhebel spinnen: Hallo, ich bin dabei alles für den TÜV vorzubereiten und bekomm langsam Kopfschmerzen. Ich habe den 2.0 16V 136PS Automatik Bj.1995 Beim Gang...
  3. Airbag-Kontrollleuchte durchgehend rot

    Airbag-Kontrollleuchte durchgehend rot: Seit heute leuchtet die Airbag-Kontrollleuchte bei meinem Maverick durchgehend rot. Zuerst blinkt sie und ist dann durchgehend rot. Habe irgendwo...
  4. C-MAX (Bj. 07-10) DM2 Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo Forum, habe einen C-Max 2.0 TDCI 136 PS Bj. 2008 mit 150Tkm. Seit Gestern spinnt die Elektronik ! Begonnen hat alles mit Ausfall der...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Elektr Spiegel spinnen

    Elektr Spiegel spinnen: Hallo, vor ein paar Monaten war es so dass ich plötzlich den rechten Spiegel nichtmehr hochstellen könnte, alles andere funktionierte. Kaum ein...