Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL kopfdichtung neu springt aber nicht an

Diskutiere kopfdichtung neu springt aber nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo erstmal an alle aus diesem forum. folgendes problem beim 1.6 16v habe motor heissgefahren durch eine stramme fahrt über die autobahn....

  1. #1 megawurzler, 06.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    hallo erstmal an alle aus diesem forum.

    folgendes problem beim 1.6 16v
    habe motor heissgefahren durch eine stramme fahrt über die autobahn.
    ursache war vermutlich das thermostat.
    zyl kopf war verzogen. hab ihn neu geplant, es mussten 5 zehntel runter.
    soweit so gut, ABER:

    hab die rollen und den zahnriemen erneuert, steuerzeiten laut etis eingestellt.
    alles zusammengebaut (kein rippenriemen aufgelegt)
    probiert zu starten, nix
    startpilot, nix
    steuerzeiten nochmals überprüft, i.o.

    jedoch hat es sich beim anlasserdrehen so angehört das er auf zwei töpfen eine geringere kompression hat.
    also kopf nochmal runder und mir die kolbenböden und die ventile angeschaut,
    leider nichts zu erkennen.
    mit benzin die dichtigkeit der ventile überprüft, den kopf auf den kopf gedreht und
    die verdichtungsräume mit benzin geflutet um zu sehen ob die ventile auch noch richtig dicht halten. sieht soweit gut aus. nach fünf minuten warten ist bei einem ca 1/4 der eingefüllten menge versickert.
    das gleiche mit den brennräumen/kolben probiert. sieht auch gut aus.

    alles wieder zusammengebaut und nochmals probiert
    jetzt hört es sich insgeammt besser von der kompression her an aber er springt nicht an
    benzin is da, spritzt auch ein.
    pumpe läuft
    funken an allen kerzen
    keine stecker vergessen und keine schläuche
    hosenrohr is noch ab und der keilrippenriemen nicht aufgelegt

    manchmal ruckt er kurz und manchmal knallt er auch kurz
    auch mit startpilot keine grösseren lebenszeichen

    habt ihr noch ideen was ich als nächstes prüfen sollte oder versuchen sollte?
    bitte lasst es mich umgehend wissen

    schon im vorraus, ein voll fettes MERCI
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Jetzt nedd' lachen.
    Bei Frauen kommen immer die Fragen in folgender Reihenfolge:
    Batterie ok. yes
    Zündung an yes
    Benzin im Tank yes
    Richtige Zündfolge + Stecker in richtiger Reihenfolge .... ?
    yes ?
     
  4. #3 megawurzler, 06.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    schmunzel schmunzel;)
    ne im ernst

    ich bin,
    und jetzt bitte nicht lachen
    gelernter mechaniker

    vielleicht hab ich mich zuviel da reingefressen und denk zu kompliziert. hab noch nie probleme gehabt mit meinen autos

    fahre über die sommerseison nen polo g40 an dem ich jede schraube und jeden ölkanal persönlich kenne. hab schon alles daran kaputt bekommen und alles wider repariert.

    nur hier weis echt grad nicht mehr weiter
     
  5. #4 CK1964-srm, 06.09.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    ...okay........:verdutzt:

    Der Ansaugtrakt war auch dran?
    Was sagt der Motor, wenn die Zündung ab ist/Stecker raus, Einsp.düsen dran und leiern?

    Im Endeffekt kann ja nur über die ZKD Kompression verloren gehen, wenn der Rest io ist!
     
  6. #5 megawurzler, 06.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    keine grössere veränderung nur das es nicht mehr knallt ab und zu.
    auch beim manuellen durchdrehen des motors hab ich jetzt gefühlte gleiche kompression der einzelnen zylinder.
    beim anlasserdrehen klingt es so als wären die zündkabel/ steuerzeiten verstellt.
    was beides nicht der fall ist.

    und auserdem selbst für nen laien ist es ziemlich schwierig die zündkabel zu vertauschen bei den motoren

    ansugbrücke und krümmer waren beim planen dran
     
  7. #6 Ford*Racing, 06.09.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Das Problem hatte ich auch mal den Fehler hab ich mir selbst eingebaut.
    Hatte auch Kopfdichtung kaputt und Samstag morgens ging es los Kopf runter Kopf rauf alles super gelaufen nur sprang er nicht an. Ich zweifelte schon an meinen Mechaniker künsten. Ich suchte und guckte drehte den Öldeckel mal ab und da fiel es mir auf.

    Ich hatte folgendes Problem vielleicht du auch: in der hecktik die Kopfdichtung zu machen habe ich dummerweise die Nockenwellen vertauscht. Das heißt auf der einlassnockenwelle ist der Nockenwellengeber der immer schön am Sensor vorbeikommen sollte. Tat er aber nicht weil ich die Nockenwelle auf der Auslassseite eingebaut habe. Darauf Nockenwellen richtig eingebaut und er Sprang an.

    Nimm mal deinen Ventildeckel ab und schau nach an welcher Nockenwelle am Ende ein Kleiner zusatz Nocken ist für den Nockenwellensensor wenn der auf der Auslassseite ist dann bitte richtig einbauen

    Wenns zutrifft und dein Auto läuft würde ich mich über einen Kasten Bier freuen hehe:cooool:
     
  8. #7 megawurzler, 08.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    ja, nee. wars leider auch nicht.
     
  9. #8 petomka, 08.09.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Stecker für Temperatursensor und Kurbelwellensensor vertauscht?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Bist Du auch wirklich sicher, die Stecker auf der Zündspule nicht vertauscht
    zu haben?
    Von der Länge her passen sie ja nur auf die jeweilige Kerze...
    aber an der Spule hab ich sie damals auch verwechselt :rotwerden:
    Der Kleber/Aufdruck war da noch nicht wirklich zu erkennen...
    da musst ich erst mit nem Lappen und Bremsreiniger drüber :lol:
     
  12. #10 Ford*Racing, 08.09.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Stimmen die Steuerzeiten? Vielleicht falsche Makierung an der Riemenscheibe genommen sind 2 drauf zumindest bei dem Motor mit dem Aludeckel. Klingt schon stark danach das die Steuerzeiten nicht stimmen. Prüf das doch bitte auch mal nach
     
Thema:

kopfdichtung neu springt aber nicht an

Die Seite wird geladen...

kopfdichtung neu springt aber nicht an - Ähnliche Themen

  1. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  2. Neuer aus Franken

    Neuer aus Franken: Hallo zusammen, ich bin der neue. Ich komme aus der Nähe von Nürnberg und fahre seit Samstag einen Maverick aus 2004. Gekauft wurde er privat....
  3. Neuer Fiesta Mk8

    Neuer Fiesta Mk8: Hallo Gemeinde, wird denn der neue Fiesta wieder ohne Mittelarmlehne angeboten? Konnte in den Online-Unterlagen von Ford nur beim kommenden...
  4. ... der neue..

    ... der neue..: Guude, ich möchte mich hier kurz vorstellen, ich heiße Miles und komme aus Seligenstadt, aufgrund von Nachwuchs und demnach zu kleinem Auto...
  5. Neues Unterforum Fiesta Mk8 ?

    Neues Unterforum Fiesta Mk8 ?: Da ja der Fiesta Mk7 seit 31.12.16 nicht mehr bestellbar ist und man jetzt schon den Mk8 konfigurieren kann, wäre es sinnvoll eine Rubrik für den...