Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL kopfdichtung neu springt aber nicht an

Diskutiere kopfdichtung neu springt aber nicht an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo erstmal an alle aus diesem forum. folgendes problem beim 1.6 16v habe motor heissgefahren durch eine stramme fahrt über die autobahn....

  1. #1 megawurzler, 06.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    hallo erstmal an alle aus diesem forum.

    folgendes problem beim 1.6 16v
    habe motor heissgefahren durch eine stramme fahrt über die autobahn.
    ursache war vermutlich das thermostat.
    zyl kopf war verzogen. hab ihn neu geplant, es mussten 5 zehntel runter.
    soweit so gut, ABER:

    hab die rollen und den zahnriemen erneuert, steuerzeiten laut etis eingestellt.
    alles zusammengebaut (kein rippenriemen aufgelegt)
    probiert zu starten, nix
    startpilot, nix
    steuerzeiten nochmals überprüft, i.o.

    jedoch hat es sich beim anlasserdrehen so angehört das er auf zwei töpfen eine geringere kompression hat.
    also kopf nochmal runder und mir die kolbenböden und die ventile angeschaut,
    leider nichts zu erkennen.
    mit benzin die dichtigkeit der ventile überprüft, den kopf auf den kopf gedreht und
    die verdichtungsräume mit benzin geflutet um zu sehen ob die ventile auch noch richtig dicht halten. sieht soweit gut aus. nach fünf minuten warten ist bei einem ca 1/4 der eingefüllten menge versickert.
    das gleiche mit den brennräumen/kolben probiert. sieht auch gut aus.

    alles wieder zusammengebaut und nochmals probiert
    jetzt hört es sich insgeammt besser von der kompression her an aber er springt nicht an
    benzin is da, spritzt auch ein.
    pumpe läuft
    funken an allen kerzen
    keine stecker vergessen und keine schläuche
    hosenrohr is noch ab und der keilrippenriemen nicht aufgelegt

    manchmal ruckt er kurz und manchmal knallt er auch kurz
    auch mit startpilot keine grösseren lebenszeichen

    habt ihr noch ideen was ich als nächstes prüfen sollte oder versuchen sollte?
    bitte lasst es mich umgehend wissen

    schon im vorraus, ein voll fettes MERCI
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. maat.k

    maat.k " Frauenversteher "

    Dabei seit:
    07.08.2010
    Beiträge:
    393
    Zustimmungen:
    4
    Fahrzeug:
    Focus Kombi DYB 2012 Diesel 1560ccm 115PS Ecco
    Jetzt nedd' lachen.
    Bei Frauen kommen immer die Fragen in folgender Reihenfolge:
    Batterie ok. yes
    Zündung an yes
    Benzin im Tank yes
    Richtige Zündfolge + Stecker in richtiger Reihenfolge .... ?
    yes ?
     
  4. #3 megawurzler, 06.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    schmunzel schmunzel;)
    ne im ernst

    ich bin,
    und jetzt bitte nicht lachen
    gelernter mechaniker

    vielleicht hab ich mich zuviel da reingefressen und denk zu kompliziert. hab noch nie probleme gehabt mit meinen autos

    fahre über die sommerseison nen polo g40 an dem ich jede schraube und jeden ölkanal persönlich kenne. hab schon alles daran kaputt bekommen und alles wider repariert.

    nur hier weis echt grad nicht mehr weiter
     
  5. #4 CK1964-srm, 06.09.2010
    CK1964-srm

    CK1964-srm Benutzertitel ausverkauft

    Dabei seit:
    09.07.2008
    Beiträge:
    786
    Zustimmungen:
    3
    Fahrzeug:
    Escort 7
    ...okay........:verdutzt:

    Der Ansaugtrakt war auch dran?
    Was sagt der Motor, wenn die Zündung ab ist/Stecker raus, Einsp.düsen dran und leiern?

    Im Endeffekt kann ja nur über die ZKD Kompression verloren gehen, wenn der Rest io ist!
     
  6. #5 megawurzler, 06.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    keine grössere veränderung nur das es nicht mehr knallt ab und zu.
    auch beim manuellen durchdrehen des motors hab ich jetzt gefühlte gleiche kompression der einzelnen zylinder.
    beim anlasserdrehen klingt es so als wären die zündkabel/ steuerzeiten verstellt.
    was beides nicht der fall ist.

    und auserdem selbst für nen laien ist es ziemlich schwierig die zündkabel zu vertauschen bei den motoren

    ansugbrücke und krümmer waren beim planen dran
     
  7. #6 Ford*Racing, 06.09.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Das Problem hatte ich auch mal den Fehler hab ich mir selbst eingebaut.
    Hatte auch Kopfdichtung kaputt und Samstag morgens ging es los Kopf runter Kopf rauf alles super gelaufen nur sprang er nicht an. Ich zweifelte schon an meinen Mechaniker künsten. Ich suchte und guckte drehte den Öldeckel mal ab und da fiel es mir auf.

    Ich hatte folgendes Problem vielleicht du auch: in der hecktik die Kopfdichtung zu machen habe ich dummerweise die Nockenwellen vertauscht. Das heißt auf der einlassnockenwelle ist der Nockenwellengeber der immer schön am Sensor vorbeikommen sollte. Tat er aber nicht weil ich die Nockenwelle auf der Auslassseite eingebaut habe. Darauf Nockenwellen richtig eingebaut und er Sprang an.

    Nimm mal deinen Ventildeckel ab und schau nach an welcher Nockenwelle am Ende ein Kleiner zusatz Nocken ist für den Nockenwellensensor wenn der auf der Auslassseite ist dann bitte richtig einbauen

    Wenns zutrifft und dein Auto läuft würde ich mich über einen Kasten Bier freuen hehe:cooool:
     
  8. #7 megawurzler, 08.09.2010
    megawurzler

    megawurzler Neuling

    Dabei seit:
    06.09.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    escort 1.6 16v Bj 95
    ja, nee. wars leider auch nicht.
     
  9. #8 petomka, 08.09.2010
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Stecker für Temperatursensor und Kurbelwellensensor vertauscht?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.419
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Bist Du auch wirklich sicher, die Stecker auf der Zündspule nicht vertauscht
    zu haben?
    Von der Länge her passen sie ja nur auf die jeweilige Kerze...
    aber an der Spule hab ich sie damals auch verwechselt :rotwerden:
    Der Kleber/Aufdruck war da noch nicht wirklich zu erkennen...
    da musst ich erst mit nem Lappen und Bremsreiniger drüber :lol:
     
  12. #10 Ford*Racing, 08.09.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Stimmen die Steuerzeiten? Vielleicht falsche Makierung an der Riemenscheibe genommen sind 2 drauf zumindest bei dem Motor mit dem Aludeckel. Klingt schon stark danach das die Steuerzeiten nicht stimmen. Prüf das doch bitte auch mal nach
     
Thema:

kopfdichtung neu springt aber nicht an

Die Seite wird geladen...

kopfdichtung neu springt aber nicht an - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. 2.0 TDCI springt sehr schlecht an bei Kälte

    2.0 TDCI springt sehr schlecht an bei Kälte: Hallo, mein 12er TDCI (2L 140 PS, Automatik) springt bei Temperaturen unter -5 Grad sehr schlecht an, manchmal erst beim Dritten oder Vierten...
  3. Focus 3 Facelift (Bj. Okt.14-**) DYB Neue Preisliste 2017

    Neue Preisliste 2017: Hallo an Alle, die es interessiert: seit dem 16.01.2017 gilt eine neue Preisliste. Erste augenscheinliche Änderungen: Neue Ausstattungsvariante...
  4. neue Mittel- und Hochtöner

    neue Mittel- und Hochtöner: Hallo Forum, da bei meinem C-Max langsam die Lautsprecher zu knacken anfangen ( vorallem die Hochtöner), möchte ich jetzt im Winter neue...
  5. Auch neu mit F 150

    Auch neu mit F 150: Hi there! Bin der Harry, 51, aus 35083. Hatte schon etliche Fords, Badewanne, Escorts MKII, auch einige RS 2000, Explorer und jetzt einen F 150,...