Kuga I (Bj. 08-13) DM2 Kra.-Verbrauch Fehlermeldung / Motorstörung

Diskutiere Kra.-Verbrauch Fehlermeldung / Motorstörung im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo Zusammen, mein Ford Kuga (09/12) hat 2 Meldungen. Die neuere "Motorstörung" hat mich jetzt dann doch dazu bewegt mit im Forum anzumelden...

  1. nurIch

    nurIch Neuling

    Dabei seit:
    14.04.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Kuga 2012 4x4 Diesel
    Hallo Zusammen,

    mein Ford Kuga (09/12) hat 2 Meldungen. Die neuere "Motorstörung" hat mich jetzt dann doch dazu bewegt mit im Forum anzumelden und mal nachzufragen.
    Der Kuga hatte letzte Woche seine 4. Inspektion bei 70.000km. (Wartungen Lückenlos, Werksgarantie bis 09/16). Auto 09/15 beim Ford Händler gebraucht gekauft.

    "Motorstörung"

    Vor der Inspektion hatte ich 1 orange Fehlermeldung "Motorstörung". Auto aus gemacht, kurz gewartet, Fehler war weg. In der Ford Werkstatt eine Woche später konnten sie nichts finden, da der Fehler ja wieder weg war. Heute, eine Woche nach der Inspektion, ROTE Fehlermeldung mit akustischem Signal Motorstörung... Er fährt sich nicht anders und macht keine komischen Geräusche. Auto aus, kurz gewartet, Meldung weg. Beim Fordhändler der letzte Woche die Inspektion gemacht hat angerufen und nachgefragt und die selbe Antwort wie letztes mal bekommen. Wenn der Fehler nicht aktiv ist, kann er nicht ausgelesen werden.
    Wenn ich das Auto aber ausmache ist er wieder weg. Plus, ich soll ja nicht weit fahren mit dieser Meldung. Kann man das Auto laufen lassen mit dieser Meldung und die von der Mobilitätsgarantie anrufen? Oder was empfehlt ihr? Finde ich etwas beunruhigend das Ganze...

    Und wenn ich schon dabei bin, die

    "Kra.-Verbrauch Fehlermeldung"

    Die beunruhigt mich zwar nicht so wie die andere aber vielleicht gibt's da ja auch Input dazu.
    Die verbleibende km-anzeige läuft normal mit runter. Bei ca 170 verbleibenden Kilometern gibt's ein Bing und die Reserveleuchte geht an, die Tanknadel fällt nach unten und es zeigt nur noch 69 verbleibende km an. Tanken, Fehlermeldung weg. Bei ca 170km, das selbe spiel. Immer.
    Habe ich auch gegoogelt und ein paar Beiträge in anderen Foren (weiß jetzt nicht ob ich den link posten darf...) gefunden. Leider sind die alle älter und niergendwo steht was dabei raus kam (Ausser lange Werkstattaufenthalte und teure Rechnungen die das Problem nicht behoben haben...).
    Hat da jemand eine Idee dazu oder das selbe "Problem"?

    Danke im Voraus.
     
Thema: Kra.-Verbrauch Fehlermeldung / Motorstörung
Besucher kamen mit folgenden Suchen
  1. ford kuga motorstörung

    ,
  2. kra Verbrauch fehlermeldung ford kuga

    ,
  3. ford kuga meldung motorstörung

    ,
  4. ford kuga fehlermeldung motorstörung katalysator,
  5. ford kuga bc verbrauch zu hoch
Die Seite wird geladen...

Kra.-Verbrauch Fehlermeldung / Motorstörung - Ähnliche Themen

  1. Motorstörung ohne Leistungsverlust

    Motorstörung ohne Leistungsverlust: Hallo Liebes Forum , ich habe an meinem Focus seit April sporatisch das Problem dass immer wieder die Azeige Motorstörung im Display erscheint....
  2. Focus 2 (Bj. 04-08) DA3/DB3 Motor Startet nich div. Fehlermeldungen

    Motor Startet nich div. Fehlermeldungen: Guten Abend zusammen Die Schwester meiner Frau hat ein grosses Problem mit ihrem Focus 1.6 TDCI. Der Ford stellt während der Fahrt plötzlich ab....
  3. C-MAX (Bj. 03-07) DM2 Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.

    Startprobleme + Fehlermeldungen : Limitierte Endgeschwindigkeit , Motor System Fehler , Servole feh.: Hallo ich fahre einen ford focus c-max 2.0 l benziner bj 2006 193.650km im grunde habe ich viele probleme . 1. der wagen hat einen motorschaden...
  4. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Radmuttern und verbrauch

    Radmuttern und verbrauch: Hallo gemeinde, ich bin ja neuling , habe direkt 2 fragen: wie ist denn der verbrauch bei euch ?? meiner braucht im schnitt 8,9 ltr/100 (...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung bei Zündungsstufe II

    Motorstörung bei Zündungsstufe II: Hallo! Ich habe mir vor wenigen Tagen einen gebrauchten Ford Focus II 1.6 TDCI mit 109 PS Bj 06/2009 mit 140T km gekauft. Der Motor läuft ruhig...