Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kraftstoffpumpe kaputt

Diskutiere Kraftstoffpumpe kaputt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Ich hoffe hier im richtigen Unterforum zu sein. Mein Ford Escort Kombi Bj 97, 1,4 l 75 PS springt seit gestern nicht mehr an. Der Mann...

  1. #1 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo!
    Ich hoffe hier im richtigen Unterforum zu sein.

    Mein Ford Escort Kombi Bj 97, 1,4 l 75 PS springt seit gestern nicht mehr an. Der Mann vom ADAC meinte, dass die Kraftstoffpumpe defekt ist. Ich habe jetzt bei den bekannten Teile-Händlern hier in Essen angerufen. Das günstigste Angebot für eine neue Pumpe lag bei 170 €.
    Ich habe jetzt auch mal bei Ebay geguckt und auch was gefunden, bin mir aber nicht sicher, ob das die richtige Pumpe für meinen Ford ist. es wäre sehr nett, wenn einer von Euch mich da beraten könnte!!

    Liebe Grüße

    Manni

    http://www.ebay.de/itm/KRAFTSTOFFPU...d=100005&prg=1073&rk=3&rkt=4&sd=251117646118&
     
  2. #2 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
  3. #3 Manni60, 20.09.2013
    Zuletzt bearbeitet: 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Vielen Dank für Deine schnelle Antwort und fürs raussuchen!! Ich bestelle dann die, aus dem ersten Link.
    Ist der Einbau sehr kompliziert, oder kann man das selber machen?

    schon die pumpe ausgebaut und augenscheinlich verglichen?

    Das hatte ich überlesen. Nein, habe ich noch nicht. ich habe auch keine Ahnung, ob ich das kann.
     
  4. #4 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    einfach ist es, wenn dein wagen eine serviceklappe hat. die sitzt normalerweise unter der rücksitzbank. einfach mal hoch nehmen und schauen.
    hast der wagen keine klappe hast du 6 richtige... dann muss der tank ausgebaut werden.

    ich weis jetzt nicht wie es beim 7er ist. aber der 5er hat keine serviceklappe
     
  5. #5 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Leider hab ich das Auto nicht hier, sonst würde ich gucken
     
  6. #6 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hm.... das ist doof. hab grede mal gegooglet. also ne serviceklappe hat der nicht. da müsste man den tank ausbauen um an die kraftstoffpumpe zu kommen.

    abermal anders gefragt. der gute mann vom adac. hat der die stromversorgung zur pumpe gemessen?
    oder hat er nur "gehört". zündung an und kein summen von der pumpe....
     
  7. #7 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Er hat im Motorraum was gemessen und an den Sicherungen. Was genau, kann ich leider nicht sagen. Er hat aber auch sowas wie startpilo gesprüht und das Autu wäre auch fast angesprungen. deswegen war er auch sicher, dass es an der Benzinpumpe liegt.
     
  8. #8 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    der escort hat nen schalter für die kraftstoffabschaltung. wart ihr da auch bei?
     
  9. #9 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Das kann ich nicht sagen, weil ich meistens im Auto war und starten musste und auch nicht weiss, wo dieser Schalter ist.
     
  10. #10 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    http://www.ford-de.com/seite-749.html

    da sollte der schalter sitzen.

    bei meinem 5er hab ich den ausgebaut. sobald ich mich schwungvoll ins auto gesetzt habe, hat der schon ausgelöst.
    beim 7er sollte der auch wohl an der stelle sitzen
     
  11. #11 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Danke, werde ich morgen prüfen..
     
  12. #12 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    viel glück
     
  13. #13 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Danke! Das werde ich morgen prüfen..
     
  14. #14 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    das sagtest du bereits...:)
     
  15. #15 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ja, zu spät gesehen :-)
     
  16. #16 Manni60, 21.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0

    Ich war gerade am Auto: Keine Klappe und auch kein Schalter für die Benzinpumpe.
     
  17. #17 Timmy86, 21.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Mal in die Anleitung geschaut. Vielleicht sitzt der Schalter woanders.
     
  18. #18 Manni60, 21.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Ich habe leider keine Anleitung
     
Thema: Kraftstoffpumpe kaputt
Besucher kamen mit folgenden Suchen
  1. undichte Leitung benzinpumpe ford escort bj 98

    ,
  2. wo sitzt die kraftstoffpumpe beim s escord xr3i

Die Seite wird geladen...

Kraftstoffpumpe kaputt - Ähnliche Themen

  1. Focus st170 Subwoofer kaputt

    Focus st170 Subwoofer kaputt: Hallo, mein Subwoofer ist kaputt, das ganze Membran ist abgerissen und wollte euch mal fragen wo ich so ein Lautsprecher her kriege, hat da jemand...
  2. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...
  3. AGR Kaputt?

    AGR Kaputt?: Hallo, Seit einiger Zeit ist die Motorkontrollleuchte mein Treuer Begleiter geworden und Jedes mal ist es das AGR Ventil, der Fehler wurde immer...
  4. kraftstoffpumpe wechseln

    kraftstoffpumpe wechseln: hallo wollte mal eure meinung hören, und morgen die kraftstoffpumpe bzw die ganze einheit tauschen,muss ich da irgendwas beachten??? Öffnung um...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Koppelstangen gehen ständig kaputt

    Koppelstangen gehen ständig kaputt: Hallo Leute, habe folgendes Problem: Die Koppelstangen fangen nach ca. 4 Wochen an zu klopfen. Hab schon mehrere Fabrikate (Monroe, Lemförder,...