Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kraftstoffpumpe kaputt

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Manni60, 20.09.2013.

  1. #1 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo!
    Ich hoffe hier im richtigen Unterforum zu sein.

    Mein Ford Escort Kombi Bj 97, 1,4 l 75 PS springt seit gestern nicht mehr an. Der Mann vom ADAC meinte, dass die Kraftstoffpumpe defekt ist. Ich habe jetzt bei den bekannten Teile-Händlern hier in Essen angerufen. Das günstigste Angebot für eine neue Pumpe lag bei 170 €.
    Ich habe jetzt auch mal bei Ebay geguckt und auch was gefunden, bin mir aber nicht sicher, ob das die richtige Pumpe für meinen Ford ist. es wäre sehr nett, wenn einer von Euch mich da beraten könnte!!

    Liebe Grüße

    Manni

    http://www.ebay.de/itm/KRAFTSTOFFPU...d=100005&prg=1073&rk=3&rkt=4&sd=251117646118&
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
  4. #3 Manni60, 20.09.2013
    Zuletzt bearbeitet: 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Vielen Dank für Deine schnelle Antwort und fürs raussuchen!! Ich bestelle dann die, aus dem ersten Link.
    Ist der Einbau sehr kompliziert, oder kann man das selber machen?

    schon die pumpe ausgebaut und augenscheinlich verglichen?

    Das hatte ich überlesen. Nein, habe ich noch nicht. ich habe auch keine Ahnung, ob ich das kann.
     
  5. #4 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    einfach ist es, wenn dein wagen eine serviceklappe hat. die sitzt normalerweise unter der rücksitzbank. einfach mal hoch nehmen und schauen.
    hast der wagen keine klappe hast du 6 richtige... dann muss der tank ausgebaut werden.

    ich weis jetzt nicht wie es beim 7er ist. aber der 5er hat keine serviceklappe
     
  6. #5 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Leider hab ich das Auto nicht hier, sonst würde ich gucken
     
  7. #6 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    hm.... das ist doof. hab grede mal gegooglet. also ne serviceklappe hat der nicht. da müsste man den tank ausbauen um an die kraftstoffpumpe zu kommen.

    abermal anders gefragt. der gute mann vom adac. hat der die stromversorgung zur pumpe gemessen?
    oder hat er nur "gehört". zündung an und kein summen von der pumpe....
     
  8. #7 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Er hat im Motorraum was gemessen und an den Sicherungen. Was genau, kann ich leider nicht sagen. Er hat aber auch sowas wie startpilo gesprüht und das Autu wäre auch fast angesprungen. deswegen war er auch sicher, dass es an der Benzinpumpe liegt.
     
  9. #8 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    der escort hat nen schalter für die kraftstoffabschaltung. wart ihr da auch bei?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Manni60, 20.09.2013
    Manni60

    Manni60 Neuling

    Dabei seit:
    11.12.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Das kann ich nicht sagen, weil ich meistens im Auto war und starten musste und auch nicht weiss, wo dieser Schalter ist.
     
  12. #10 Timmy86, 20.09.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    http://www.ford-de.com/seite-749.html

    da sollte der schalter sitzen.

    bei meinem 5er hab ich den ausgebaut. sobald ich mich schwungvoll ins auto gesetzt habe, hat der schon ausgelöst.
    beim 7er sollte der auch wohl an der stelle sitzen
     
Thema:

Kraftstoffpumpe kaputt

Die Seite wird geladen...

Kraftstoffpumpe kaputt - Ähnliche Themen

  1. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  2. Innenraum/Kofferaum -Licht kaputt Fiesta MK6

    Innenraum/Kofferaum -Licht kaputt Fiesta MK6: Moin, Hab schon überall im Internet nachgeschaut, aber nicht wirklich was gefunden, deswegen hab ich mich jetzt hier mal registriert :D Also, mein...
  3. Cougar (Bj. 98–01) BCV Schaltung ging kaputt

    Schaltung ging kaputt: Hallo, gestern am Weg nach Wien ist beim überholen plötzlich kein Gang mehr reingegenagen, deR Schalthebel ist ganz locker, was soll ich tuen bzw....
  4. Turbolader kaputt, was tun?

    Turbolader kaputt, was tun?: Liebes Ford Forum, bei meinem Ford soll der Turbolader kaputt sein. Hatte letztens auf dem Heimweg mit meinem Auto ein Geräusch aus dem...
  5. Kraftstoffpumpe wechseln

    Kraftstoffpumpe wechseln: Hallo, muß auch bei meinem Focus die Kraftstoffpumpe wechseln, Habe jetzt die Pumpeneinheit demontiert und stelle fest: 1. Bei mir ist das Plus...