Cougar (Bj. 98–01) BCV Kraftstoffpumpe schaltet ab!

Diskutiere Kraftstoffpumpe schaltet ab! im Ford Cougar Forum Forum im Bereich EU Modelle; Hallo, nach Ausschalten des Motors an meinem Cougar 2,0 Bj 98 und nur kurzer Wartezeit springt der Wagen nicht mehr an. Die Spritpumpe bleibt aus....

  1. #1 Cougarmann, 04.08.2011
    Cougarmann

    Cougarmann Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2,0
    Hallo,
    nach Ausschalten des Motors an meinem Cougar 2,0 Bj 98 und nur kurzer Wartezeit springt der Wagen nicht mehr an. Die Spritpumpe bleibt aus. Nach einer Wartezeit von einer halben bis Stunde kann man wieder starten. Der ADAC meinte, es könnt e das Relais sein. Hat es gegen ein anderes getauscht. Ein paar Monate war auch Ruhe. Nachdem er heute wieder nicht ansprang, wechselte ich die Relais untereinander, hatte aber nichts gebracht. Nach ca. 50 Minuten sprang er dann plötzlich wieder an. Zuhause angekommen, ausgeschaltet und gleich wieder gestartet sprang er auch an. Bin ratlos woran es liegen könnte. Notschalter war auch nicht rausgesprungen. Kennt jemand die Problematik oder hat eine Idee woran es liegt?

    Gruß
    Cougarmann
     
  2. #2 flopsen, 04.08.2011
    flopsen

    flopsen Fahrende Omas Rasen Durch

    Dabei seit:
    11.04.2010
    Beiträge:
    295
    Zustimmungen:
    0
    Fahrzeug:
    courier 1,8 td
    du hast mit sicherheit ein elektrisches problem. wieso postest du das unter E10?
     
  3. #3 Carcasse, 04.08.2011
    Carcasse

    Carcasse Forum Profi
    Moderator

    Dabei seit:
    23.09.2007
    Beiträge:
    8.721
    Zustimmungen:
    21
    Fahrzeug:
    Focus MK2 FL 1.6 TDCI
    Hallo

    Das frage ich mich auch.
    Habe das Thema in den entsprechenden Modellbereich verschoben.;)
     
  4. #4 TL1000R, 05.08.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Könnte der Notaus-Schalter in der Versorgungsleitung der Benzinpumpenspannung sein.

    Schau mal ins handbuch.

    Ansonsten:
    -Schalter freilegen
    -Stecker abziehen
    -Kontakte mit Büroklammer o.ä. brücken.

    ..wenn Fehler weg > Schalter tauschen.

    Fehlerbeschreibung is leider net eindeutig.

    Was geht net,wenn der Defekt auftritt ?
    -Anlasser dreht ganz normal durch ?
    -nur die Kiste hupst net an ?

    Dann BP-Relais raus und Kontakte direkt brücken.
    2.5 mm² - Überbrückungskabel nehmen.

    > BP muß schon bei ZÜNDUNG AN laufen.

    Jetzt starten.

    Wenn beides gebrückt ( BP-Relaissockel + INERTIA-Schalter ) und Fehler immer noch da > melden.
     
  5. #5 Cougarmann, 06.08.2011
    Cougarmann

    Cougarmann Neuling

    Dabei seit:
    01.07.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Cougar 1999 2,0
    Hallo,
    danke erstmal für die Tips! Der Wagen orgelt, springt aber nicht an, da die Benzinpumpe nicht läuft. Wenn man auf Zündung stellt, hört man schon, dass die Pumpe nicht anläuft! Der Notschalter vorne links unten ist in normaler gedrückter Stellung. Die Relais hatte ich direkt untereinander ausgetauscht, da alle die gleichen sind. Kann dann ja eigentlich nicht am Relais liegen! Meinst Du, dass der Notschalter spinnt? Wir haben den Eindruck, dass es immer dann vorkommt, wenn man zuvor die Kofferraumklappe zugeschmissen hat. Wagen sprang zweimal direkt nicht an, aber letztes Mal konnte man zumindest erstmal fahren! Nur ein Gedanke wegen Erschütterung?? Beim Fehlerauslese wird auch kein Defekt angezeigt!
    Schöner Mist, wenn man nicht weiss, ob er gleich wieder anspringt! Kannst Du mit diesen Infos was anfangen?
    MfG
    Cougarmann
     
  6. #6 TL1000R, 06.08.2011
    Zuletzt bearbeitet: 03.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Die Idee mit dem Relaistausch is okay,aber in deinem Fall bringt dich das nicht weiter,

    Deshalb:
    -Kabelschuhe im BP-Relais direkt brücken mit Hilfsleitung.

    Genaue Belegung such ich dir raus.

    Am Relaissockel PIN 3 nach PIN 5 brücken.

    Machs net komplizierter als es ist > Brücke rein und gut.
    Dann muß die Pumpe laufen,da die Pumpe jetzt an Dauerplus liegt.

    Wird eh die Pumpe sein,aber lieber vorher testen.

    Weil:
    "Hilfe,BP-Pumpe getauscht und Fehler immer noch da .....! "
    .....is auch net der Burner.

    Oder haste Lust auf unnötig Arbeit / Kohle ?

    Wenn de das net hinkriegst mit dem Brücken > Werkstatt.

    Weil "wegbeten" oder "wegdiskutieren" läßt sich der Fehler net.

    Unten mal als Beispiel vom FOCUS.
    Dürfte beim COUGAR auch net viel anders sein.
     
Thema: Kraftstoffpumpe schaltet ab!
Besucher kamen mit folgenden Suchen
  1. ford cougar kraftstoffpumpe

Die Seite wird geladen...

Kraftstoffpumpe schaltet ab! - Ähnliche Themen

  1. Umrüstung F-150 Baujahr ab 2015

    Umrüstung F-150 Baujahr ab 2015: Hallo liebe Ford Gemeinde, ich bin neu im Forum und möchte mich erstmal kurz vorstellen: Wir - meine Frau und ich - leben im schönen Kiel....
  2. 1992er RS 2000 Benzinpumpe schaltet nicht

    1992er RS 2000 Benzinpumpe schaltet nicht: Hallo zusammen, habe einen RS 2000 und die Benzinpumpe lauft nicht an über Zündung kann mir jemand weiter helfen da laut dem Buch "So wird´s...
  3. Auktion Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU

    Chromblende Airbag Lenkrad Blende Ford Focus 3 - MK3 - DYB ab 2011 - 2014 NEU: Habe bei Ebay eine Chromblende / Lenkradspange eingestellt, wenn jemand interesse hat einfach mitbieten. Weitere Details zu dem angebotenen Teil...
  4. Front-und Heckscheibenheizung schaltet sich automatisch aus?!

    Front-und Heckscheibenheizung schaltet sich automatisch aus?!: Hallo zusammen:) Ist es normal, dass sich die Front- und Heckscheibenheizung automatisch ausschaltet? Habe das Auto erst ein halbes Jahr und...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Kraftstoffpumpe läuft nicht nach ZEB-Tausch

    Kraftstoffpumpe läuft nicht nach ZEB-Tausch: Liebe Gemeinde, ich will mal wissen, ob die alten Escort- Elektriker noch lebendig sind in diesem Forum hier und deswegen trage ich mein Problem...