Kraftstoffpumpe zickt - MK1/DNW Kombi 1.6 Bj.2001

Diskutiere Kraftstoffpumpe zickt - MK1/DNW Kombi 1.6 Bj.2001 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, meine Kraftstoffpumpe zickt schon wieder. (Ford Focus MK1/DNW Kombi 1.6 Bj.2001) Sie lief heute mal wieder nicht an. Das heißt, ich habe den...

  1. #1 Kalle67, 02.01.2017
    Zuletzt bearbeitet: 02.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Hi, meine Kraftstoffpumpe zickt schon wieder. (Ford Focus MK1/DNW Kombi 1.6 Bj.2001)
    Sie lief heute mal wieder nicht an.
    Das heißt, ich habe den Schlüssel herumgedreht, aber sie hat nicht gesummt (Lüftung etc. alles aus).
    Daraufhin habe ich die Sicherung Nummer 12 rausgezogen und kontrolliert.
    War ok, also wieder rein damit. Dann das Relais Nummer 7 (Kraftstoffpumpe) mit Nummer 5 (Fernlicht) getauscht, weil die Relais baugleich sind. Auch ohne Ergebnis. :gruebel:
    Hinteren Sitz hoch und mal auf das Bodenblech gehauen, nix. :(
    Dann habe ich ne Stunde pausiert und nochmal versucht.
    Und siehe da, summte wieder und sprang an und lief wieder 50km bis nach Hause durch. :augenbrauen:
    ...zum Glück!

    Jetzt meine Fragen:
    1. Wenn der Motor gestartet ist, läuft die Pumpe dann durch, oder gibt es noch eine Art Druckregelung?
    2.In der Bucht gibt es 2 verschiedene Modelle. Welches ist richtig?
    BOSCH F000TE154R Kraftstoffpumpe im Kraftstoffbehälter elektrisch Benzinpumpe | eBay
    oder das
    BENZINPUMPE KRAFTSTOFFPUMPE INTANK FORD FOCUS 1 1.4 1.6 1.8 2.0 BJ 98-04 | eBay
    Angeblich passen beide, aber die sehen ganz verschieden aus.
    Mein Tankgeber hing auch schon mal nach dem Volltanken oben fest.
    Da sollte man den doch eigentlich direkt mitwechseln. Aber bei dem einen Modell ist garkein Geber dran. Hmmm.... :gruebel:

    Jetzt war ich eben nochmal am Wagen und hab den Sitzt nochmal hochgeklappt.
    Dabei fiel mir auf, dass die Stromleitung mit Isolierband umwickelt wurde.
    Allerdings stümperhaft. Also hab ich das etwas entfernt und siehe da, das Kabel sieht leicht angefressen aus.
    Könnte also ein Kabelbruch sein. Muss aber nicht. :verdutzt:
    Egal. Werde das Kabel morgen teilweise ersetzten.
    Spritfilter liegt auch schon bereit, aber der ist ganz sicher nicht schuld.

    Wie war das bei euch, wenn die Pumpe kaputt war?
    Lief dann garnichts mehr, oder lief die Pumpe auch noch mit gelegentlichen Aussetzern?
    Wie kann ich übrigens den Crashschalter auslösen?
    Gedrückt ist er noch. Kann also nicht das Problem sein.
    Zum Wechsel der Pumpe muss man wohl von unten den Tank ausbauen.
    Ich hab nen Freund mit Bühne. Wäre also drin.
    Ach ja... frohes Neues! :kalt:
     
  2. #2 Gast002, 02.01.2017
    Gast002

    Gast002 Guest

    Sobald der motor läuft , läuft auch die Pumpe ständig .
    die boschpumpe ist nur die Pumpe welche sich in der tankgebereinheit befindet .
    ich würde auch die gesammte tankgebereinheit austauschen.
    um diese tauschen zu können muß der Tank ausgebaut werden oder die polnische Methode angewendet werden .
     
    Kalle67 gefällt das.
  3. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Die "polnische Methode"?

    Erbitte Erklärung..

    Zum Thema: du kannst tatsächlich beide Pumpen nehmen..
    Bei der einen ist es halt die gesamte Einheit die du austauschen musst, bei der anderen musst du dann noch die Einheit öffnen und die Pumpe darin austauschen..

    Bei mir war es so das von jetzt auf gleich die Pumpe tot war...
    Vorher hat noch ein paar mal die Sicherung ausgelöst aber das wars dann auch schon...

    Ich habe mir damals auffahrrampen zugelegt, damit konnte ich dann problemlos den Tank halb ausbauen und die Pumpe erneuern...

    Pass bei den Spritleitungen auf!!!

    Mit freundlichen Grüßen
     
    Kalle67 gefällt das.
  4. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Ach ja: es empfiehlt sich vor der Aktion den Tank so leer wie möglich zu fahren...
    Um so leichter ist er...
     
    Kalle67 gefällt das.
  5. #5 Kalle67, 03.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Die "polnische Methode" ist das Blech von oben wegzuflexen oder mit Knabber oder Säge rauszuschneiden!
    Da gibt es reichlich Videos zu.
    Jo, Tank ist schon recht leer. Vielleicht noch 10-15 Liter drin.
    Hab ein englisches YouTube Video gesehen.
    Da sagte einer, dass er noch nie einen Tank gesehen hat, der sich so leicht absenken ließ.
    An Auffahrrampen habe ich auch schon gedacht.
    Welche Pumpe ist denn original drin?
    Also wenn die Pumpe ständig läuft, dann kann ich verstehen, wenn die nach 216.000km und 16 Jahren mal kaputt ist.
     
  6. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Moin....

    10-15 Liter bedeutet immerhin 10-15 kg mehr Gewicht...
    Wenn Du das mit den Auffahrrampen machen solltest, ist das aufgrund des Winkels der Kraftübertragung (du liegst ja unterm Auto) schon recht heftig...

    Mein Tipp: Schnapp dir nen 5 liter Reservekanister, und fahr den Tank komplett leer bis er ausgeht... Ist ne ziemlich nervenaufreibende Sache - das geb ich zu, aber immer an die 5 Liter im Kofferraum gedacht, ist es halb so schlimm...
    Was soll passieren? Du bleibst irgendwann stehen, steigst aus, kippst den Kanister nach & fährst weiter...
    Er startet anfänglich etwas schlechter, da ja noch etwas Luft in der Kraftstoffleitung ist, aber das wars dann auch schon...
    Du wirst dich übrigens wundern wie weit du doch noch kommst nachdem die "Ich hab Durst - Lampe" an gegangen ist..

    Ist übrigens mit den 5 Litern im Tank auch noch recht heftig..

    Polnische Methode: Aha... Danke für die Erklärung... Hab da auch schon mal dran gedacht, da aber ein Kindersitz - in der Regel mit Inhalt - über dem Tank ist, hab ich das verworfen & mir lieber die Arbeit mit dem absenken des Tanks gemacht... (inzwischen übrigens das 3. mal...)

    LG...
     
  7. #7 Kalle67, 03.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Waaaas? Die dritte Kraftstoffpumpe drin? Echt jetzt?
    Wieviel fährts du denn?
     
  8. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Hab gerade mal 174xxx km weg...
    Die erste hab ich getauscht weil ständig die Sicherung gefallen ist (hab dann da sogar nen sicherungsautomaten eingesetzt) und sie dann ca ein Jahr danach gar nicht mehr ging.. Ausfall kurz nach dem Anfahren & dann mitten auf den Schienen stehen geblieben... [emoji37]

    Hab dann ne kompletteinheit bestellt & eingebaut... ca ein Jahr später hat die dann den Arsch hoch gemacht...
    Hab dann nur die Pumpe bestellt ( die kompletteinheit zurück geschickt & Geld zurück bekommen)

    Hatte glücklicherweise die Originale kompletteinheit aufbewahrt & dort die neue Pumpe eingebaut... - läuft bis jetzt...

    Dabei dann nen Fehler gemacht, so kam dann der Theat "Kraftstoffundichtigkeit" zustande..
    Da musste ich dann das dritte & vierte mal (kurz hintereinander) den Tank absenken..

    LG
     
  9. #9 Kalle67, 03.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Wenn die Sicherung durchballert, dann hat die Pumpe wohl zu viel Strom gezogen.
    Ich überlege auch lieber eine gute Marke wie Bosch zu verbauen, damit Ruhe ist.
    Vielleicht dieses Teil hier:
    BOSCH Kraftstoff-Fördereinheit 0 986 580 994 | eBay
    Welchen Fehler hast du beim Einbau denn gemacht?
    Habe das Bild gesehen, konnte den Fehler aber nicht erkennen.
    Und welche Marken hast du denn verbaut?
    Bosch, Pierburg oder die billigste Pumpe von ATP?
     
  10. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Zoome mal an den Anschluss, dann solltest du es erkennen können...

    Ich meine da steckt jetzt ne Bosch drin, bin mir aber nicht sicher...
    Kurioserweise funktioniert die originalpumpe auch noch...
    - hatte sie mir aus "Langeweile" mal vorgenommen & geprüft...
    Der Fehler war nur in der Zuleitung... [emoji23]
    Somit hab ich jetzt noch einen Ersatz wenns mal wieder soweit ist... [emoji39]
     
  11. #11 Kalle67, 03.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    So, ich hab jetzt mal beigeflickt. Weiß nicht, ob es das jetzt war, aber "eine Problemstelle" ist es auf jeden Fall, denn der Sitz kann die Leitung der Kraftstoffpumpe durchscheuern, wenn hinten des öfteren schwere Personen sitzen. Das Ganze habe ich in Fotos festgehalten, die ich jetzt mal poste.
     
  12. #12 Kalle67, 03.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Hier die Bilder dazu!
     

    Anhänge:

  13. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Hast ne schöne Wagenfarbe... Metropolis Blau, richtig?

    Interessante lösung..
    Ich hätte da aber eher quetschverbindungen verwendet anstelle dieser Lüsterklemmen..
     
  14. #14 Kalle67, 03.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Kein Ahnung wie die Farbe heißt. Habe den Wagen ja erst seit Ende November.
    War ein Schnäppchen mit einigen Wehwehchen und ner Kupplung kurz vor Ende.
    Aber ein Rentnerauto was innen wie außen noch schön ist und ne saubere Verbrennung hat.

    Ich hatte auch schon Quetschverbinder im Auge, aber die waren mir zu unsicher.
    Und zum löten war es mir heute zu kalt. Ich muss jetzt erst mal schaun, ob der Fehler weg ist, oder nicht.
    Trat ja immer nur sporadisch auf. Und ich habe auch nur die offensichtliche Bruchstelle ausgebessert.
    Glaube nicht, dass das Kabel dort ganz durch war.
    Vielleicht ist ein paar Zentimeter daneben noch was kaputt.
    Aber das kann ich immer noch austauschen.
    Da wo auf den Bildern der gelbe Quetschverbinder liegt, da lag auch die Leitung unter dem Teppich.
    Also genau unter der Metallfläche vom Sitz.
    Der Leitungsverlauf ist nicht wirklich gut geplant gewesen.
    Habe 2 Nageldübel als Druckschutz daneben geklebt, wie du siehst.

    Alternativ überlege ich schon einfach ne 12 Volt Leitung nach hinten zu verlegen mit nem Schalter dran.
    Also, ich meine, wenn der Fehler nicht zu lokalisieren ist.
    Wäre auch ne gute Diebstahsicherung, wenn es keiner weiß. :lol:
    Werde mir ne Prüflampe ins Auto legen und beim nächsten Mal checken, ob durch die Leitung überhaupt Strom geht (kurz nach Zündungsstufe 2). Oder ich laß den ADAC hampeln. ...mal sehen! :pfeifen:
    Tiieto, schau doch mal, wie dein Kabel aussieht!
     
  15. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Mach ich doch glatt..
    Musst Dich dann nur bis morgen gedulden..

    Mit dem Schalter ist keine schlechte Idee...
    Doof nur, wenn der dann an bleibt...
     
  16. #16 Kalle67, 04.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Das Problem ist leider noch nicht behoben, denn heute hat die Pumpe wieder ihre 5 Minuten gehabt. :mies:
    Ich hatte aber gestern zum Glück die Prüflampe ins Auto gelegt und so konnte ich wenigstens cheken, ob Spannung bis zur Lüsternklemme (siehe Bilder) kommt. Und, ja... kommt an. Hab Masse vom hinteren Zigarettenanzünder geholt und die Prüflampe in das grünrote Kabel gestochen. Dann Zündung an und eine Sekunde lang ging die Lampe an. Allerdings kam kein einziger Summton. Und das für ein paar Minuten, bis sich die Batterie wieder etwas erholt hat (bin zuvor mit Licht und Lüftung auf 3 gefahren). Dann habe ich nochmal in die Betriebsanleitung :rtfm: gesehen und oha, :augenbrauen: es ist eine 30Ah Sicherung statt der angegebenen 15Ah Sicherung gesteckt. Also haben irgendwelche Stricker zuvor auch das Problem mit der durchbrennenden Sicherung gehabt und es so gelöst. Jetzt habe ich eben mit einem Schrauberfreund telefoniert und der sagte, dass an den Pumpen (im Tank) die Kabel oxidieren und diese dann zuviel Strom ziehen. Er meinte man könne das Kabel ersetzen (löten) und dann würde die Pumpe wieder laufen. Morgen fahre ich hin und dann kommt das Teil raus. Erklärt übrigens auch, warum deine (Tiieto) alte Pumpe noch läuft, wenn du sie direkt an einer Batterie testet. Bisken schütteln und mit ner vollen Batterie, dann kann sie durchaus wieder anlaufen. Ist aber trotzdem hinüber, bzw. die Kabel an der Fördereinheit. Und das Ganze erklärt auch, warum hier einige Startprobleme haben, bei denen die Pumpe ebenfalls nicht summt. Also: Häufiger Fehler, den man vielleicht in die FAQ aufnehmen sollte. Aber ich schau erstmal, was bis nächste Woche dabei rausgekommen ist und berichte dann weiter.
     
  17. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Da hast Du definitiv recht!!!
    Bei meiner lags tatsächlich an der Zuleitung innerhalb des Tanks..

    Wenn Du allerdings die Masse von wo anders geholt hast, könnte es auch sein das du ein masseproblem an der pumpenzuleitung hast...

    Check das mal...
     
  18. #18 supertramp, 04.01.2017
    supertramp

    supertramp Forum Profi

    Dabei seit:
    23.03.2016
    Beiträge:
    1.065
    Zustimmungen:
    86
    Fahrzeug:
    Ford Fiesta , 2003, 1,3 L Benzin
    Die Masse checkst du, indem du ein Multimeter am Pumpenstecker zur Messung nimmst,
    da liegt dann im Prinzip die Batteriespannung an.
    Mit der Prüflampe hast du jetzt nicht viel erreicht.
     
  19. #19 Kalle67, 04.01.2017
    Zuletzt bearbeitet: 04.01.2017
    Kalle67

    Kalle67 Benutzer

    Dabei seit:
    04.12.2016
    Beiträge:
    219
    Zustimmungen:
    14
    Fahrzeug:
    Ford Focus MK1/DNW Kombi 1.6 Bj.2001
    Kann man so auch nicht sagen. Ich weiß jetzt, dass das Relais definitiv schaltet und es auch kein Problem mit dem Steuergerät gibt. Also, Pumpeneinheit ist das Problem. Ein Masseproblem würde sich sicher auch bei der Fahrt bemerkbar machen. Bei der Sache fällt mir nur auf, dass da ein elektisches Gerät mitten im Sprit hängt und Nix fliegt in die Luft. Ist schon heftig, die Technik heute. :lol:
     
  20. Tiieto

    Tiieto Benutzer

    Dabei seit:
    21.01.2012
    Beiträge:
    186
    Zustimmungen:
    12
    Fahrzeug:
    Ford Focus 2001
    Hehe...
    Im Tank entstehen da zwar hochentzündliche gase durch das verfliegen diverser Mengen Sprit, aber ohne Sauerstoff nix bumm...
     
Thema: Kraftstoffpumpe zickt - MK1/DNW Kombi 1.6 Bj.2001
Besucher kamen mit folgenden Suchen
  1. benzinpumpe einbauen ford focus bj 2001

    ,
  2. ford mondeo 2001 kombi benzin pumpe tauschen

    ,
  3. ford focus kombi bj 2000

    ,
  4. ford focus benzinpumpe,
  5. kraftstoffpumpe ausbauen ford focus mk1,
  6. wo ist die benzinpumpe ford focus 2005,
  7. ford fusion benzinpumpe wechseln,
  8. benzinpumpe ford focus,
  9. ford focus mk1 benzinpumpe,
  10. ford focus Kraftstoffpumpe,
  11. ford Focus Mk1 Benzinpumpe aus Tank ausbauen,
  12. FOCUS c-max Benzinpumpe ausbauen,
  13. ford focus mk2 benzinpumpe tauschen,
  14. benzinpumpe ford focus 2005,
  15. ford focus mk1 benzinpumpe defekt,
  16. benzinpumpe mk3 mondeo überbrücken,
  17. benzinpumpe focus dnw wechseln,
  18. wo sitzt benzinpumpe ford mondeo 1 8 bj.2001,
  19. wo steck das kraftstoffpumpenrelais bei ford focus,
  20. ford focus kombi wo sitzt benzinpumpe,
  21. wo sitzt das kraftstoffpumpenrelais ford focus,
  22. ford focus kraftstoffpumpenrelais überbrücken,
  23. schlauch für benzinpumpe für ford fusion,
  24. Focus mk3 benzinpumpe wechseln,
  25. wo ist kraschtofpumpe bei ford fokus
Die Seite wird geladen...

Kraftstoffpumpe zickt - MK1/DNW Kombi 1.6 Bj.2001 - Ähnliche Themen

  1. Fiesta MK6 Felgen auf Ford Focus MK1

    Fiesta MK6 Felgen auf Ford Focus MK1: Hallo alle zusammen, habe mir für meinen Focus MK1, BJ 2003, DAW, 1,6L. 74 kW Alufelgen von einem Fiesta MK6 gekauft. Laut der...
  2. Transit Bj 97 Ausfall Beleuchtung

    Transit Bj 97 Ausfall Beleuchtung: Hallo, bei meinem Womo BJ 97 2.5l TD 100 PS ist gestern plötlich die leuchten hinten, seitlich und die Instrumentenbeleuchtung ausgefallen....
  3. Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung

    Ford Focus C-MAX 1.6 TDCI Turbo keine Leistung: Hallo, seit kurzer Zeit war aufeinmal die Leistung meines Fahrzeuges weg, sprich er hat keine Turboleistung mehr. Ich habe den Turbo somit...
  4. Transit BJ.2019 und Thule Slide-Out Step

    Transit BJ.2019 und Thule Slide-Out Step: Hallo erst mal, ist mein erster Beitrag hier. Nachdem ich die Forum Suche verzweifelt beackert habe und dazu nichts gefunden habe, versuch ich’s...
  5. Ford S-Max Bj 2009 2.0 TDCI Markierungen Steuerzeiten

    Ford S-Max Bj 2009 2.0 TDCI Markierungen Steuerzeiten: Hallo zusammen, mein Kumpel fährt einen Ford S-Max 2009 2.0 TDCI mit 140 PS. Er hat heute den Zahnriemen gewechselt und seither läuft der Motor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden