Kratzen beim Bremstrommelbelag

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von MTC, 22.12.2010.

  1. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    Bei dem Problem weiß auch ich einfach nichtmehr weiter.

    Geht folgendes:

    Beim Bremsen trat letztes Jahr im Winter ein fieses Kratzen auf. Wie Metall auf Metall. Gut, da denkt man, die Beläge sind runter. War aber nicht. Trotzdem getauscht, Problem weg.

    Nur mit neuen Belägen kommt es dieses Jahr im Winter und damit bei Kälte schon wieder. Wenn die Beläge heiß gebremst sind, ist es weg.

    Auf beiden Seiten die Trommel wieder abgenommen um zu sehen was Sache ist:

    Linke Seite alles ok, auf der rechten Seite ist ein merkwürder Belag auf den Bremsbelägen. Ließ sich abschmiergeln. Beläge sind nicht verglast. Sind also noch 'weich'.

    Problem war zunächst weg, doch nun isses wieder da.

    So schaut es links aus:

    [​IMG]
    [​IMG]
    [​IMG]

    rechte seite, von wo das kratzen herkommt beim bremsen:

    [​IMG]
    [​IMG]
    [​IMG]

    kann sowas durch bremsflüssigkeit kommen (was mir somit neu wäre)? der escort verliert keine bremsflüssigkeit. hat erst kürzlich mit einwandfreien werten die HU bestanden.

    Achja, die Trommeln sind einwandfrei. Keine Riefen, nichts. Glatt wie ein Babypopo^^

    MfG - MTC
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sascha031171, 22.12.2010
    sascha031171

    sascha031171 Benutzer

    Dabei seit:
    17.10.2010
    Beiträge:
    77
    Zustimmungen:
    1
    Fahrzeug:
    escort 1,8 cabrio 105ps
    schwer zu sagen denke ich
    evtl irgendwo ne unwucht von der trommel ???
    ich würde die trommel mal wechseln evtl einfach von rechts nach links
    und dann mal schauen was passiert
    was soll das sein wen nicht trommel oder beläge????
    sicherlich kann auch bremsflüssigkeit diese auswirkung haben
    ist ja hoch ätzend und greift das matrial an
    aber das schaut ja alles sehr dicht aus auf den fotos
    der simering vom radlager ist dicht??????
    das ganze sieht schon irgendwie nach öl fett bremsflüssigkeit oder so aus
     
  4. RegloH

    RegloH Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Escort
    Auf dem letztem bild sieht es sehr nach abrieb aus. Ist das auch so oder täusch das nur??

    Ich geh mal bei dir von aus das da nichts fest ist??
     
  5. #4 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Okay auf dem letzten Bild ist das Defenitiv Metallabrieb. Entsteht eigendlich nur wenn Metall auf Metall kommt. wie ich sehe hast du den ganzen Achsstummel abgeschraubt. An der Bremstrommel hast du doch vorn die Alukappe schlag die mal raus dann die Mutter dahinter lösen und den Achsstummel aus der Bremstrommel ziehen und mal gucken ob dahinter irgendwie Schleifspuren sind irgendwo muss das herkommen ist ja nicht normal so.
    Auf dem zweiten Bild sieht man ja das die Trommel eigendlich ganz gut aussieht also keine groben Schleifspuren. Von daher denke ich das es irgendwo Radlager Achsstummel die Richtung wegkommen muss.
    Zum zerlegen nimmt man eigendlich nur die dicke Mutter hinter der Alukappe runter und denn kann man die Bremstrommel so abziehen
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    einmal danke für die antworten.

    also die bremsewerte sind einwandfrei. es ist nichts fest an dem escort.

    die trommeln auf beiden seiten haben keinerlei erkennbare schäden.

    was leider schlecht zu erkennen ist:

    bild 3 und 6 sind eigentlich farblich identisch. hat nur mit der belichtung nicht so geklappt. das heißt sowohl linke als auch rechte seite sehen gleich aus. der abrieb ist bremsstaub/-fasern.

    dieser komische schwärzliche belag auf den bremsbelägen ist auch fest und hart. daher schließe ich zunächst die bremsflüssigkeit aus. die hätte die beläge aufgeweicht/zersetzt.

    das radlager werde ich wohl noch demontieren ja. aber wie gesagt, es läuft alles einwandfrei.
     
  7. #6 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Naja so wie das "glitzert" sieht es wie Metallspäne aus kann aber ja auch vom Blitz kommen.
    Vielleicht fehlt hinten an der Bremsankerplatte auch nur ein Abdeckstopfen und da ist Salzwasser eingetreten. das kann auch ganz häßliche Geräusche machen.
    Salzwasser>Rost>Schleift
     
  8. #7 CossyRS, 23.12.2010
    CossyRS

    CossyRS Forum Profi

    Dabei seit:
    21.10.2010
    Beiträge:
    1.424
    Zustimmungen:
    5
    Fahrzeug:
    Escort Mk4 + Mondeo Mk2
    ich denke aber auch das es etwas mit der feüchtigkeit-fett oder bremsflüssigkeit zu tun hat....weil wenn man sich die trommel mal anschaut wie "nass" die ist...davon wird wohl was auf die beläge gekommen sein und sich eingebrannt haben,deshalb ist es auch so hart...
     
  9. #8 Meikel_K, 23.12.2010
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.528
    Zustimmungen:
    80
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn sie sich in der Bremstrommel verteilt, schon... im Ernst - ich finde auch, es sieht nach einem undichten Radbremszylinder aus.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Ford*Racing, 23.12.2010
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Einfach mal die Gummis am Radbremszylinder abklappen und wenn es dahinter Feucht ist sind die hin. Muss Staubtrocken sein dahinter
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    das ist ja das was mich wundert. beide trommeln sind soweit trocken bzw sehen halt gleich aus. radbremszylinder sind zwar arg mit späne übersäht (sieht man ja), aber soweit an und hinter den manschetten trocken.

    ich werde mir einen helfer dazuholen und mal auf die bremse treten lassen um zu gucken, ob irgendwo etwas rauskommt (für die unwissenden: nur gaaaanz vorsichtig auf die bremse treten, wenn die trommel demontiert ist! sonst rutscht einem die ganze machanik auseinander!!!).

    was aber im widersrpuch steht ist zum einen:

    - er verliert keine bremseflüssigkeit
    - zum anderen kenne ich es so, dass bremsflüssigkeit bremsbeläge aufweicht und zersetzt. und nicht wie hier einen neuen belag bildet.
    - und mit denselben radbremszylindern tritt das problem nach genau einem jahr wieder auf??? ... das macht keinen sinn...

    ich werde berichten, was bei rum kommt.
     
Thema:

Kratzen beim Bremstrommelbelag

Die Seite wird geladen...

Kratzen beim Bremstrommelbelag - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  3. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  4. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...