Kriechstrom 4-5A - HILFE

Diskutiere Kriechstrom 4-5A - HILFE im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi, hab ein problem mit kriechstrom in meinem escort... alle sicherung rausgenommen, inkl. den an der batterie, und trotzdem zeigt das...

  1. #1 Seb1979, 27.02.2012
    Seb1979

    Seb1979 Neuling

    Dabei seit:
    27.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1997 V6 Ghia
    hi,

    hab ein problem mit kriechstrom in meinem escort...

    alle sicherung rausgenommen, inkl. den an der batterie, und trotzdem zeigt das multimeter 4-5 amper an. :wuetend:

    denke also das irgendwo ein kurzschluss sein muss.

    gibts irgendwelche bekannten schwachstellen wo es sich besonders lohnen würde zu suchen?
    werkstätte haben bisher versagt.. :rasend:

    vielen dank schonmal, ich setz alle meine hoffnung in euch :rolleyes:
     
  2. #2 ford1968, 27.02.2012
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Klemm mal den Generator ab. Wenn´s der nicht ist versuch´s mit dem Anlasser.

    Gruß ford1968
     
  3. #3 rs2000fan, 28.02.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    So jetzt nochmal von vorne...Was hast du alles gemacht ?Und vor allem wo und wie hast du den Ruhestrom gemessen ?

    4-5 Ampere Ruhestrom ist ne Menge Holz.Wenn da der Anlasser oder die Lima ne Macke hätte müsste man dies ja schon merken in dem man das mal anfasst.Denn das entsprechende Bauteil müsste ja dann bei dem Stromverbrauch trotz kaltem Motors warm sein....
     
  4. #4 Seb1979, 28.02.2012
    Seb1979

    Seb1979 Neuling

    Dabei seit:
    27.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1997 V6 Ghia
    Erstmal Danke für den Tip mit dem Generator und dem Anlasser.
    Werd ich heute mal ausprobieren...
    Nachdem ich allemöglichen Tips die ich gefunden habe wie man die Kriechstromursache ermittelt habe ich folgendes gemacht.
    Massekabel abgemacht und Multimeter dazwischen geschaltet...
    (Also zwischen Masse und Massekabel)....Erstmal gemessen ob überhaupt strom fliesst....(Volt) Der volle Saft der Batterie ging durch,,,dann umgestellt auf Stromstärke, und Ergebnisse von 4 -5 Ampere gemessen(Das erste Multimeter hab ich mir zerschossen, weil ich es auf 200 Milliampere stehen hatte :wuetend:....Alle Sicherungen entfernt inclusive dem Zusatzsicherungskasten am Pluspol der Batterie...Keine Veränderung...
    Die Messergebnisse stimmen auch mit der Realität über ein....
    Lässt man das Auto eine kurze Zeit stehen(z.B. ne Stunde) ohne die Batterie abzuklemmen ist sie leer gesaugt. Deswegen tippe ich auf nen Kurzen irgendwo.
    Oder binnich getz zu banane und hab falsch gemessen?:gruebel:
     
  5. #5 Steve231, 28.02.2012
    Steve231

    Steve231 Forum As

    Dabei seit:
    14.04.2008
    Beiträge:
    579
    Zustimmungen:
    1
    Fahrzeug:
    keinen Ford mehr
    Erstmal Volt ist die Messeinheit für Spannung;)

    Am Besten eignet sich eine Stromzange zum Messen des Ruhestroms. Mit der von dir genannten Methode sollte es aber auch gehen.
    Hast du ein nachgerüstetes Radio oder sonst irgendetwas nachgerüstet? Mit solchen sachen sollte man immer beginnen, das sind Fehlerquellen Nr.1.
     
  6. #6 Seb1979, 28.02.2012
    Seb1979

    Seb1979 Neuling

    Dabei seit:
    27.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1997 V6 Ghia
    Hi,
    erstmal danke für den Tip....ich weiss du hast es sicherlich gut gemeint,
    aber wie du der Problembeschreibung entnehmen kannst, habe ich ALLE
    Sicherungen raus, incl. Demontage des Sicherungskastens am Pluspol der Batterie...
    (Glaube von dem geht auch die Versorgung zum eigentlichen Sicherungskasten raus) somit kommt nichtmal ansatzweise Saft am Radio, irgendwelchen Beleuchtungen usw. an...
    Zudem habe ich kein nachgerüstetes Radio.
    Also muss es irgendwo an Verbrauchern ausserhalb des abgesicherten Stromkreises liegen, oder annem blanken Kabel....deswegen meine Frage nach
    bekannten Schwachstellen, damits schneller geht...
    Trotzdem Danke für die Mühe...

    PS: Mit URI binnich durchaus vertraut....;) tut mir leid wennich mich da unverständlich ausgedrückt haben sollte:)
     
  7. #7 rs2000fan, 28.02.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Gut aber mal ne andere Frage.Hast du schon mal den Ruhestrom von der Batterie ins Bordnetz gemessen ?Also nur ins Bordnetz ohne den dicken Kabelsatz zur Lima/Starter ?Und ohne Sicherungen in der ZEB.Am besten Sicherungskasten an der Batterie abhängen und direkt vom Pluspol an die Kabel messen.
    Das gleiche Spiel mit der dicken Plusleitung zum Anlasser/Lima und schon solltest wissen wo der Strom hinfliesst.

    Vorausgesetzt du benutzt zur Strommessung (Ampere) auch den richtigen Messbereich...:lol:

    Und was macht die Handtemperaturmessung ?;)
     
  8. #8 Seb1979, 28.02.2012
    Seb1979

    Seb1979 Neuling

    Dabei seit:
    27.02.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1997 V6 Ghia
    Handtemperaturmessung soweit in Ordnung,:top1: also nix warm oder so...
    Zum Rest komme ich erst irgendwann morgen abend....werde euch dann Unterrichten wie`s gelaufen ist....Danke auf jedenfall für die Tips...Mal sehen was bei rumkommt.
     
Thema:

Kriechstrom 4-5A - HILFE

Die Seite wird geladen...

Kriechstrom 4-5A - HILFE - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 Hilfe bei Radioanschlüssen (JVC)

    Hilfe bei Radioanschlüssen (JVC): Hallo zusammen, der Ka meiner Tochter sollte ein neues Radio bekommen. Nachdem ich günstig ein JVC KD-R492 erstanden habe, besorgte ich mir noch...
  2. Anhängerkupplung 51kw bitte um hilfe

    Anhängerkupplung 51kw bitte um hilfe: Hallo leute...ich flieg aus allen wolken...habe mir den mk6 gekauft mit 51kw...ich bin ehrlich und hab eigentlich mehr vertraut als geschaut vor...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Hilfe fiesta Ruckelt nach Wasserdurchfahrt

    Hilfe fiesta Ruckelt nach Wasserdurchfahrt: Mein Fiesta jd3 mit 80 PS und 1,4 Motor Benzin. Knapp 133t km. Hallo, ich beschäftige mich jetzt knapp 1 Woche mit dem Thema und bin seit einer...
  4. Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe

    Connect 1,8 TDCI Motorsteuergerät verbautort Hilfe: Hallo an Alle ich habe seit paar Wochen Probleme mit Starten ( es wird kein Plus durch MSG auf Anlasser durchgeschaltet ) Connect 1,8 TDCI 2013 Bj...
  5. 4 Gang Automatikgetriebe

    4 Gang Automatikgetriebe: Hallo, ich habe ein defektes Getriebe in meinem Mondeo 2.0 - 131 PS. Die Fordwerkstatt meinte dass der Defekt im Getriebe ist. Muss im 1. Gang...