Fusion (Bj. 02-**) JU2 Kriechstrom saugt die Batterie leer

Diskutiere Kriechstrom saugt die Batterie leer im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo, mein Fusion verweigert seit kurzem des Öfteren das Starten, da die Batterie zu schwach ist. Sie fällt dabei von einem Tag über Nacht auf...

  1. #1 La_verda, 13.06.2016
    La_verda

    La_verda Neuling

    Dabei seit:
    13.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 11/2009
    Hallo, mein Fusion verweigert seit kurzem des Öfteren das Starten, da die Batterie zu schwach ist. Sie fällt dabei von einem Tag über Nacht auf 11, 6V. Dachte erst, dass wohl eine neue Batterie notwendig ist, da diese noch die erste ist (11/2009). Vorsichtshalber habe ich mal gemessen, ob nicht ein Verbraucher über Nacht mir etwas Strom klaut. Multimeter angeschlossen und komischerweise, kam erst ein Stromfluss von 0A und nach einigen Sekunden sprang dann die Anzeige auf 1,8 A (nicht mA). Habe dann zu zweit eine Sicherung nach der Anderen einzeln rausnehmen lassen. Bei der Sicherung für die Hupe ging dann der Verbrauch auf 0,8 A runter aber leider nicht auf Null. Alle weiteren Sicherungen ergaben keinen Erfolg, also es bleibt bei 0,8 A (ohne Hupe). Kann der Fehler an einem defekten Relais liegen und wenn ja an welchem. Habe leider keinen Schaltplan und würde mich daher auf eure Erfahrungen und Tips freuen.
    danke Karl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jurgis

    Jurgis Benutzer

    Dabei seit:
    04.07.2015
    Beiträge:
    272
    Zustimmungen:
    14
    Fahrzeug:
    Ford Fusion 1.6 TDCi Calero, EZL 2007
    Klar, 'ne Batterie, die "end-of-life" ist, ist schneller leer. 1,8A ensprechen 22 Watt. Das ist weniger, als wenn Du den Wagen mit Standlicht stehen lässt. Trotzdem ist eine zu 80% geladenene neue 60Ah-Batterie nach 26 Stunden auf Null. Zudem ist das nicht gesund für die Batterie. Wenn das ein paar Mal passiert, kannst Du Dir eine neue Batterie holen. Tiefentladen ist tödlich.

    Mich wundern die 0,8A, kann eigentlich nicht sein. Das klingt fast so, als wenn zwei unabhängige Fehler vorliegen. Marderbiss? Wurden auch die Relais für die Messung gezogen, auch die im Motorraum?

    Ich kann mir darauf auch keinen Reim machen, zumal ich nicht weiß, was noch alles an der Sicherung hängt. Bei alten Opels z.B. hängt da der Zigarettenanzünder mit dran. Einen guten Überblick über die Elektrik findest Du bei
    http://www.muccowboy.de/hp/docs/f02/f02_k00.htm
    Das ist zwar für den Fiesta, aber passt fast ausnahmslos auch auf den Fusion.
    Detaillierte Stromlaufpläne sind aus Lizenzgründen offiziell nicht veröffentlicht. Ford-Werkstätten haben die natürlich, die wollen ja auch Geld verdienen. Da hier im Forum auch Profis unterwegs sind, kann es schon sein, dass der eine oder andere Dir weiter helfen kann.Schreib' doch bitte für die Profis, welchen Fusion Du hast (Motor, Ausstattungsvariante).

    Viel Erfolg bei der Suche. Gruß aus dem Norden von Jurgis
     
  4. #3 Joshi Badford, 13.06.2016
    Joshi Badford

    Joshi Badford Guest

    welches radio ist verbaut ?
    ist eine sprachsteuerung/bluetooth verbaut ?
     
  5. #4 La_verda, 13.06.2016
    La_verda

    La_verda Neuling

    Dabei seit:
    13.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 11/2009
    Hallo Jurgis, vielen Dank für Deine schnelle Antwort. Als erstes werde ich so wie mit den Sicherungen mich mal an die Relais machen. Brauch leider dazu wieder einen Helfer bei den vielen Relais. Ich hoffe ich werde keines übersehen, bzw. ein Ursächliches finden. Wenn das auch nicht klappt, ist der Tip mit dem Marder auch nicht schlecht, jedoch aus Erfahrung nur meist schwer zu finden. Auch vielen Dank für den Link.
    sobald ich etwas Neues erfahre, werde ich es wieder Posten (hoffentlich die Lösung!)
    Gruß aus dem Süden.
    Karl

    - - - Aktualisiert - - -

    Hallo Joshi, bei mir ist die Anlage 6000CD verbaut. Scheint aber normal zu funktionieren. Das Display geht nach einiger Zeit auch aus).
    eine Sprachsteuerung/bluetooth ist nicht verbaut/installiert. Bei Meinem Fusion handelt sich es im Übrigen um einen JU2, FXJA1, 5BEEKK (steht so im Schein unter D2). Als weiteres Ausstattungsmerkmal kann ich noch die elektrischen Fensterheber nennen.
    Vielen Dank für Deine Unterstützung.
    Gruß Karl
     
  6. #5 Focus-CC, 13.06.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Klemm mal den Lima Anschluss ab. Ggf. hat die Diodenplatte einen Schuss.

    Strom über die Hupensicherung ist natürlich auch ein NoGo. Hängt da noch mehr dran ?
     
  7. #6 La_verda, 13.06.2016
    La_verda

    La_verda Neuling

    Dabei seit:
    13.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 11/2009
    Hallo, kannst Du mir mitteilen, wo man am einfachsten die Lichtmaschine abklemmt. Ob an der Sicherung mehr dranhängt habe ich noch nicht überprüft und auf dem Logo zum Sicherungsplan ist leider nur eine Hupe (F27/10A) abgebildet. Werde mal alles checken wenn die Sicherung gezogen ist und sehen was nicht mehr funktioniert.
    Mir ist eingefallen, dass ich als weiteres Zubehör noch eine AHK montiert ist.
     
  8. #7 La_verda, 13.06.2016
    La_verda

    La_verda Neuling

    Dabei seit:
    13.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 11/2009
    Hallo mir ist da noch was eingefallen. Vor kurzen hat sich auch mein Heckscheibenwischer gefressen (blockiert). Diesen habe ich bereits letzte Woche getauscht. Das Problem mit der Batterie hatte ich jedoch bereits vor dem Austausch. Kann natürlich sein, dass der Motor im Betrieb blockierte und mir in der Elektronik (Lichtmaschine) etwas beschädigt hat. Wie seht Ihr das? Normalerweise sollte in diesen Fällen ja die Sicherung gehen, aber vielleicht hat ja jemand andere Erfahrungen damit.
     
  9. #8 La_verda, 13.06.2016
    La_verda

    La_verda Neuling

    Dabei seit:
    13.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 11/2009
    ImageUploadedByTapatalk1465845826.289842.jpg
     
  10. #9 La_verda, 13.06.2016
    La_verda

    La_verda Neuling

    Dabei seit:
    13.06.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Fusion, 11/2009
    Ich habe Euch mal meinen Sicherungsplan hinzugefügt. Dieser befindet sich hinter dem Handschuhfach, wo auch alle Sicherungen sind.
     
  11. #10 kritzel3000, 13.06.2016
    kritzel3000

    kritzel3000 Benutzer

    Dabei seit:
    10.10.2013
    Beiträge:
    157
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort '86 1,6D
    Ford Escort III 0 PS
    Hi,
    hat dein Auto vielleicht noch einen Sicherungskasten?
    Es hängt nicht alles an einer Sicherung, z.B. Lima und Anlasser sind nicht abgesichert. Kommt vielleicht irgendwo Feuchtigkeit rein?
     
  12. Pommi

    Pommi Guest


    Lima ist kein Verbraucher und Anlasser bräuchte eine 300 A-Sicherung (oder mehr).
     
  13. #12 Gast002, 14.06.2016
    Gast002

    Gast002 Guest

    wenn die Liam nicht mehr in Ordnung ist kann sie aber ganz schnell zu einem Verbraucher werden ;)
     
  14. #13 Focus-CC, 14.06.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Da wäre ich nicht drauf gekommen wenn du es nicht erwähnt hättest.

    - - - Aktualisiert - - -

    An der Lima .... Ansonsten am Mainpower Anlasser/Lima, könntest du ggf. oben an der Batterie trennen. Und dann nur die Bordelektronik, die Sicherungskästen unter Spannung setzen. Leckstrom dann ?
     
  15. #14 Pommi, 14.06.2016
    Zuletzt von einem Moderator bearbeitet: 14.06.2016
    Pommi

    Pommi Guest

    Das kann alles werden, wenn es nicht in Ordnung ist. Aber abgesichert werden nur die Teile, die im Regelfall Verbraucher sind.

    Ausserdem geht es darum, dass man hier mal wieder einem, der nicht allzuviel Ahnung von Autoelektrik zu haben scheint, genau die 2 Beispiele beim Fahrzeug bringt, die im Grunde keine Beispiele sind (das eine braucht in der Regel keine Sicherung, bei dem anderen wäre die Sicherung zu groß für in ein Fahrzeug). Ein gutes Beispiel wären z. B. die Bremslichter und Blinker bei manchen Fahrzeugen, die sind oft alleine über ein Relais abgesichert.
     
  16. #15 Gast002, 14.06.2016
    Gast002

    Gast002 Guest

    Ja und genau deshalb die lima abklemmen um sicher zu stellen das sie nicht der Verbraucher ist .
     
  17. #16 Focus-CC, 14.06.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.002
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Nochmal zum Mitschreiben: Wenn der Regler defekt ist zieht er Ruhestrom.
    Ich kenne Owner die haben 10 Stunden bis zur Verzweiflung nach Leckstrom gesucht bis sie auf diese BANALE Möglichkeit gekommen sind ...

    @ Lima/Regler

    KANN, muss nicht, aber wir wollen ja ALLES prüfen.
     
  18. Pommi

    Pommi Guest

    Nochmal zum Mitschreiben: Es ging darum, das einem als Beispiel für nicht abgesicherte Teile genau die 2 genannt wurden, die in der Regel sowieso nicht abgesichert sind, weil das erste in der Regel kein Verbrauer ist und beim zweiten die Sicherung unverhältnismäßig wäre (da das Kabel in der Regel so stark ist, dass eher die Batterie den Geist auf gibt anstatt das Kabel).

    Ist mal wieder typisch. Ich wurde als vollkommen inkompetent hingestellt und da hat sich keiner drüber aufgeregt, weil ich bei einem Teilfoto eines Motorraumes einen kleinen Teil des Turbos nicht direkt als diesen erkannt habe und hier regt sich wieder jeder drüber auf, dass man etwas klarstellen wollte, was sonst beim TE später mal Probleme bereiten könnte (und das, ohne andere blöd anzumchen). Also, ihr habt echt Probleme.

    Achja, bei dem Teilfoto hatte ich mich auch noch eine halbe Stunde, bevor ich als inkompetent hingestellt wurde, selbst verbessert. Schon komische Leute hier.
     
  19. #18 Ghost-Driver, 14.06.2016
    Ghost-Driver

    Ghost-Driver Guest

    ich glaub der einzigst der hier ein problem draus macht bist du ;)
    würdest du mal die beiträge richtig lesen dann wüstest du worums eigentlich geht .
    eben weil die lima in der regel nicht abgesichert ist und bei einem defekt die batterie leer saugen kann
    und man dies durch abklemmen feststellen könnte .
    daher war deine aussauge das die lima kein verbraucher ist total überflüssig .
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Leo Mayer, 15.06.2016
    Zuletzt bearbeitet: 15.06.2016
    Leo Mayer

    Leo Mayer Forum As

    Dabei seit:
    16.08.2010
    Beiträge:
    619
    Zustimmungen:
    22
    Fahrzeug:
    Fusion 1,4 L & Tourneo Courier 1,0 L
    @ghost-driver

    :top:

    M.f.G.
    Leo
     
  22. Pommi

    Pommi Guest

    1. Herr Leo Mayer: Halten Sie sich raus, wenn sie keinen drin haben. Wie Ihre Kompetenz aussieht, kann man ja in Ihrem ESP-Tread sehen. Trinity und ich sind ja Inkompetent, machen uns über andere User lustig und diskrimitieren diese, nur weil wir Ihnen die richtige Antwort gegeben haben, dass ein Auto mit defektem ESP kein TÜV bekommen dürfte. Auch ist ja FORD selbst Inkompetent, weil sie diese Antwort gibt und keinen anderen Lösungsvorschlag hat als den, es reparieren zu lassen.

    2. Wenn ich einen Fehler mache (auch wenn ich den sogar noch selbst berichtige), werde ich als Inkompetent hingestellt. Hier wird als Beispiel für nicht abgesicherte Verbraucher ein Nicht-Verbraucher und ein Verbraucher, bei dem eine Ansicherung kontraproduktiv wäre genannt und bei dem Hinweis, dass man da bessere Beispiele nehmen kann, weil halt das eine kein Verbraucher ist und beim anderen eine Absicherung Blödsinn wäre wird man wieder blöd angemacht.

    3. Das wird mein letzter Beitrag. Sollen hier die Götter in Weiß (ach ne, das waren ja die Ärzte) das Zepter in die Hand nehmen und nur noch sich in ihrem eigenen Olymp um die Vormacht schlagen. Ich lasse mich hier löschen. Den Blödsinn mache ich nicht mehr mit. Denn demnächst werden hier nur noch 2 Userarten unterwegs sein: Die, die keine Ahnung vom Auto haben und sich bei solchen Ratschlägen die Karre schrotten und die, die bei jedem "Angriff" auf ihre Person Majestätsbeleidigung schreien.

    Darum zum Schluß: Tschö Ford-Forum. War eine schöne Zeit. Bis diese Götter erschienen sind.
     
Thema:

Kriechstrom saugt die Batterie leer

Die Seite wird geladen...

Kriechstrom saugt die Batterie leer - Ähnliche Themen

  1. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...
  2. Fiesta 7 (Bj. 08-12) JA8 Welche Batterie für den MK7?

    Welche Batterie für den MK7?: Hi, ich habe letzte Woche meinen MK7 gekauft und muss nun die noch originale Batterie wechseln. Ich bin Mitglied im ADAC und mir wurde ein Wechsel...
  3. Batterie der FB - Zentralverriegelung ständig leer

    Batterie der FB - Zentralverriegelung ständig leer: Guten morgen zusammen, seit Dezember fahre ich den Ford Focus, soweit so gut und auch zufrieden. Ich habe aber das Problem, dass die Batterien...
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...