Kriege den Gang nicht rein, wenn der Motor läuft.

Diskutiere Kriege den Gang nicht rein, wenn der Motor läuft. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; :( Ich habe ein echtes Problem. Ab und zu kann ich einfach keinen Gang bei meinem 92er Escort 1.3 einlegen. Ich muss dann immer den Motor...

  1. #1 Rabauke, 17.02.2005
    Rabauke

    Rabauke Guest

    :( Ich habe ein echtes Problem. Ab und zu kann ich einfach keinen Gang bei meinem 92er Escort 1.3 einlegen. Ich muss dann immer den Motor ausmachen und die Kupplung einige male richtig durchdrücken. Dann geht es wieder problemlos.
    Kann mir jemand sagen, woran das liegt? Ansonsten funktioniert die Kupplung wunderbar.

    - welche Ersatzteile brauche ich bei diesem Problem und kann ich die selber einbauen?

    Danke für Eure Hilfe!
     
  2. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Müsste aber was mit deiner Kupplung sein das sie vielleicht ab und zu "klemmt" und nicht mehr richtig trennt.
    Hast du mal nach Getriebeöl geschaut vielleicht liegt dein Getriebe auch trocken
     
  3. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    1
    ist es nur ein bestimmter gang oder ist es immer in einer bestimmten situation!
     
  4. #4 Rabauke, 17.02.2005
    Rabauke

    Rabauke Guest

    meistens, wenn er ein paar Stunden gestanden hat.

    Hallo,


    also meistens, wenn er ein paar Stunden gestanden hat.
    Es ist kein bestimmter Gang.
     
  5. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.157
    Zustimmungen:
    1
    da wäre noch Getriebe/Motor Öl eine Idee von mir !!
     
  6. #6 Rabauke, 17.02.2005
    Rabauke

    Rabauke Guest

    mhh, könnte sein.

    also es fühlt sich auch so an als ob da kein Öl mehr drin wäre. Es ist so gut wie kein Widerstand beim Schalten zu spüren (wenn er schaltet).
    Blöde Frage, wo kippt man das rein (Getriebeöl) ? Muss die ganze Kupplung erneuert werden?Gruss, Sebastian
     
  7. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.122
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Kann sein das die Kupplung auch was abgekriegt hat. Ich weis ja nicht wie lange du mit trockenem Getriebe gefahren bist. Kann auch sein das sich deine Zähne im Getriebe nach und nach verabschiedet haben wenn die nicht geschmiert wurden aber vielleicht ist auch alles in Ordnung und musst einfach nur Öl nachfüllen aber wo das jetzt rein kommt kann ich dir auch nicht sagen
     
  8. Bert

    Bert Guest

    unten am getriebe, wenn du von vorn schaust direkt vor deiner nase, ist eine inbusschraube! wenn du die rausschraubst steckste ma nen schraubenzieher rein u kontrollierst ma deinen oelstand, wenn da nix dran is dann kauf dir getriebeoel beim händler u füll es mit einem trichter mit einem filter u einenm langen plastikschlauch von oben auf! wenn nich lass es halt vom händler machen, wird a net die welt kosten! kann durchaus sein dass deine simmerringe vom getriebe bissl kaputt sind....
     
Thema:

Kriege den Gang nicht rein, wenn der Motor läuft.

Die Seite wird geladen...

Kriege den Gang nicht rein, wenn der Motor läuft. - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Getriebeöl nachfüllen/wechseln - 5 Gang Schalter

    Getriebeöl nachfüllen/wechseln - 5 Gang Schalter: Hi, ich habe hier und bei Google nichts passendes gefunden. Bei mir geht ab und zu der 3te Gang schlecht rein und da mein Mondeo nun 16 Jahre alt...
  4. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  5. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...