Kriege den Gang nicht rein, wenn der Motor läuft.

Diskutiere Kriege den Gang nicht rein, wenn der Motor läuft. im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; :( Ich habe ein echtes Problem. Ab und zu kann ich einfach keinen Gang bei meinem 92er Escort 1.3 einlegen. Ich muss dann immer den Motor...

  1. #1 Rabauke, 17.02.2005
    Rabauke

    Rabauke Guest

    :( Ich habe ein echtes Problem. Ab und zu kann ich einfach keinen Gang bei meinem 92er Escort 1.3 einlegen. Ich muss dann immer den Motor ausmachen und die Kupplung einige male richtig durchdrücken. Dann geht es wieder problemlos.
    Kann mir jemand sagen, woran das liegt? Ansonsten funktioniert die Kupplung wunderbar.

    - welche Ersatzteile brauche ich bei diesem Problem und kann ich die selber einbauen?

    Danke für Eure Hilfe!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Müsste aber was mit deiner Kupplung sein das sie vielleicht ab und zu "klemmt" und nicht mehr richtig trennt.
    Hast du mal nach Getriebeöl geschaut vielleicht liegt dein Getriebe auch trocken
     
  4. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    ist es nur ein bestimmter gang oder ist es immer in einer bestimmten situation!
     
  5. #4 Rabauke, 17.02.2005
    Rabauke

    Rabauke Guest

    meistens, wenn er ein paar Stunden gestanden hat.

    Hallo,


    also meistens, wenn er ein paar Stunden gestanden hat.
    Es ist kein bestimmter Gang.
     
  6. Thomas

    Thomas Forum Profi
    Administrator

    Dabei seit:
    17.08.2003
    Beiträge:
    1.158
    Zustimmungen:
    1
    da wäre noch Getriebe/Motor Öl eine Idee von mir !!
     
  7. #6 Rabauke, 17.02.2005
    Rabauke

    Rabauke Guest

    mhh, könnte sein.

    also es fühlt sich auch so an als ob da kein Öl mehr drin wäre. Es ist so gut wie kein Widerstand beim Schalten zu spüren (wenn er schaltet).
    Blöde Frage, wo kippt man das rein (Getriebeöl) ? Muss die ganze Kupplung erneuert werden?Gruss, Sebastian
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Kann sein das die Kupplung auch was abgekriegt hat. Ich weis ja nicht wie lange du mit trockenem Getriebe gefahren bist. Kann auch sein das sich deine Zähne im Getriebe nach und nach verabschiedet haben wenn die nicht geschmiert wurden aber vielleicht ist auch alles in Ordnung und musst einfach nur Öl nachfüllen aber wo das jetzt rein kommt kann ich dir auch nicht sagen
     
  10. Bert

    Bert Guest

    unten am getriebe, wenn du von vorn schaust direkt vor deiner nase, ist eine inbusschraube! wenn du die rausschraubst steckste ma nen schraubenzieher rein u kontrollierst ma deinen oelstand, wenn da nix dran is dann kauf dir getriebeoel beim händler u füll es mit einem trichter mit einem filter u einenm langen plastikschlauch von oben auf! wenn nich lass es halt vom händler machen, wird a net die welt kosten! kann durchaus sein dass deine simmerringe vom getriebe bissl kaputt sind....
     
Thema:

Kriege den Gang nicht rein, wenn der Motor läuft.

Die Seite wird geladen...

Kriege den Gang nicht rein, wenn der Motor läuft. - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...
  5. Leistungsabfall und dann ist dr Motor aus...

    Leistungsabfall und dann ist dr Motor aus...: Ich habe einen Rangr Baujahr 2008 2,5 TDCI. Heute Nacht komme ich aus Magdeburg zurück und schon auf der Auffahrt zur Autobahn fällt...