Kühl/Kühlerprobleme....

Diskutiere Kühl/Kühlerprobleme.... im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hy, ich habe einen: - Ford Mondeo Benziner 1,8l / 85 kW (115 PS) - Baujahr: 1996 - ca. 140 000 km mit einem Kühlerproblem. Die Anzeige...

  1. #1 Chroman, 23.12.2005
    Chroman

    Chroman Guest

    Hy, ich habe einen:
    - Ford Mondeo Benziner 1,8l / 85 kW (115 PS)
    - Baujahr: 1996
    - ca. 140 000 km

    mit einem Kühlerproblem.

    Die Anzeige der Wassertemp. steigt schon nach wenigen km fahrt (10 km) grenzwertig nahe an den äußeren Bereich der Normaltemperatur. Es fehlt nur ein bisschen, bis er in den roten Bereich geht.

    Ich habe eine Probefahrt gemacht um den Motor auf Temp. zu bringen um im Anschluss prüfen zu können ob das Thermostat auf macht. Dies ist der Fall.

    Die Kühlventilatoren am Radiator brauchen sehr lange bis sie überhaupt an gehen (Wann sollten sie denn eigentl. normalerweise an gehen?) und sie Blaßen auch nicht gerade stark (Gibt es eine Temperatursteuerung, so dass die Lüfter je nach Temp. schneller oder langsamer drehen?).


    Nochmal die Fragen zusammengefasst:

    1. Wann sollten die Ventilatoren denn eigentl. normalerweise an gehen?

    2. Gibt es eine Temperatursteuerung, so dass die Lüfter je nach Temp. schneller oder langsamer drehen?

    3. Woran könnte das Problem liegen?

    4. In welchem Bereich sollte die Temp. Anzeige stehen wärhend einer normalen Landfahrt mit Tempo 80-100? Also in welchem Bereich der "Normaltemperatur"?

    5. Gibt es irgendwelche Dinge die ich nachprüfen sollte wie Fühler etc.?


    Danke für eure Hilfe
     
  2. Kennel

    Kennel Guest

    hast du gepprüft ob die schläuche zum Kühler warm werden????
    Gehen die Lüfter irgendwann wieder aus oder bleiben die dann permanent an???? Geht das Fahrzeug von alleine aus und die Kühlmittellampe leuchtet?????
    Glaube eher das dein Sensor fürs Kombiinstument defekt ist ( Zetec haben einen fürs steuergerät und einen fürs Kombiinstument)
    Sitz am Motor zwischen Motor und Getriebe von oben sieht man nur den fürs steuergeräT !!!!!!!!!!!!
     
  3. #3 Chroman, 23.12.2005
    Chroman

    Chroman Guest

    Hi, danke für deine Antwort.

    - Ja ich habe die Schläuche geprüft."Das Thermostat macht auf" bedeutet, dass die Kühlfüssigkeit vom kleinen Kühlkreislauf auf den großen Kühlkreislauf öffnet. (Kühlflüssigkeitsschläuche sind warm).

    - Der Lüfter geht erst ganz ganz spät an und sobald man den Motor abstellt, geht er sofort aus ohne noch nachzukühlen obwohl die Temperatur im oberen Maximum ist.

    - Sitzt der Sensor fürs Steuergerät (ich habe einen Zetec) auf dem Thermostatgehäuse?????????




    Noch zwei Ergänzungen:

    - Wenn die Wasserpumpe defekt ist, steigt die Temperatur der Kühlflüssigkeit, aber die Venitlatoren müssten doch trozdem richtig laufen, selbst wenn die Kühlflüssigkeitspumpe defekt ist! Jedoch: Die Ventilatoren laufen erst sehr sehr spät an obwohl sich die Temperaturanzeige im oberen Bereich bewegt und wenn die Ventilatoren einmal laufen und ich den Motor ausschalte dann gehen die Ventilatoren aus, diese müssten doch weiterlaufen.... (nachkühlen).


    Weiß noch jemand etwas dazu?


    Danke für deine Hilfe!!!!
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.593
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Meist ist der Geber für die Anzeige kaputt. Ein neues Thermostat empfehle ich auch gleich mit, da gibt es verbesserte für dein Baujahr.
    Der Lüfter läuft bei Ford nicht nach bei Motor aus. Der Focus1 mit 1.8 oder 2.0 ist da eine Ausnahme.
     
Thema:

Kühl/Kühlerprobleme....

Die Seite wird geladen...

Kühl/Kühlerprobleme.... - Ähnliche Themen

  1. Kühler,Klimalüfter springt nicht an.

    Kühler,Klimalüfter springt nicht an.: Hi zusammen. Plötzlich läuft mein klimalüfter oder kühler nicht mehr an und somit geht die klima auch nicht. Was oder wonach soll ich suchen?...
  2. Kühler Aus-Einbauen

    Kühler Aus-Einbauen: Ich habe bei meinem Ford Escort Turnier Mk6 1.8 16v Jahrgang 1995 ein Kühlerschaden. Oberer Schlauchstutzen ist ausgerissen. Was muss ich beim...
  3. Stecker beim Kühler

    Stecker beim Kühler: Hallo, kann mir jemand sagen, wo dieser Stecker hingehört. Er hing bei meinem Fiesta voren links, lose bis auf den Boden herunter. Das Kabel kommt...
  4. Kühler auspusten

    Kühler auspusten: Hallo zusammen Ich habe heute Ölwechsel gemacht und fogendes ist mir aufgefallen. Da sind kleine Steine im Kühlergrill oder ist das normal? Kann...
  5. Kühler Hilfe bitte

    Kühler Hilfe bitte: Hallo. Bin neu hier Stehe im nirgendwo. Mein Ford Fiesta mk5. 1.6 Liter kühl wasser Verlust ohne ihrgend was hoffe mann kann mir helfen das ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden