Kühler geht nicht an und der Große kreislauf geht auch nicht

Diskutiere Kühler geht nicht an und der Große kreislauf geht auch nicht im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hi Fahre den Escort 1.8 16v das 7bener Model Bj 95 DAs OProblem was ich habe ist das der Wagen den Kühler nicht anschmeißen will. Der...

  1. #1 Fastballthemedic, 12.06.2006
    Fastballthemedic

    Fastballthemedic Guest

    Hi
    Fahre den Escort 1.8 16v das 7bener Model Bj 95

    DAs OProblem was ich habe ist das der Wagen den Kühler nicht anschmeißen will.
    Der Lüfter geht ohne Probleme , aber was mich ankotzt und ich weiß nciht genau was das ist und wie das gehn soll ( lol )
    Der macht den Großen kühlkreislauf nicht auf .
    Habe schon 2 Fühler ausgetauscht ( Nr 1 vorne im kühlerschkauch )
    ( Nr2 der Fühler auf dem motorblock )
    Die Frage die ich habe was kan das noch sein wieso der den Kreislauf nciht aufmacht ( hab ich was übersehn oder sitzt da noch irgendwo nen fühler oder nen mechanisches Ventiel ) ??


    Brauche echt schnell Hilfe da wen ich den Wagen in der Stadt fahren muss ist der in 20 min so heiß das ich angst haben muss ( Fast im roten berecht )
     
  2. #2 petomka, 12.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hast du dein Thermostat auch schon mal geprüft?
     
  3. #3 M.Reinhardt, 12.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Das ist eigentlich das Erste was man macht.Ein Sensor öffnet den Wasserkreis nicht.In dieser Hinsicht läuft noch alles wie vor 40 Jahren.
     
  4. #4 crashy666, 13.06.2006
    crashy666

    crashy666 Guest

    Kühlkreislauf

    Hallo
    so wie du schreibst öffnet das thermostat für den großen kürhlkreis lauf nicht. das kannst du mit 2 arten überprüfen
    1. schauen ob der kühler gleichmäßig warm wird
    2. thermostat ausbauen, sitzt wenn du in den motorraumschaust auf der rechten seite, oben sitzt noch ein tempfühler drauf, dort ist das drin einfach ausbauen und in kochendes wasser hängern, es sollte bei 89 grad auf gehen wenn nicht austauschen und gut ist
    hoffe konnte helfen
    viel spaß :D
     
  5. #5 escortDeLuxe, 14.06.2006
    escortDeLuxe

    escortDeLuxe Guest

    Ich hab so ein ähnliches Problem (glaube ich zumindest)
    Ich fahre einen Essi 09/94 1.6 16V
    Der Motor wird nach ca. 30km normaler Fahrweise oder 10min im Standgas (!!!) übelst heiß, kann das auch daran liegen wie o.g.?
    Woran erkenn ich das??
     
  6. #6 M.Reinhardt, 14.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Das liest sich eher wie ne defekte Zylinderkopfdichtung.Geht der elektr. Kühlerlüfter an und/oder baut sich sehr schnell Druck im Kühlwasserausgleichsbehälter auf?
    Steigt der Druck schnell an und der Lüfter bleibt aus,wäre das ein Anhaltspunkt.
     
  7. #7 escortDeLuxe, 15.06.2006
    escortDeLuxe

    escortDeLuxe Guest

    Woran erkenn ich denn ob sich schnell druck aufbaut in diesem ausgleichbehälter?
    und woran erkenne ich ob der Kühler nun an ist oder nicht?
    Sorry wenn ich mich so doof stelle, aber mein Wissen in Punkto Auto geht in andere Richtungen...
     
  8. #8 M.Reinhardt, 15.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Wenn Du Dein Auto kalt startest,im Leerlauf laufen lässt und nach kurzer Zeit (3-5) Minuten beim (vorsichtigen) öffnen des Kühlwasserausgleichsbehälters (da halt wo's Wasser reingekippt wird) schon richtig Druck entstanden ist-dann spricht das dafür das Auspuffgase aus dem Zylinder in das Kühlsystem gelangen-was heisst dass zum einen auch Wasser in den Zylinder gelangen kann und zum anderen das Abgas durch den entstehenden Druck an der Zirkulation hindert.Bei betriebswarmem Motor ist hoher Druck normal (das Wasser kocht ja dann fast)-bei fast kaltem Motor darf das nicht sein.
    Hinter Deinem Kühler befindet sich ein elektr. Ventilator der oberhalb 96 Grad zuschaltet,das Wasser im Kühler zusätzlich abkühlt und sich,wenn die Temperatur verringert selbsttätig wieder abschaltet.
    Wenn sich aber (z.B. durch ne defekte Kopfdichtung)mehr Abgas als alles andere im Kühlsystem befindet kann der Schalter den es zum einschalten des Lüfters gibt nicht reagieren-der Lüfter bleibt trotz hoher Temperatur aus.Das Drehen des Lüfters ist gut hörbar ausserdem sieht man ja ob er sich dreht wenn man sich ihn anschaut (bei geöffneter Haube).
    Autowerkstätten können sehr schnell und ohne zerlegemassnahmen ermitteln ob die Dichtung defekt ist.Dabei wird mittels einer Indikatorflüssigkeit festgestellt ob sich Abgase im Kühlwasser befinden.Die Prüfung geht schnell und ist nicht teuer.
     
  9. #9 escortDeLuxe, 16.06.2006
    escortDeLuxe

    escortDeLuxe Guest

    Also hab ma nachgeschaut, es baut sich kaum druck auf, wenn ich ihn öffne hört man nur ein ganz kurzes leises Zischen (vllt wie bei ner leicht geschüttelten Sprudel-Flasche) aber ich habe gesehen, dass sich der Ventilator vorne nicht dreht, unabhängig, wie warm der Motor ist. Woran kann das liegen? Hab ihn mal durchgemessen, das Thermostat ist i.O., es schaltet wie es muss, kann es sein, dass einfach nur der Motor für den Lüfter das Zeitliche gesegnet hat?
     
  10. SAccpt

    SAccpt Guest

    Check doch erst mal das Lüfterkabel ob es in ordnung ist,sitzen die Stercker richtig,sind diese plank haben kein Rost. Oder Kabel abziehen, überbrücken strom drauf und checken ob der Lüfter an geht.
    Wenn nicht ist der Lüftermotor defekt.
     
  11. #11 M.Reinhardt, 18.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Ja,und darüber hinaus hat der Lüftermotor auch fette Sicherung die okay sein sollte.Ich nehme an Du hast alle Sicherungen schonmal geprüft.
    Beim Escort ist es in der Regel so: Auf dem Anzeigeinstrument steht im Bereich zwische blau und rot das Wort "NORM".Das Gebläse geht normalerweise an wenn die Azeigenadel den Anfang des "M" von "Norm" erreicht hat.
    Wenn Du die zweipolige Steckverbindung des Motors abgezogen hast und Motorseitig plus und Minus anlegst muss er sich drehen.Lass den Motor dazu aber eingebaut-er dreht mit ordentlich Schmackes (wenn er denn funktioniert).Sollte er funktionieren kommen nur noch in Betracht:Sicherung,Schalter (wie schon erwähnt kann man von dem die Kontakte-am besten mit nem auseinandergebogenen Splint-brücken) oder Verkabelung oder Zentralelektrikbox in Frage.
    Zumindestens isses schonmal gut wenn der Motor offenbar keinen zu frühen Überdruck aufbaut.

    Gruss,Micha
     
  12. #12 escortDeLuxe, 18.06.2006
    escortDeLuxe

    escortDeLuxe Guest

    Also mit dem Überbrücken hab ich probiert - NIX
    Sicherungen hab ich überprüft - ALLE I.O.
    Kabel(-verbindungen) gecheckt - KEINE SCHÄDEN

    *verzweifeltbinzz*
     
  13. #13 M.Reinhardt, 18.06.2006
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Also wenn Du den Lüftermotor mal direkt mit plus und minus der Batterie verbunden hast und er nicht funzt kann eigentlich nur der Motor defekt sein.Sieh zu das Du einen beim Schrotti kriegst-von wegen der Kosten.
    Du kannst auch ne Prüflampe an den abgezogenen Versorgungs-Stecker des Motors anbringen.Leuchtet die bei erreichen der Temperatur auf weisst Du auch das ausser dem Lüftermotor alles okay ist.
    Nach allem was bisher erörtert und geprüft wurde,kann es eigentlich nur noch der Motor sein.

    Motor wechseln + glücklichbinzZ
     
  14. #14 Fastballthemedic, 18.06.2006
    Fastballthemedic

    Fastballthemedic Guest

    geht immer noch nicht !!

    Habe mal ein paar schalter ausgetauscht aber wie immer das selbe
    NIX
    Die kopfdichtung ist es auch nicht da keine Rückstände im Wasser zusehen sind und auch beim nachsehn im kopf nichts der gleichen fest zustellen wahr
    ( Neue kopfdichtung drin )
    kan gerne mal die Bilder zeigen von den Teilen die ich ausgetauscht habe :P
    [​IMG]
    DAs erste die anderen hab ich leider nicht gefunden(bilder hab noch keine cam ) :-(
     
  15. #15 petomka, 19.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Das ist der Thermoschalter, aber dein Thermostat, wie sieht es mit dem aus?

     
  16. #16 Fastballthemedic, 21.06.2006
    Fastballthemedic

    Fastballthemedic Guest

    ja schön wo is der denn kein plan :P
     
  17. #17 petomka, 21.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Re: Kühlkreislauf

    Vor der Zündspule ist so'n schwarzes Plastikgehäuse, da gehen 2 bis drei Schläuche weg, an dem Schlauch der nach vorne zum Kühler geht, ist der Anschluss mit drei Schrauben befestigt, Stutzen abbauen und Thermostat rausnehmen und dann prüfen wie crashy666 schon beschrieben hat.
     
Thema:

Kühler geht nicht an und der Große kreislauf geht auch nicht

Die Seite wird geladen...

Kühler geht nicht an und der Große kreislauf geht auch nicht - Ähnliche Themen

  1. Klima geht immer alleine an.

    Klima geht immer alleine an.: Hallo immer wenn ich das auto Anmache geht die Klimaanlage automatisch an. Ist keine klimaautomatik... ist ein Knopf mit A/C. Weiss einer Rat?...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Schaltung geht schwergängig

    Schaltung geht schwergängig: Hey, also das ist mein erster Post daher hoffe ich das ich im richtigen Bereich bin. Mein Problem ist, dass nach ein paar Km fahrt ( der motor ist...
  3. Motorlüfter geht nicht aus

    Motorlüfter geht nicht aus: ich habe ein ford fiesta vom baujahr 2009 und zwar war ich heute einkaufen, und habe mein auto wieder angemaacht und der ventilator ist einfaach...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Ölwechsel zurück setzten (Kupplung Bremse geht nicht)

    Ölwechsel zurück setzten (Kupplung Bremse geht nicht): Hallo, meine Frau hat einen Bj. 2012 2L Diesel mit Startknopf. Jetzt ging die Meldung "Ölwechsel erforderlich" an. Ölwechsel wurde erst vor ein...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Wegfahrsperre geht nicht raus

    Wegfahrsperre geht nicht raus: Hallo Liebe Auto Gemeinde, ich bin am Verzweifeln und denke schon darüber nach die Karre auf den Schrottplatz zu fahren. Ich habe einen Ford...