Fiesta 4 (Bj. 96-99) JAS/JBS Kühler kocht! wasserpumpe?

Diskutiere Kühler kocht! wasserpumpe? im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Tach leute ich hab vor nem monat meinen jbs frontal angesetzt. Der schaden ist repariert aber beim warmlaufen lassen ist das kühlwasser...

  1. #1 illuminatic, 06.09.2012
    illuminatic

    illuminatic Neuling

    Dabei seit:
    07.09.2007
    Beiträge:
    11
    Zustimmungen:
    1
    Tach leute ich hab vor nem monat meinen jbs frontal angesetzt. Der schaden ist repariert aber beim warmlaufen lassen ist das kühlwasser übergekocht. Außerdem hat sich der füllstand nicht mehr verändert nach dem start des motors. Nen mechaniker sagte: wasserpumpe, da beim gas geben kein wasser durch den rücklauf kam. Die pumpe hab ich schon gelöst und die riemenscheibe ist auch ab aber ich bekomme die pumpe einfach nicht raus.

    Irgendwie sind die anderen riemenscheiben(lima, servo) im weg aber da kann doch nicht sein das die auch ab müssen oder irre ich mich.

    Brauche dringend hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 06.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    da müste schon einer hellseher sein um dir helfen zu können
    wenn man nicht mal zu erfahren bekommt welcher motor drin ist .

    (beim mk4/5 macht es oft probleme die luft aus dem kühlsystem zu bekommen,
    wenn es leer war , da die schläuche vom heizungswärmetauscher höher liegen als der ausgleichbehälterdeshalb sollte eine vakuumentlüftung gemacht werden .)
     
  4. #3 illuminatic, 06.09.2012
    Zuletzt bearbeitet: 06.09.2012
    illuminatic

    illuminatic Neuling

    Dabei seit:
    07.09.2007
    Beiträge:
    11
    Zustimmungen:
    1
    Ah sorry is nen 1.3 60ps

    Die heizung war aber warm also scheint ja das wasser im wärmetauscher angekommen zu sein. Hab auch im netz überall gelesen das es reicht den kühlwasserbehälter voll zu machen bis nix nachläuft und dann die karre laufen lassen bis der große kreislauf offen is. Dann bis max auffüllen und fertsch.

    Passt das so?

    Edit: ich hatte vor den vorn etwas anzuheben beim entlüften aber dann gelesen dass das bei nem selbstentlüfter nicht notwendig is.
     
  5. #4 GeloeschterBenutzer, 06.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    bei der nähmaschiene müssen nur die schläuche und der riemen runter
    dann die riemenscheibe und dann die 3 befestigungsschrauben der pumpe raus
    und mehr nicht , geht zwar etwas eng zu , aber mehr ist da nicht .
     
  6. #5 illuminatic, 06.09.2012
    illuminatic

    illuminatic Neuling

    Dabei seit:
    07.09.2007
    Beiträge:
    11
    Zustimmungen:
    1
    Ja das weis ich, ist ja auch schon alles ab. Hab das ding jetzt drausen nach ewigem gefummel und die wapu sieht gut aus. Keine anzeichen auf beschädigung da scheint alles noch fest zu sein.

    Gibt es noch ne andere möglichkeit was da kaputt sein kann wenn der im stand kocht.
    Und die schläuche keinen druck aufbauen oder ist es möglich das die wapu nen anderen defekt hat den man nich so auf den ersten blick sieht. Hab auch versucht das äußere und innere rad der wapu zu verdrehen aber da is auch alles im lot.
     
  7. #6 GeloeschterBenutzer, 07.09.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    termostat in ordnung ?
    läuft der kühlerlüfter an wenn er beginnt zu kochen ?
    kann auch sein das die kopfdichtung im eimer ist .
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kühler kocht! wasserpumpe?

Die Seite wird geladen...

Kühler kocht! wasserpumpe? - Ähnliche Themen

  1. Wasserpumpe kaputt - Wie teuer?

    Wasserpumpe kaputt - Wie teuer?: Hallo, nach meinem Post von gestern "Hilfe! Servolenkung funktioniert nicht mehr!" rief heute die Werkstatt an, dass die Wasserpumpe im Eimer ist...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW temperatur,Kühler schwankt

    temperatur,Kühler schwankt: Hallo, hab ein Problem( Ford Focus Baujahr 2000,2,0-16V).letzte Woche bin ich im Stau gestanden und mein Auto fing an zu am Motor zu qualmen, ich...
  3. Zahnriemenwechsel und Wasserpumpe

    Zahnriemenwechsel und Wasserpumpe: Hallo Liebe Experten, ich habe eine Frage zu einem Zahnriemenwechsel. Leider habe ich nun mein Zahnriemen-Wechselintervall (alle 8 Jahre) bei...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Kein richtiger Kühlwasserkreislauf nach Wasserpumpen wechsel

    Kein richtiger Kühlwasserkreislauf nach Wasserpumpen wechsel: Hallo liebe Ford Gemeinde, bin neu hier im Forum und habe nach dem tausch der Wasserpumpe keinen richtigen Kühlwasserkreislauf. Ich habe das...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Mondeo Mk1 kocht und hat weitere Macken

    Mondeo Mk1 kocht und hat weitere Macken: Guten Tag allerseits, mein Bruder hat sich einen Rentner-Mondeo 90PS 1,6L 16V Zetec Bj. 94 als erstes Auto gekauft. Leider hat er bei der ersten...