Mondeo 1 (Bj. 93-96) GBP/BNP Kühler Problem

Diskutiere Kühler Problem im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ford Kollegen, ich habe ein Problem mit meinem Kühler von meinem Mondeo MK1 BJ 93. Und zwar steigt meine Kühlertemperatur mir nichts dir...

  1. #1 Benny_1986, 02.02.2009
    Benny_1986

    Benny_1986 Guest

    Hallo Ford Kollegen,
    ich habe ein Problem mit meinem Kühler von meinem Mondeo MK1 BJ 93.

    Und zwar steigt meine Kühlertemperatur mir nichts dir nichts von dem Normalbereich N ca. 70°C bis in den roten Bereich, mein Kühlerlüfter springt auch nicht mehr an, in der Winterzeit ging es jetzt mit der Temperatur aber da es nun wieder wärmer wird fängt auch der Kühler wieder an seine Spielchen mit mir zu treiben.

    Ich weiss leider nicht wo das Problem liegen könnte.

    Es ist eine 1,8 Liter Maschiene mit 115 PS. Ich hoffe mir kann jemand weiter helfen da das Auto wirklich klasse zu fahren ist und auch sonst von den allgemeinen Preisen her einfach nur Top ist und ich den eigentlich nicht so schnell hergeben möchte da ich ihn erst seit anfang Nov. 08 fahre.
     
  2. #2 FocusZetec, 02.02.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.594
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Hast du die Sicherung schon kontrolliert? Oben auf dem Thermostatgehäuse (den oberen dicken Kühlerschlauch verfolgen) sitzt der Thermoschalter für den Lüfter, überbrück mal den Stecker und schau ob der Lüftermotor anspringt, wenn nicht solltest du am Stecker vom Lüftermotor abziehen und schauen ob da Spannung ankommt.

    Den Thermostat solltest du auch mal wechseln, falls er schon älter ist.
     
  3. #3 Benny_1986, 02.02.2009
    Benny_1986

    Benny_1986 Guest

    das wäre mal ne möglichkeit leider kann ich zu dem alter der teile nichts sagen weder aber mal danach schauen.

    Neulich als ich die Haube offen hatte ist mir aber etwas aufgefallen und zwar links vom Motorblock ist sone art schalt system wo auch ein kleines metallrohr vom Kühlerzyklus mit drauf geht.

    Oben drauf ist wie ich gesehen habe ne elektrische steuerung da ist soweit ich beurteilen kann ein kabel durchgebrochen (oder vom vorbesitzer gekappt worden)
    wofür das bauteil nun ist weiss ich auch nicht genau.
     
  4. #4 marcusundkristin, 02.02.2009
    marcusundkristin

    marcusundkristin Benutzer

    Dabei seit:
    16.01.2007
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 2.2 TDCI (ST Style)
    Oben drauf ist wie ich gesehen habe ne elektrische steuerung da ist soweit ich beurteilen kann ein kabel durchgebrochen (oder vom vorbesitzer gekappt worden)
    wofür das bauteil nun ist weiss ich auch nicht genau.[/quote]

    :weinen2:....ja frag mal einen der sich damit noch auskennt, meine antwort wäre auch die sicherung...:gruebel:
     
  5. #5 FocusZetec, 02.02.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.594
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Du meinst bestimmt den Druckschalter der Servolenkung, da brechen die Kabel gerne, einfach das Kabel wieder instandsetzen (zusammenlöten).
     
  6. #6 marcusundkristin, 02.02.2009
    marcusundkristin

    marcusundkristin Benutzer

    Dabei seit:
    16.01.2007
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 2.2 TDCI (ST Style)
    :verdutzt:
     
  7. #7 Benny_1986, 04.03.2009
    Benny_1986

    Benny_1986 Guest

    so da bin ich wieder ^^
    Hab nun den Kühler überbrückt bzw. beim lüfter vorne überbrückt und er läuft, Thermostat ist auch in ordnung schlauch wird warm.

    Nun hab ich ne ganz doofe frage :) wo finde ich den Thermoschalter für der Kühlerlüfter??
     
  8. #8 FocusZetec, 04.03.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.594
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Das habe ich dir ganz oben schon geschrieben ;-)

     
Thema:

Kühler Problem

Die Seite wird geladen...

Kühler Problem - Ähnliche Themen

  1. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  2. Kühler auspusten

    Kühler auspusten: Hallo zusammen Ich habe heute Ölwechsel gemacht und fogendes ist mir aufgefallen. Da sind kleine Steine im Kühlergrill oder ist das normal? Kann...
  3. Kühler Hilfe bitte

    Kühler Hilfe bitte: Hallo. Bin neu hier Stehe im nirgendwo. Mein Ford Fiesta mk5. 1.6 Liter kühl wasser Verlust ohne ihrgend was hoffe mann kann mir helfen das ich...
  4. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...