KA 1 (Bj. 96-08) RBT Kühlerlüfter geht nicht wo sitzt der Thermoschalter?

Diskutiere Kühlerlüfter geht nicht wo sitzt der Thermoschalter? im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo, sitze hier gerade am fahrzeug und bin auf der suche nach dem thermoschalter da der lüfter nicht anspringt, thermostat schon erneuert,...

  1. jay-t

    jay-t Guest

    Hallo,
    sitze hier gerade am fahrzeug und bin auf der suche nach dem thermoschalter da der lüfter nicht anspringt, thermostat schon erneuert, lüfter auf funktion getestet. Hat dieser ka sowas? Da ich mich mit ford gar nicht auskenne bin auf eure antworten sehr dankbar.
    Vielen Danke im voraus!
     
  2. DJ08

    DJ08 Fordfahrer

    Dabei seit:
    02.04.2008
    Beiträge:
    154
    Zustimmungen:
    0
    Fahrzeug:
    Focus und Capri III 2,0
    Hallo
    Soviel ich weiss gibt es beim Ka keinen Thermoschalter.
    Nimm mal zwei Kabel und verbinde dein Lüftermotor mit der Batterie dann weisst du ob er in
    Ordnung ist oder nicht.

    Gruß
    René
     
  3. jay-t

    jay-t Guest

    Lüfter ist ok, gibt es ein relais für den lüfter der kaputt sein kann?
     
  4. jay-t

    jay-t Guest

    habe nochmal nachgeschaut, relais ist ok, lüfter ist ok, thermostat ist neu, kühlmitteltemp. sensor ist neu, aber der lüfter springt nicht an wenn der motor auf betriebstemperatur ist, woran kann es liegen, ich weiss echt nicht mehr weiter.
     
  5. DJ08

    DJ08 Fordfahrer

    Dabei seit:
    02.04.2008
    Beiträge:
    154
    Zustimmungen:
    0
    Fahrzeug:
    Focus und Capri III 2,0
    Wie sieht es mit der Temperatur aus?Geht es nach längern laufen im roten bereich?
    Ich denke das du ein problem mit deiner Wasserpumpe hast.
     
  6. #6 MucCowboy, 16.07.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.576
    Zustimmungen:
    513
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Wenn der Motor auf Betriebstemperatur ist und diese hält, dann braucht es den Lüfter auch ned zwingend. Er sorgt ja nur dafür, dass die Solltemperatur nicht überschritten wird.

    Funktion:
    Der Temp.sensor meldet dem Motorsteuergerät die Kühlwassertemperatur. Das Motorsteuergerät macht mit diesen Infos zweierlei:
    a) die Temperaturwarnanzeige im Tacho ansteuern
    b) das Lüfterrelais ansteuern, das den Lüfter einschaltet
    Dafür hat das Steuergerät Schwellwerte, ab denen es diese Aktionen schaltet. Sind die Schwellwerte aus dem vom Sensor gemeldeten Wert nicht erreicht, dann schaltet es eben nix.

    Zieh mal zum Test das Kabel vom Temperatursensor ab, dann sollte der Lüfter umgehend voll anlaufen.

    Grüße
    Uli
     
  7. djgori

    djgori Guest

    Hallo MucCowboy,
    ich das selbe Problem, dass der Lüfter nicht einschaltet. Thermostat ist neu, Temp.Geber ist neu, Kühlmitteltemp-sensor ist auch neu. Wenn ich den Stecker des Sensors abziehe dann läuft der Lüfter bei eingeschalteter Zündung. (ist das der sensor defekt. ) Wenn ich das Relais abziehe und Strom draufgebe läuft der Lüfter auch. Ist jetzt der Temp-Sensor oder das Relais oder sogar das Steuergerät defekt.
     
  8. #8 MucCowboy, 27.09.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.576
    Zustimmungen:
    513
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    > Temp.sensor: wahrscheinlich, der ist ja extremen Arbeitsbedingungen ausgesetzt
    > Relais: eher unwahrscheinlich, kann durch Tausch aber schnell getestet werden
    > Steuergerät: sehr unwahrscheinlich

    Grüße
    Uli
     
  9. bally

    bally Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 1995 1.8
    Hilfe Temperaturfühler oder Temperatursensor

    Hallo kann mir einer von euch möglichst genau beschreiben wo beim Ford Ka der Temperaturfühler, das für die Schaltung zuständige Relais, sowie der Temperatursensor sitzen. :gruebel:
    Es ist ein Ka Baujahr 12.1996 1299 ccm 44 Kw Schlüsselnr. Zu 2 0928 Zu 3 966 Fahrgestell Nr. WFOBXXWPRBTY05634 Bei dem Ka meiner Tochter geht seit gestern die Rote Kontroll-Lampe an und es tritt dadurch aus dem Überlauf des Kühlerbehälter Wasser aus. Das Wasser kocht und der Kühlerlüfter dreht sich nicht, habe den Kühlerlüfter direkt am Stecker überbrückt dann läuft er. Der Fehler sollte also irgendwo im bereich der Ansteuerung liegen, leider finde ich weder das zuständige Relais noch einen Temperaturfühler oder Temperatursensor. Wenn mir einer möglichst genau sagen könnte wo ich nachsehen kann währe mir sehr geholfen. Habe leider im Forum nirgends eine Beschreibung gefunden wo diese Teile genau sind. Wasser verliert er nur wenn er überkocht, auch das Thermostat wurde schon erneuert. Brauche möglichst schnelle Hilfe da meine Tochter nach München fahren möchte das sind ca 600 km ich möchte nicht das sie auf der Autobahn stehen bleibt. Eine Bedienungsanleitung für den Ka habe ich leider auch nicht.[​IMG]
     
  10. #10 MucCowboy, 13.05.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.576
    Zustimmungen:
    513
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    der Temperatursensor sitzt im Thermostatgehäuse, das ist bei diesem Motor auf der Beifahrerseite, Rückseite vom Motor, dort wo die Kühlwasserschläuche am Motor zusammenlaufen.

    Das Relais befindet sich im Sicherungskasten, der ist im Fahrerfußraum. Um an die Relais dranzukommen, muss der Kasten gelöst (vermutlich nur 1 Schraube) und nach unten hinter der Verkleidung herausgelassen werden. Dann siehst Du die Relais auf der Oberseite. Halte den Kasten so, dass die Sicherungen zu Dir hingewendet sind. Das Relais für den Motorlüfter sitzt dann links hinten in der Ecke, ein großes quadratisches Relais.

    Im Ernst: Für kochendendes Kühlwasser gibt es aber theoretisch noch ganz andere denkbare Ursachen. Das fängt bei der Zylinderkopfdichtung an. Das Problem sollte gelöst und das mit kurzen Fahrten überprüft sein, bevor der kleine Ka 600 km weit auf die Bahn geschickt wird. Sonst ist die Gefahr eines Liegenbleibens oder gar eines Motorschadens recht hoch.

    Grüße
    Uli
     
Thema: Kühlerlüfter geht nicht wo sitzt der Thermoschalter?
Besucher kamen mit folgenden Suchen
  1. ford fiesta kühlerlüfter läuft nicht

    ,
  2. thermoschalter ford fiesta 2005

    ,
  3. ford ka lüfter geht nicht an

    ,
  4. ford puma temperaturschalter lüfter,
  5. ford ka thermoschalter lüfter ,
  6. ford ka temperatur sensor,
  7. ford ka lüfter testen,
  8. ford ka luefter springt nicht an,
  9. ford fiesta lüfter sicherung,
  10. ford galaxy lüfter läuft nicht,
  11. Zafira B Kühlerlüfter Kabelbelegung,
  12. wi sitzt der Lüftungschalter für kühler,
  13. kühler springt nicht an ford fusion,
  14. wo sitzt der thermoschalter,
  15. ford focus kühlerventilator läuft nicht,
  16. Ford Fiesta MK4 Kühlmittel Sensor,
  17. fiesta motorlüfter steuergerät,
  18. ford ka lüfter läuft nicht mehr,
  19. Lüfterrad Ford Focus läuft nicht,
  20. ford ka temperaturfühler defekt,
  21. Ford Ka 1 3i Kühlmittelsensor. wo sitzt der ,
  22. sicherung motorlufter ford fiesta Baujahr 2005,
  23. berlingo1 kühlerlüfting schaltet nicht ein,
  24. zafira b kühlerlüfter läuft nicht,
  25. ford ka kühlerlüfter nicht
Die Seite wird geladen...

Kühlerlüfter geht nicht wo sitzt der Thermoschalter? - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Innenfilter Wechseln wie geht das und wo ist er im auto

    Innenfilter Wechseln wie geht das und wo ist er im auto: Hallo habe einen Ford Mondeo 1.8 liter Bj 2000 Wollte den Innenfilter wechseln aber wo ist der den im auto. Und wie geht das den. Kann mir jemand...
  3. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  4. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.4 Motor geht direkt nach Start wieder aus

    1.4 Motor geht direkt nach Start wieder aus: Hallo, Komme eigentlich aus dem Audi Lager, aber bräuchte bitte eure Hilfe beim 2006er 1.4er Fiesta meiner Freundin. Der Wagen lässt sich...