Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Kühlerlüfter läuft nicht kann aber keinen Fehler finden. Sufu bringt nix--

Diskutiere Kühlerlüfter läuft nicht kann aber keinen Fehler finden. Sufu bringt nix-- im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Com., Motor ist der 1,6 16V Zetec mit Klima... der Lüfter vom Kühler läuft nicht an, weder bei eingeschalteter Klima (wobei die leer ist)...

  1. #1 Francose, 09.07.2010
    Zuletzt bearbeitet: 12.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Hallo Com.,

    Motor ist der 1,6 16V Zetec mit Klima...

    der Lüfter vom Kühler läuft nicht an, weder bei eingeschalteter Klima (wobei die leer ist) noch bei kochendem Wasser.

    Wenn man den Lüfterschalter überbrückt läuft er an und das Relais klickt. Also hab ich den Schalter im Schlauch gewechselt aber ohne Erfolg.

    Ich hab in verschiedenen Foren gelesen dass einige den Stecker vom Temperaturgeber oberhalb des Thermostatgehäuse abgezogen haben und dann lief der Lüfter los, bei mir funzt das nicht und jemand hat mir erklärt dass der Geber nur das Gemisch "thermomäßig" regelt und eigentlich nichts mit dem Lüfter zu tun hat.

    Da sich auch kein Druck im Kühlsystem aufbaut meinte mein Teilehändler dass der Deckel am AGB Schrott ist, den hatte ich aber schon vorher getauscht auch ohne Erfolg. (Der Ersatz war gebraucht daher keine Funktionsgarantie.)

    Das Thermostat und die Wapu scheinen i.O. zu sein, da die Heizung sehr schnell heiß ist...

    Also bleibt nur noch der Deckel und das Steuergerät, aber müßte der Esel nicht bocken wenn es am EEC liegen sollte ???wobei aber die Geschichte mit der Klima auf das EEC hindeutet oder nicht????

    Achja die Termperatur geht sehr langsam hoch selbst bei den Temps wie heute... da brauchts bestimmt 15 Minuten im Stadtverkehr bis er kocht... und ich rede hier von der Baustelle Düsseldorf mit Stau ohne Ende.... und wenn er am Deckel überkocht, zeigt die Temp.anzeige zwischen a und l...


    Sorry, wurde etwas länger als geplant aber ich hoffe auf ausführliche Erklärungen daher auch die komplette Auflistung des Problems ....

    Geil wäre auch mal ne genaue Beschreibung des Kühlsystems....

    Achja die Sicherung ist natürlich i.O....

    Vielen Dank für eure Hilfe

    Kann niemand von euch, das oben geschilderte bestätigen oder widerlegen????

    Grüße Franco
     
  2. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Der Geber auf dem Thermostat is nur fürs steuergerät.

    Der lüfter wird nur über den Geber im schlauch gesteuert.

    Wird der schlauch wo der geber drin ist den auch Heiß??? Nicht das dein Thermostat zu bleibt.

    Die heizung hängt am kleinen Kühlkreislauf.
     
  3. #3 Francose, 12.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Hey und danke erstmal für die Antwort....

    Der Schlauch in dem der Lüfterschalter steckt ist knallheiß ebenso der Kühler, aber wenn man die Schläuche drückt sind die halt total Weich, egal ob kalt oder heiß, muss sich im Kühlsystem kein Druck aufbauen?

    Find ich halt sehr merkwürdig.....
     
  4. #4 Street-Fighter, 19.07.2010
    Street-Fighter

    Street-Fighter Benutzer

    Dabei seit:
    30.11.2008
    Beiträge:
    79
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT VII Cabriolet (ALL) 1.8 16V XR3i
    "Achja die Termperatur geht sehr langsam hoch selbst bei den Temps wie heute... da brauchts bestimmt 15 Minuten im Stadtverkehr bis er kocht... und ich rede hier von der Baustelle Düsseldorf mit Stau ohne Ende.... und wenn er am Deckel überkocht, zeigt die Temp.anzeige zwischen a und l..."

    Thermostat arbeitet nicht richtig.

    "Der Geber auf dem Thermostat is nur fürs steuergerät."

    Stimmt so nicht habe 2 Escorts bei einem steuert er den Kühlerlüfter mit an.

    und das Steuergerät bekommt Signal von den Beiden Fühlern am Thermostatgeheuse.

    Also Tausch mal Thermostat und den Fühler im Thermostatgeheuse
     
  5. #5 Francose, 19.07.2010
    Francose

    Francose Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    143
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier 1,6 16 V
    Hey danke für die Antwort, hab den Fehler vor ein paar Stunden gefunden, es lag am Ausgleichsbehälter, der hatte feine Schnitte an der Öffnung, die hab ich mit Epoxydharz abgedichtet nun baut das System wieder Druck auf und der Lüfter läuft normal an. :freuen2:
     
Thema:

Kühlerlüfter läuft nicht kann aber keinen Fehler finden. Sufu bringt nix--

Die Seite wird geladen...

Kühlerlüfter läuft nicht kann aber keinen Fehler finden. Sufu bringt nix-- - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Kühlerlüfter springt nicht an

    Kühlerlüfter springt nicht an: Hallo nochmal Fordsfreunde, Besitze einen Ford Mondeo Turnier Bj 2008 TDCI 140 PS gebraucht gekauft und NIE gemerkt dass der Kühlerlüfter nie...
  2. Mondeo 4 (Bj. 07-10) BA7 Motorlüfter läuft nicht

    Motorlüfter läuft nicht: Hallo, ich habe ein Problem mit dem Motorlüfter bei meinem Mondeo. Trotz getauschtem Steuerkabel (war vor 2 Jahren defekt) und neuem...
  3. Fehler P165B - Ausströmerklappe A - Leistung/hängt

    Fehler P165B - Ausströmerklappe A - Leistung/hängt: Moin zusammen, ich habe seit einigen Tagen keine Leistung, Fahrzeug ausgelesen und diese Fehlermeldung, P165B - Ausströmerklappe A -...
  4. Turbolader läuft nach Marderbiss nur sporadisch

    Turbolader läuft nach Marderbiss nur sporadisch: Hallo in dei Runde, hatte im Urlaub einen Marderbissschaden an 1.6TDCI (109PS) mit 130tkm, der in Ford Werkstatt behoben wurde....
  5. Motorkontrollleuchte, Motor läuft dennoch einwandfrei

    Motorkontrollleuchte, Motor läuft dennoch einwandfrei: Ich fahre einen Ford Focus Kombi, 1,6 TDCI, Euro 5, Baujahr 11/2009. Ich habe den Wagen als Jahreswagen bekommen und bin damit ca. 30.000...