Kühlerlüfter läuft nicht.

Diskutiere Kühlerlüfter läuft nicht. im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Meine erste Vermutung der Temperaturschalter der am Thermostat eingeschraubt ist könnte defekt sei. Um das zu prüfen wollte ich den Stecker...

  1. #1 Ingo Escort IV, 11.07.2019
    Ingo Escort IV

    Ingo Escort IV Neuling

    Dabei seit:
    07.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort IV 1986, GAF AWF ABFT, 1,6l RS Turbo
    Meine erste Vermutung der Temperaturschalter der am Thermostat eingeschraubt ist könnte defekt sei. Um das zu prüfen wollte ich den Stecker abziehen und die Kontakte überbrücken, dann sollte der Lüfter ja laufen.
    Bekomme aber den Stecker nicht runter - mal ne dumme Frage: gibt es da einen Kinff ? oder ist er einfach nur schwergängig - will nix kaputt machen.
     
  2. RSI

    RSI Guest

    der ist eigentlich nur gesteckt
    un muß nur abgezogen werden .
     
Thema:

Kühlerlüfter läuft nicht.

Die Seite wird geladen...

Kühlerlüfter läuft nicht. - Ähnliche Themen

  1. Kühlerlüfter hing nach auf Auffahrunfall daneben

    Kühlerlüfter hing nach auf Auffahrunfall daneben: Hi Leute, mir ist letzte Woche ein Mini auf meine AHK gerauscht und hat mich ganz schön durchgeschüttelt. AHK und Stoßstange sind platto. Nun...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Heizung läuft nicht

    Heizung läuft nicht: Hey Leute ich hab ein kleines Problem mit mein Ford Focus bj 2000 seit paar Tage funktioniert die Heizung nicht mehr.. Und ich weiß einfach nicht...
  3. Kühler-Lüfter läuft nicht an

    Kühler-Lüfter läuft nicht an: Hallo, Ich habe einen alten Fiesta Mk5 Baujahr 2002, bei dem der Kühlerlüfter einfach nicht anspringen will. Der Motor läuft heiß bis die...
  4. Der Motor läuft weiter?

    Der Motor läuft weiter?: Guten Tag, Ich habe ein gravierendes Problem mit meinem Ford Focus 2,0l tdci Baujahr 2014, das Problem an dem Ford ist das er sich nicht mehr...
  5. Motor läuft nur in 2 Zylinder

    Motor läuft nur in 2 Zylinder: Hallo zusammen, mein Fiesta BJ 2004, 1,3 L, 60 PS, lief letzte Woche nur noch in 2 Zylinder. Ich habe daraufhin alle Zündkerzen ausgetauscht und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden