Kühlerlüfter läuft nicht.

Diskutiere Kühlerlüfter läuft nicht. im Escort Mk3/4 Forum Forum im Bereich Ford Escort Forum; Meine erste Vermutung der Temperaturschalter der am Thermostat eingeschraubt ist könnte defekt sei. Um das zu prüfen wollte ich den Stecker...

  1. #1 Ingo Escort IV, 11.07.2019
    Ingo Escort IV

    Ingo Escort IV Neuling

    Dabei seit:
    07.07.2019
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort IV 1986, GAF AWF ABFT, 1,6l RS Turbo
    Meine erste Vermutung der Temperaturschalter der am Thermostat eingeschraubt ist könnte defekt sei. Um das zu prüfen wollte ich den Stecker abziehen und die Kontakte überbrücken, dann sollte der Lüfter ja laufen.
    Bekomme aber den Stecker nicht runter - mal ne dumme Frage: gibt es da einen Kinff ? oder ist er einfach nur schwergängig - will nix kaputt machen.
     
  2. RSI

    RSI Forum Profi

    Dabei seit:
    08.11.2018
    Beiträge:
    3.784
    Zustimmungen:
    734
    Fahrzeug:
    Minichamps
    der ist eigentlich nur gesteckt
    un muß nur abgezogen werden .
     
Thema:

Kühlerlüfter läuft nicht.

Die Seite wird geladen...

Kühlerlüfter läuft nicht. - Ähnliche Themen

  1. Klima läuft nicht

    Klima läuft nicht: Hallo , Ich bin neu hier und suche Eure Hilfe. Am Galaxy WA6 meiner läuft die Klima nicht immer. Das heißt das mal im Innenraum kalte Luft kommt...
  2. Klimaanlage läuft nicht

    Klimaanlage läuft nicht: Moin, heute war es mal wieder wärmer und ich habe die Klimaanlage in meinem Focus Mk2 Bj. 2009, 1,6 TDCI zugeschalten. Ich habe das Fahrzeug erst...
  3. Kühlerlüfter lila Kabe

    Kühlerlüfter lila Kabe: Hi, ich denke mein lila Kabel ist hin, was dem lüfter sagt spring an(wenn ich das richtig verstanden habe) wieviel volt muß den auf der Leitung...
  4. Kühlwasser läuft aus

    Kühlwasser läuft aus: Hallo zusammen, Mein Fiesta verliert Kühlwasser. es läuft auf der Fahrerseite vorne am Getriebe runter. Eine Werkstatt meinte da ist eine...
  5. Ford Focus Läuft nicht richtig

    Ford Focus Läuft nicht richtig: Hallo, ich bin neu hier im Forum, ich hoffe ihr könnt mir weiterhelfen. Ich fahre einen Ford Focus 1,6, DNW, Baujahr 2004. Seit einiger Zeit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden