S-MAX (Bj. 06-10) WA6 Kühlerlüfter Läuft ständig

Diskutiere Kühlerlüfter Läuft ständig im Ford S-MAX Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, ich habe folgendes Problem, der kühlerlüfter läuft nach kurzer Fahrzeit, obwohl die Motortemperatur bei normal liegt. woran kann es...

  1. #1 Hentschi, 16.06.2015
    Hentschi

    Hentschi Neuling

    Dabei seit:
    06.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford S Max BJ 2006
    Hallo,

    ich habe folgendes Problem, der kühlerlüfter läuft nach kurzer Fahrzeit, obwohl die Motortemperatur bei normal liegt.

    woran kann es liegen??

    vielen dank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 16.06.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.223
    Zustimmungen:
    182
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ist der Füllstand im Ausgleichsbehälter unverändert?
     
  4. #3 FocusZetec, 16.06.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.949
    Zustimmungen:
    179
    Fahrzeug:
    FoFo 2008 2,5T
    das wird mit der Klima zusammen hängen, der Lüfter muss immer mit an sein wenn auch die Klima eingeschaltet ist ...
     
  5. #4 Hentschi, 20.06.2015
    Hentschi

    Hentschi Neuling

    Dabei seit:
    06.10.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford S Max BJ 2006
    hallo,

    ich habe es jetzt nochmal beobachtet, der läuft auch wenn die klima aus ist.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Kühlerlüfter Läuft ständig

Die Seite wird geladen...

Kühlerlüfter Läuft ständig - Ähnliche Themen

  1. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  2. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  3. Die ständigen Fragen nach Radio-Codes

    Die ständigen Fragen nach Radio-Codes: Ich möchte hier einmal was klarstellen: Viele Ford-Radios verlangen nach zwischenzeitlichem Abklemmen der Fahrzeugbatterie eine Code-Eingabe, um...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...